<!DOCTYPE html>
<html >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Por qué leer a los clásicos nos hace más inteligentes &#8211; Press Libre</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Press Libre &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Press Libre &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Press Libre &raquo; Por qué leer a los clásicos nos hace más inteligentes RSS de los comentarios" href="https://presslibre.mx/2020/02/03/por-que-leer-a-los-clasicos-nos-hace-mas-inteligentes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.26' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.26' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://presslibre.mx/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://presslibre.mx/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.37' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.37' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://presslibre.mx/wp-content/themes/colormag/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://presslibre.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/presslibre.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.26'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.37'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/presslibre.mx\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.37'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://presslibre.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este martes 4 de febrero inician las preinscripciones para educación básica' href='https://presslibre.mx/2020/02/03/este-martes-4-de-febrero-inician-las-preinscripciones-para-educacion-basica/' />
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="Everest Forms 1.5.4" />
<link rel="canonical" href="https://presslibre.mx/2020/02/03/por-que-leer-a-los-clasicos-nos-hace-mas-inteligentes/" />
<link rel='shortlink' href='https://presslibre.mx/?p=182381' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F02%2F03%2Fpor-que-leer-a-los-clasicos-nos-hace-mas-inteligentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F02%2F03%2Fpor-que-leer-a-los-clasicos-nos-hace-mas-inteligentes%2F&#038;format=xml" />


<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
#pis_posts_in_sidebar-2 li {
margin-bottom:35px
}

#pis_posts_in_sidebar-2 .alignleft{
margin-top:10px
}
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

<link rel="pingback" href="https://presslibre.mx/xmlrpc.php"><link rel="icon" href="https://presslibre.mx/wp-content/uploads/2019/09/press_libre_500px-150x150.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2019/09/press_libre_500px-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://presslibre.mx/wp-content/uploads/2019/09/press_libre_500px-300x300.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2019/09/press_libre_500px-300x300.png" />
<!-- Press Libre Internal Styles -->		<style type="text/css">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</style>
			<script data-ad-client="ca-pub-8992024834812494" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-182381 single-format-standard wp-custom-logo everest-forms-no-js  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" style="position:relative" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunes, febrero 3, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://presslibre.mx/2020/02/03/por-que-leer-a-los-clasicos-nos-hace-mas-inteligentes/"
						   title="Por qué leer a los clásicos nos hace más inteligentes">Por qué leer a los clásicos nos hace más inteligentes</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/02/03/este-martes-4-de-febrero-inician-las-preinscripciones-para-educacion-basica/"
						   title="Este martes 4 de febrero inician las preinscripciones para educación básica">Este martes 4 de febrero inician las preinscripciones para educación básica</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/02/03/entrego-lopez-obrador-instrumentos-musicales-a-bandas-infantiles-de-oaxaca/"
						   title="Entregó López Obrador instrumentos musicales a bandas infantiles de Oaxaca">Entregó López Obrador instrumentos musicales a bandas infantiles de Oaxaca</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/02/03/expondran-en-espana-y-francia-artistas-de-la-uabjo/"
						   title="Expondrán en España y Francia artistas de la UABJO">Expondrán en España y Francia artistas de la UABJO</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/02/02/recomienda-issste-no-caer-en-panico-sino-atender-medidas-preventivas-ante-el-coronavirus/"
						   title="Recomienda ISSSTE no caer en pánico, sino atender medidas preventivas ante el &#8216;Coronavirus&#8217;">Recomienda ISSSTE no caer en pánico, sino atender medidas preventivas ante el &#8216;Coronavirus&#8217;</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://presslibre.mx/" class="custom-logo-link" rel="home"><img width="350" height="140" src="https://presslibre.mx/wp-content/uploads/2019/10/Logotipo_presslibre_250_140_cursive.png" class="custom-logo" alt="Press Libre" srcset="https://presslibre.mx/wp-content/uploads/2019/10/Logotipo_presslibre_250_140_cursive.png 350w, https://presslibre.mx/wp-content/uploads/2019/10/Logotipo_presslibre_250_140_cursive-300x120.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://presslibre.mx/" title="Press Libre" rel="home">Press Libre</a>
							</h3>
																		<p id="site-description">Innovación digital</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="metaslider_widget-2" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-181936" style="max-width: 770px;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-181936 ml-slider nav-hidden">
    <div id="metaslider_container_181936">
        <div id="metaslider_181936" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-181951 ms-image"><a href="https://www.oaxaca.gob.mx/semovi/ " target="_blank"><img src="https://presslibre.mx/wp-content/uploads/2020/01/AT__1020X70_nuevo-755x53.jpg" height="54" width="770" alt="" class="slider-181936 slide-181951" /></a></li>
                <li style="display: none; width: 100%;" class="slide-181952 ms-image"><a href="https://www.oaxaca.gob.mx/semovi/ " target="_blank"><img src="https://presslibre.mx/wp-content/uploads/2020/01/CP__1020X70_nuevo-755x53.jpg" height="54" width="770" alt="" class="slider-181936 slide-181952" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

					<div style="position:absolute;bottom:50px;right:10px;font-weight:normal;font-size:15px">
				Director: Maximiliano Núñez<br>
				Santa Cruz Xoxocotlán, Oaxaca
			</div>
					
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://presslibre.mx/" title="Press Libre"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://presslibre.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-176762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-176763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-176764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176764"><a href="https://presslibre.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-176766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176766"><a href="https://presslibre.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-176767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/category/global/">Global</a></li>
	<li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="https://presslibre.mx/category/c40-informacion-policiaca/">Policía</a></li>
	<li id="menu-item-176769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176769"><a href="https://presslibre.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-176788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176788"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-176771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176771"><a href="https://presslibre.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li id="menu-item-176772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176772"><a href="https://presslibre.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li id="menu-item-176773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176773"><a href="https://presslibre.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li id="menu-item-176774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176774"><a href="https://presslibre.mx/category/joel-hernandez-santiago/">Joel Hernández Santiago</a></li>
	<li id="menu-item-176775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176775"><a href="https://presslibre.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-176776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176776"><a href="https://presslibre.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
	<li id="menu-item-176777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176777"><a href="https://presslibre.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li id="menu-item-176778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176778"><a href="https://presslibre.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li id="menu-item-176779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176779"><a href="https://presslibre.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li id="menu-item-176780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176780"><a href="https://presslibre.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-176781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176781"><a href="https://presslibre.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
</ul>
</li>
<li id="menu-item-176782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176782"><a href="https://presslibre.mx/galerias/">Galerías</a></li>
<li id="menu-item-176783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176783"><a href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li id="menu-item-176784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176784"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-176785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176785"><a href="https://presslibre.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-176786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176786"><a href="https://presslibre.mx/directorio/">Directorio</a></li>
	<li id="menu-item-176787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176787"><a href="https://presslibre.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				
		</div><!-- #header-text-nav-container -->
			</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-182381" class="post-182381 post type-post status-publish format-standard has-post-thumbnail hentry category-c44-cultura category-portada category-theconversation-com">
	
   
         <div class="featured-image">
               <a href="https://presslibre.mx/wp-content/uploads/2020/02/Libros-clasicos-.jpg" class="image-popup"><img width="800" height="445" src="https://presslibre.mx/wp-content/uploads/2020/02/Libros-clasicos--800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://presslibre.mx/category/c44-cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://presslibre.mx/category/portada/"  rel="category tag">Portada</a>&nbsp;<a href="https://presslibre.mx/category/theconversation-com/"  rel="category tag">theconversation.com</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Por qué leer a los clásicos nos hace más inteligentes   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://presslibre.mx/2020/02/03/por-que-leer-a-los-clasicos-nos-hace-mas-inteligentes/" title="6:15 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-03T18:15:34-06:00">3 febrero, 2020</time><time class="updated" datetime="2020-02-03T18:15:36-06:00">3 febrero, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://presslibre.mx/author/gabriel/"
					   title="Alebrije">Alebrije					</a>
				</span>
			</span>

							<span class="comments"><a href="https://presslibre.mx/2020/02/03/por-que-leer-a-los-clasicos-nos-hace-mas-inteligentes/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<p>Cuanto existe es posible por haber sido nombrado. Alonso Quijano lo sabía. Miguel de Cervantes nos describe al personaje pensativo, cavilando con detenimiento con qué palabras nombrar la realidad que le acompañará una vez convertido en don Quijote de la Mancha. Tras ese nuevo génesis, podrá aventurarse a ser un caballero andante fiado en su locura.<span id="more-182381"></span></p>
<p>Hay que leer a los clásicos para pensar bien, no sólo para usar bien la lengua. El pensar bien permite hablar y escribir con precisión, y aquel que domina una lengua posee el mayor poder, que no es otro que el de la creación de la realidad.</p>
<p>Somos lo que pensamos y la forma con que lo expresamos, y nuestra existencia depende del verbo, así como de los autores a quienes leemos. Un escritor clásico remite siempre con generosidad a sus maestros, y éstos a otros, y con todos ellos nuestra perspectiva humana se multiplica, se abre incansablemente y nos transforma en seres más compasivos y empáticos.</p>
<p><strong>El poder creador del lenguaje</strong></p>
<p>No hay una tradición religiosa o cultural que no otorgue al lenguaje una naturaleza sagrada, el poder creador y transformador de mundos y de los modos de habitarlos. El escritor que con el tiempo será un clásico empieza a serlo con un gesto tan antiguo como la civilización: recogiéndose sobre sí mismo, sobre cuanto tiene de tiempo, de memoria y de evocación para empezar a escribir como quien abre surcos y caminos tanto para sus pasos como para los nuestros; tanto para su siembra como para la nuestra.</p>
<p>Esas voces que cuentan o cantan historias, que las llevan a un escenario o a la intimidad de las páginas de un libro, son las que nos permiten reconocernos en nuestro silencio, en los secretos que fraguan nuestra consciencia. Los escritores clásicos (vigías, al fin) nos devuelven el reflejo de lo que somos irreductiblemente, en medio de ese mundo donde convergen todas las hablas y los lenguajes: la lengua que, en sí, es cada persona.</p>
<p><strong>La liberación de nuestro “cerco” lingüístico</strong></p>
<p>Los propios escritores clásicos se diferencian entre ellos por un estilo que los convierte en inconfundibles. Por un tono, un enfoque, una perspectiva que ilumina parcelas de realidades elevadas a arte gracias a una sintaxis y un léxico determinado, escogido, fraguado al calor de todo lo vivido por el escritor y que se ha acomodado a su personal y único molde lingüístico.</p>
<p>Nos identificamos con un autor a través de construcciones lingüísticas. Como lectores decodificamos un lenguaje plural: el de una tradición histórica, el de un género literario u otro, el de un estilo de escritura. Y simultáneamente el autor, al crear, pretende liberarnos del estrecho cerco lingüístico con el que medimos la realidad y con el que nos predisponemos a imaginarla.</p>
<p>Por lo tanto, un escritor clásico (incuestionable ya pese al tiempo y sus mudanzas) siempre llegará a nuestra vida para salvarnos del ahogo de nuestros límites expresivos y cognitivos, emocionales e intelectuales.</p>
<p><strong>Dominio de la palabra</strong></p>
<p>La inteligencia se amplía con la lectura de quienes lograron un dominio del poder de la palabra a través de argumentos, tramas, ensayos o poemas donde transmutaron acontecimientos comunes en universos únicos. Ello apunta a la infinitud a la que aspira la mente, a la amplitud sin fin de los límites de la inteligencia cuyo feliz destino es conocer, saber y desafiar a la razón y al tiempo.</p>
<p>Sólo así, a través de la palabra pensada, en La vida es sueño Segismundo pudo liberarse de la tiranía de un padre que por miedo a la muerte privó al hijo de libertad dentro de una cárcel oscura y fría como el desamor.</p>
<p><strong>La escritura como cosecha</strong></p>
<p>Mediante la lectura, recogemos el fruto de lo que somos. Como nos enseña la etimología de “legere” que para los latinos significaba, a su vez, recoger lo sembrado. También una página nos lleva a la siembra y a la recolecta, pues el “pak” indoeuropeo nos remite al sánscrito “páś” (cuerda) y al “pas” avéstico (juntar), y, de esta forma, se nos crea la imagen de que una página es la cosecha reunida y atada para nuestro provecho.</p>
<p>Es por eso que Garcilaso de la Vega se esforzó para brindarnos en lengua castellana un ejemplo de que el amor es tan poderoso como la muerte. Ahí está su «Égloga III», en cuyos versos se pervive su amada Isabel convertida en mito. Y por el mismo compromiso san Juan de la Cruz arriesgó su vida para legarnos su Cántico espiritual, soportando humillaciones, cárceles, latigazos, hambre y castigos en medio de la precariedad y la brutalidad propinada por aquellos que prohíben la libertad de pensamiento y el alto vuelo de quien no tiene ideología que defender.</p>
<p>Pertenecemos a una civilización hecha sobre el fundamento de un libro como la Biblia escrito con palabras consideradas vivas, porque cuanto es dicho sucede. Palabras que son energía creadora. Por eso lo primero que hizo Dios fue decir, y en cuanto dijo se hizo su voluntad. Aprender una lengua es, así pues, adentrarse en una dimensión hecha de mitos, leyendas y ficciones que aguardan a ser jalones de todo cuanto nuestra mente anhela vivir.</p>
<p><em>Tomado de la agencia theconversation.com: <a href="https://theconversation.com/por-que-leer-a-los-clasicos-nos-hace-mas-inteligentes-129691">https://theconversation.com/por-que-leer-a-los-clasicos-nos-hace-mas-inteligentes-129691</a> </em></p>
<p><script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/129691/count?distributor=republish-lightbox-advanced" async="async"></script></p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://presslibre.mx/2020/02/03/este-martes-4-de-febrero-inician-las-preinscripciones-para-educacion-basica/" rel="prev"><span class="meta-nav">&larr;</span> Este martes 4 de febrero inician las preinscripciones para educación básica</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede interesar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2018/04/30/selecciona-radio-universidad-mediante-casting-a-5-talentos-juveniles/" title="Selecciona Radio Universidad, mediante casting, a 5 talentos juveniles">
							<img width="342" height="205" src="https://presslibre.mx/wp-content/uploads/2018/04/UABJO-6.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2018/04/UABJO-6.jpg 1000w, https://presslibre.mx/wp-content/uploads/2018/04/UABJO-6-300x180.jpg 300w, https://presslibre.mx/wp-content/uploads/2018/04/UABJO-6-768x461.jpg 768w, https://presslibre.mx/wp-content/uploads/2018/04/UABJO-6-400x240.jpg 400w" sizes="(max-width: 342px) 100vw, 342px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2018/04/30/selecciona-radio-universidad-mediante-casting-a-5-talentos-juveniles/" rel="bookmark" title="Selecciona Radio Universidad, mediante casting, a 5 talentos juveniles">Selecciona Radio Universidad, mediante casting, a 5 talentos juveniles</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2018/04/30/selecciona-radio-universidad-mediante-casting-a-5-talentos-juveniles/" title="9:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-04-30T21:48:22-06:00">30 abril, 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2018/04/30/selecciona-radio-universidad-mediante-casting-a-5-talentos-juveniles/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2011/11/01/oaxaca-celebra-a-sus-muertos-en-medio-de-severa-crisis-economica/" rel="bookmark" title="Oaxaca celebra a sus Muertos en medio de severa crisis económica">Oaxaca celebra a sus Muertos en medio de severa crisis económica</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2011/11/01/oaxaca-celebra-a-sus-muertos-en-medio-de-severa-crisis-economica/" title="5:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2011-11-01T17:25:58-06:00">1 noviembre, 2011</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2011/11/01/oaxaca-celebra-a-sus-muertos-en-medio-de-severa-crisis-economica/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/01/10/abastecera-federacion-medicamentos-al-hospital-de-la-ninez-oaxaquena-sso/" title="Abastecerá Federación medicamentos al Hospital de la Niñez Oaxaqueña: SSO">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/01/Donato-Casas-Escamilla-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/01/10/abastecera-federacion-medicamentos-al-hospital-de-la-ninez-oaxaquena-sso/" rel="bookmark" title="Abastecerá Federación medicamentos al Hospital de la Niñez Oaxaqueña: SSO">Abastecerá Federación medicamentos al Hospital de la Niñez Oaxaqueña: SSO</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/01/10/abastecera-federacion-medicamentos-al-hospital-de-la-ninez-oaxaquena-sso/" title="10:21 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-10T22:21:27-06:00">10 enero, 2020</time><time class="updated" datetime="2020-01-10T22:23:27-06:00">10 enero, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2020/01/10/abastecera-federacion-medicamentos-al-hospital-de-la-ninez-oaxaquena-sso/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/03/por-que-leer-a-los-clasicos-nos-hace-mas-inteligentes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://presslibre.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='182381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>FOTOES.MX</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.fotoes.mx/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://presslibre.mx/wp-content/uploads/2019/10/Fotoes-Verde.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>PRESSLIBRE.RADIO</span></h3>				</div>
				<div class="advertisement-content"><img src="http://presslibre.mx/wp-content/uploads/2019/10/e-oax-banner-radio-360x84.jpeg" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>JUICIO PERIODÍSTICO</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.e-oaxaca.mx/blogs/juicio/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://presslibre.mx/wp-content/uploads/2019/10/Blog-Abundio_Nunez.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>OPINIÓN</span></h3>
		<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-182343">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/02/02/camus-y-la-reivindicacion-humana-ante-las-epidemias/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-80x80.png 80w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/02/02/camus-y-la-reivindicacion-humana-ante-las-epidemias/" rel="bookmark">Camus y la reivindicación  humana ante las epidemias</a></p>
<p class="pis-excerpt">LIBROS DE AYER Y HOY El Nobel Albert&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/02/02/camus-y-la-reivindicacion-humana-ante-las-epidemias/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-182073">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/01/27/las-universidades-publicas-y-sus-emplazamientos-a-huelga/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2016/10/Eduardo-Bautista-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2016/10/Eduardo-Bautista-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2016/10/Eduardo-Bautista-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2016/10/Eduardo-Bautista-80x80.png 80w, https://presslibre.mx/wp-content/uploads/2016/10/Eduardo-Bautista.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/01/27/las-universidades-publicas-y-sus-emplazamientos-a-huelga/" rel="bookmark">Las universidades públicas y sus emplazamientos a huelga</a></p>
<p class="pis-excerpt">Como cada año, las universidades del país inician&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/01/27/las-universidades-publicas-y-sus-emplazamientos-a-huelga/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-181897">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/01/22/la-republica-xoxocotlan-de-los-topes/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/01/22/la-republica-xoxocotlan-de-los-topes/" rel="bookmark">La República Xoxocotlán de los Topes</a></p>
<p class="pis-excerpt">En la República Xoxocotlán de los Topes los&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/01/22/la-republica-xoxocotlan-de-los-topes/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-180945">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2019/12/29/fiscalia-de-oaxaca-sigue-dando-impunidad-a-los-asesinatos-de-periodistas/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/05/Cuautemoc-Blas-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/05/Cuautemoc-Blas-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2017/05/Cuautemoc-Blas-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2017/05/Cuautemoc-Blas-80x80.png 80w, https://presslibre.mx/wp-content/uploads/2017/05/Cuautemoc-Blas.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2019/12/29/fiscalia-de-oaxaca-sigue-dando-impunidad-a-los-asesinatos-de-periodistas/" rel="bookmark">Fiscalía de Oaxaca sigue dando impunidad a los asesinatos de periodistas</a></p>
<p class="pis-excerpt">CRÓNICAS DE LA ÍNSULA Culmina otro año sin&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2019/12/29/fiscalia-de-oaxaca-sigue-dando-impunidad-a-los-asesinatos-de-periodistas/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-179059">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2019/11/07/cepco-una-empresa-social-en-la-4t/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2019/11/07/cepco-una-empresa-social-en-la-4t/" rel="bookmark">CEPCO: Una empresa social en la 4T</a></p>
<p class="pis-excerpt">Dra. Gladys Karina Sánchez Juárez* En Oaxaca existen&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2019/11/07/cepco-una-empresa-social-en-la-4t/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-176509">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2019/09/10/la-encrucijada-de-morena/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2019/09/10/la-encrucijada-de-morena/" rel="bookmark">La encrucijada de Morena</a></p>
<p class="pis-excerpt">ISONOMÍA En la renovación de sus cuadros dirigentes&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2019/09/10/la-encrucijada-de-morena/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-174315">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2019/07/07/nuevas-tecnologias-que-transforman-la-educacion/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2019/05/Gonzalo-Ramón-Martínez-Morales-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2019/05/Gonzalo-Ramón-Martínez-Morales-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2019/05/Gonzalo-Ramón-Martínez-Morales-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2019/05/Gonzalo-Ramón-Martínez-Morales.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2019/07/07/nuevas-tecnologias-que-transforman-la-educacion/" rel="bookmark">Nuevas tecnologías que transforman la educación</a></p>
<p class="pis-excerpt">EDUCACIÓN EN VOZ ALTA La concurrencia de nuevas&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2019/07/07/nuevas-tecnologias-que-transforman-la-educacion/" rel="bookmark">Leer más…</a></span></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.10.3 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adataptable para home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="8800068268"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Acerca de Press Libre</span></h3><div class="textwidget custom-html-widget"><img src="http://presslibre.mx/wp-content/uploads/2019/10/Logotipo_presslibre_400_160_cursive_blank.png" />
<br/>En presslibre.mx Periodismo digital trabajamos comprometidos y convencidos de que la calidad total que imprimimos a nuestros productos informativos hacen de ellos y de sus resultados los mejores en el mercado de la información.
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Anunciate con nosotros</span></h3>				</div>
				<div class="advertisement-content"><a href="#" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2017/07/Banner-gris.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
										<span style="color:#fff">Todos los derechos reservados. PRESSLIBRE.MX 2019</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://presslibre.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://presslibre.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/presslibre.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/navigation.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_181936 = function($) {
            $('#metaslider_181936').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:700,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_181936');
        };
        var timer_metaslider_181936 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_181936, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_181936, 1) : metaslider_181936(window.jQuery);
        };
        timer_metaslider_181936();
</script>
</body>
</html>
