<!DOCTYPE html>
<html >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Ataque masivo al huachicol: 13 mil operativos en 10 meses y no se acaba - PressLibre Noticias</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_MX', theChampCloseIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://presslibre.mx', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_MX', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://presslibre.mx/2020/09/08/ataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba/'; var theChampFBCommentColor = 'dark'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://presslibre.mx/2020/09/08/ataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Deja un comentario', theChampScTabLabels = {"wordpress":"Comentarios (0)","fb":"Comentarios de Facebook.","disqus":"Comentrios de Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://presslibre.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://presslibre.mx/2020/09/08/ataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="description" content="+ De septiembre de 2019 a junio de este año, la Guardia Nacional ha realizado 13 mil 424 operativos contra el robo de hidrocarburos, 420 veces más de los que se hicieron al inicio de este gobierno, pero el problema continúa CIUDAD DE MÉXICO, septiembre 8 de 2020.- La guerra&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2020/09/08/ataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba/" />
<meta name="author" content="Alebrije">
<meta property="og:url" content="https://presslibre.mx/2020/09/08/ataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba/" />
<meta property="og:site_name" content="PressLibre Noticias" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ataque masivo al huachicol: 13 mil operativos en 10 meses y no se acaba - PressLibre Noticias" />
<meta property="og:description" content="+ De septiembre de 2019 a junio de este año, la Guardia Nacional ha realizado 13 mil 424 operativos contra el robo de hidrocarburos, 420 veces más de los que se hicieron al inicio de este gobierno, pero el problema continúa CIUDAD DE MÉXICO, septiembre 8 de 2020.- La guerra&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2020/09/ATAQUE-MASIVO-AL-HUACHICOL.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2020/09/ATAQUE-MASIVO-AL-HUACHICOL.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta property="fb:app_id" content="282923669568685" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ataque masivo al huachicol: 13 mil operativos en 10 meses y no se acaba - PressLibre Noticias" />
<meta name="twitter:description" content="+ De septiembre de 2019 a junio de este año, la Guardia Nacional ha realizado 13 mil 424 operativos contra el robo de hidrocarburos, 420 veces más de los que se hicieron al inicio de este gobierno, pero el problema continúa CIUDAD DE MÉXICO, septiembre 8 de 2020.- La guerra&hellip;" />
<meta name="twitter:image" content="https://presslibre.mx/wp-content/uploads/2020/09/ATAQUE-MASIVO-AL-HUACHICOL.jpg" />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='https://presslibre.mx/wp-content/plugins/html5-video-player/css/player-style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://presslibre.mx/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://presslibre.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.12.42' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.42' type='text/css' media='all' />
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/html5-video-player/js/plyr.js?ver=1.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.58'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/presslibre.mx\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.58'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://presslibre.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amplía CECAD-UABJO infraestructura para mejor atención del alumnado' href='https://presslibre.mx/2020/09/08/amplia-cecad-uabjo-infraestructura-para-mejor-atencion-del-alumnado/' />
<link rel='next' title='Suspende AstraZeneca vacuna contra Covid-19 por &#8216;enfermedad potencialmente inexplicable&#8217;' href='https://presslibre.mx/2020/09/08/suspende-astrazeneca-vacuna-contra-covid-19-por-enfermedad-potencialmente-inexplicable/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://presslibre.mx/?p=195755' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F&#038;format=xml" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<!-- PressLibre Noticias Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.row {
  display: -ms-flexbox;
  display: flex;
  -ms-flex-wrap: wrap;
  flex-wrap: wrap;
}

.col-1, .col-2, .col-3, .col-4, .col-5, .col-6, .col-7, .col-8, .col-9, .col-10, .col-11, .col-12, .col,
.col-auto, .col-sm-1, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm,
.col-sm-auto, .col-md-1, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-md-10, .col-md-11, .col-md-12, .col-md,
.col-md-auto, .col-lg-1, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg,
.col-lg-auto, .col-xl-1, .col-xl-2, .col-xl-3, .col-xl-4, .col-xl-5, .col-xl-6, .col-xl-7, .col-xl-8, .col-xl-9, .col-xl-10, .col-xl-11, .col-xl-12, .col-xl,
.col-xl-auto {
  position: relative;
  width: 100%;
  padding-right: 15px;
  padding-left: 15px;
}

@media (min-width: 768px) {
  .col-md {
    -ms-flex-preferred-size: 0;
    flex-basis: 0;
    -ms-flex-positive: 1;
    flex-grow: 1;
    max-width: 100%;
  }
  .col-md-auto {
    -ms-flex: 0 0 auto;
    flex: 0 0 auto;
    width: auto;
    max-width: 100%;
  }
  .col-md-1 {
    -ms-flex: 0 0 8.333333%;
    flex: 0 0 8.333333%;
    max-width: 8.333333%;
  }
  .col-md-2 {
    -ms-flex: 0 0 16.666667%;
    flex: 0 0 16.666667%;
    max-width: 16.666667%;
  }
  .col-md-3 {
    -ms-flex: 0 0 25%;
    flex: 0 0 25%;
    max-width: 25%;
  }
  .col-md-4 {
    -ms-flex: 0 0 33.333333%;
    flex: 0 0 33.333333%;
    max-width: 33.333333%;
  }
  .col-md-5 {
    -ms-flex: 0 0 41.666667%;
    flex: 0 0 41.666667%;
    max-width: 41.666667%;
  }
  .col-md-6 {
    -ms-flex: 0 0 50%;
    flex: 0 0 50%;
    max-width: 50%;
  }
  .col-md-7 {
    -ms-flex: 0 0 58.333333%;
    flex: 0 0 58.333333%;
    max-width: 58.333333%;
  }
  .col-md-8 {
    -ms-flex: 0 0 66.666667%;
    flex: 0 0 66.666667%;
    max-width: 66.666667%;
  }
  .col-md-9 {
    -ms-flex: 0 0 75%;
    flex: 0 0 75%;
    max-width: 75%;
  }
  .col-md-10 {
    -ms-flex: 0 0 83.333333%;
    flex: 0 0 83.333333%;
    max-width: 83.333333%;
  }
  .col-md-11 {
    -ms-flex: 0 0 91.666667%;
    flex: 0 0 91.666667%;
    max-width: 91.666667%;
  }
  .col-md-12 {
    -ms-flex: 0 0 100%;
    flex: 0 0 100%;
    max-width: 100%;
  }
  .order-md-first {
    -ms-flex-order: -1;
    order: -1;
  }
  .order-md-last {
    -ms-flex-order: 13;
    order: 13;
  }
  .order-md-0 {
    -ms-flex-order: 0;
    order: 0;
  }
  .order-md-1 {
    -ms-flex-order: 1;
    order: 1;
  }
  .order-md-2 {
    -ms-flex-order: 2;
    order: 2;
  }
  .order-md-3 {
    -ms-flex-order: 3;
    order: 3;
  }
  .order-md-4 {
    -ms-flex-order: 4;
    order: 4;
  }
  .order-md-5 {
    -ms-flex-order: 5;
    order: 5;
  }
  .order-md-6 {
    -ms-flex-order: 6;
    order: 6;
  }
  .order-md-7 {
    -ms-flex-order: 7;
    order: 7;
  }
  .order-md-8 {
    -ms-flex-order: 8;
    order: 8;
  }
  .order-md-9 {
    -ms-flex-order: 9;
    order: 9;
  }
  .order-md-10 {
    -ms-flex-order: 10;
    order: 10;
  }
  .order-md-11 {
    -ms-flex-order: 11;
    order: 11;
  }
  .order-md-12 {
    -ms-flex-order: 12;
    order: 12;
  }
  .offset-md-0 {
    margin-left: 0;
  }
  .offset-md-1 {
    margin-left: 8.333333%;
  }
  .offset-md-2 {
    margin-left: 16.666667%;
  }
  .offset-md-3 {
    margin-left: 25%;
  }
  .offset-md-4 {
    margin-left: 33.333333%;
  }
  .offset-md-5 {
    margin-left: 41.666667%;
  }
  .offset-md-6 {
    margin-left: 50%;
  }
  .offset-md-7 {
    margin-left: 58.333333%;
  }
  .offset-md-8 {
    margin-left: 66.666667%;
  }
  .offset-md-9 {
    margin-left: 75%;
  }
  .offset-md-10 {
    margin-left: 83.333333%;
  }
  .offset-md-11 {
    margin-left: 91.666667%;
  }
}

/**
 * Galerias
 * **/

#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2 {
	color: #96bf2c !important;
    font-family: 'Open Sans', serif !important;
}

#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0 {
	border-top-left-radius:5px !important;
	border-top-right-radius:10px !important;
}

.bwg-title1 {
	background: #555;
    border-bottom-left-radius: 10px;
    border-bottom-right-radius: 10px;
	min-height: 75px;
}

.bwg_image_info_spun {
	text-align:center !important;
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51895230-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51895230-11');
</script>

</head>

<body class="post-template-default single single-post postid-195755 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
		<div style="padding-bottom:15px;margin: 0 auto;padding-left:25px;padding-right:25px;">
			
	</div>
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">
			
						<div class="news-bar">
				<div class="inner-wrap clearfix">
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://presslibre.mx/2020/09/08/conmemoramos-el-sismo-de-2017-con-obras-de-gran-impacto-murat/"
						   title="Conmemoramos el sismo de 2017 con obras de gran impacto: Murat">Conmemoramos el sismo de 2017 con obras de gran impacto: Murat</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/09/08/vacuna-contra-covid-19-podria-retrasarse-en-mexico-tras-suspension-de-astrazeneca/"
						   title="Vacuna contra Covid-19 podría retrasarse en México tras suspensión de AstraZeneca">Vacuna contra Covid-19 podría retrasarse en México tras suspensión de AstraZeneca</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/09/08/acusan-a-edil-de-juxtlahuaca-de-no-entregar-participaciones-desde-2018/"
						   title="Acusan a Edil de Juxtlahuaca de no entregar participaciones desde 2018">Acusan a Edil de Juxtlahuaca de no entregar participaciones desde 2018</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/09/08/aumentan-a-100-los-contagios-con-5-muertos-por-covid-19-este-martes/"
						   title="Aumentan a 100 los contagios con 5 muertos por Covid-19 este martes">Aumentan a 100 los contagios con 5 muertos por Covid-19 este martes</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/09/08/suspende-astrazeneca-vacuna-contra-covid-19-por-enfermedad-potencialmente-inexplicable/"
						   title="Suspende AstraZeneca vacuna contra Covid-19 por &#8216;enfermedad potencialmente inexplicable&#8217;">Suspende AstraZeneca vacuna contra Covid-19 por &#8216;enfermedad potencialmente inexplicable&#8217;</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://presslibre.mx/" class="custom-logo-link" rel="home"><img width="350" height="142" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-01-e1588107600406.png" class="custom-logo" alt="PressLibre Noticias" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://presslibre.mx/" title="PressLibre Noticias" rel="home">PressLibre Noticias</a>
							</h3>
																		<p id="site-description">Innovación digital en periodismo y comunicación</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio TopHead general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="9067034134"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

					<div style="background: #96bf2c;margin-bottom:0px" class="row">
				<div class="col-md-3">
					&nbsp;
				</div>
				<div class="col-md-3 label-director">
					<b>Director:</b> Maximiliano Núñez
				</div>
				<div class="col-md-3  label-director">
				
		<div class="date-in-header">
			martes, septiembre 8, 2020		</div>

						</div>
				<div class="col-md-3  label-director">
					Santa Cruz Xoxocotlán, Oaxaca
				</div>
			</div>
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://presslibre.mx/" title="PressLibre Noticias"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://presslibre.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-176762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-176763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-176764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176764"><a href="https://presslibre.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-176766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-176767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176767"><a href="https://presslibre.mx/category/global/">Global</a></li>
	<li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="https://presslibre.mx/category/c40-informacion-policiaca/">Policía</a></li>
	<li id="menu-item-176769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176769"><a href="https://presslibre.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-176788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176788"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-176771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176771"><a href="https://presslibre.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li id="menu-item-176772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176772"><a href="https://presslibre.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li id="menu-item-176773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176773"><a href="https://presslibre.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li id="menu-item-176774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176774"><a href="https://presslibre.mx/category/joel-hernandez-santiago/">Joel Hernández Santiago</a></li>
	<li id="menu-item-176775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176775"><a href="https://presslibre.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-176776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176776"><a href="https://presslibre.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
	<li id="menu-item-176777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176777"><a href="https://presslibre.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li id="menu-item-176778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176778"><a href="https://presslibre.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li id="menu-item-176779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176779"><a href="https://presslibre.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li id="menu-item-176780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176780"><a href="https://presslibre.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-176781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176781"><a href="https://presslibre.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
	<li id="menu-item-186435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186435"><a href="https://presslibre.mx/category/karina-sanchez-juarez/">Dra. Gladys Karina Sánchez Juárez</a></li>
	<li id="menu-item-189742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189742"><a href="https://presslibre.mx/category/luis-alberto-garcia/">Luis Alberto García</a></li>
</ul>
</li>
<li id="menu-item-176782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176782"><a href="https://presslibre.mx/galerias/">Galerías</a></li>
<li id="menu-item-176783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176783"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li id="menu-item-176784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176784"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-176785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176785"><a href="https://presslibre.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-176786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176786"><a href="https://presslibre.mx/directorio/">Directorio</a></li>
	<li id="menu-item-176787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176787"><a href="https://presslibre.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=282923669568685&autoLogAppEvents=1" nonce="oZiEQWY0"></script>
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-195755" class="post-195755 post type-post status-publish format-standard has-post-thumbnail hentry category-global category-patricia-tapia-emeequis category-portada">
	
   
         <div class="featured-image">
               <a href="https://presslibre.mx/wp-content/uploads/2020/09/ATAQUE-MASIVO-AL-HUACHICOL.jpg" class="image-popup"><img width="800" height="445" src="https://presslibre.mx/wp-content/uploads/2020/09/ATAQUE-MASIVO-AL-HUACHICOL-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://presslibre.mx/category/global/"  rel="category tag">Global</a>&nbsp;<a href="https://presslibre.mx/category/patricia-tapia-emeequis/"  rel="category tag">Patricia Tapia / EMEEQUIS</a>&nbsp;<a href="https://presslibre.mx/category/portada/"  rel="category tag">Portada</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Ataque masivo al huachicol: 13 mil operativos en 10 meses y no se acaba   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://presslibre.mx/2020/09/08/ataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba/" title="9:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-08T21:36:59-05:00">8 septiembre, 2020</time><time class="updated" datetime="2020-09-08T21:37:01-05:00">8 septiembre, 2020</time></a></span>
			

			</div>	<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   	<div class="entry-content clearfix">
   		<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2020/09/08/ataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Ataque%20masivo%20al%20huachicol%3A%2013%20mil%20operativos%20en%2010%20meses%20y%20no%20se%20acaba&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F&title=Ataque%20masivo%20al%20huachicol%3A%2013%20mil%20operativos%20en%2010%20meses%20y%20no%20se%20acaba")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Ataque%20masivo%20al%20huachicol%3A%2013%20mil%20operativos%20en%2010%20meses%20y%20no%20se%20acaba https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F&text=Ataque%20masivo%20al%20huachicol%3A%2013%20mil%20operativos%20en%2010%20meses%20y%20no%20se%20acaba")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p><em>+ De septiembre de 2019 a junio de este año, la Guardia Nacional ha realizado 13 mil 424 operativos contra el robo de hidrocarburos, 420 veces más de los que se hicieron al inicio de este gobierno, pero el problema continúa</em><span id="more-195755"></span></p>
<p><strong>CIUDAD DE MÉXICO, septiembre 8 de 2020.-</strong> La guerra contra el robo de combustibles es una de las banderas del gobierno de Andrés Manuel López Obrador. Desde su llegada este ilícito es una de sus prioridades: hace unos meses el mandatario presumió que, en año y medio, el hurto a Petróleos Mexicanos (Pemex) ha disminuido de 80 mil barriles diarios a 3 mil.</p>
<p>Esta reducción se ha acompañado de una estrategia de cierre de ductos y de un aumento en operativos, estos últimos resaltan, pues han pasado de decenas a miles.</p>
<p>Del 1 de septiembre de 2019 al 30 de junio de 2020, la Guardia Nacional ha llevado a cabo 13 mil 424 operativos contra la sustracción, alteración y aprovechamiento de hidrocarburos de manera ilegal.</p>
<p>Lo anterior es 420 veces más a los que se hizo con la extinta Policía Federal en los primeros siete meses de su gobierno, cuando se realizaron solamente 32 operativos, aunque son tres meses menos, ya que AMLO asumió su mandato el 1 de diciembre de 2018, el incremento es notorio, comparando el Segundo Informe de Gobierno contra el Primero.</p>
<p><strong>NO HA ESCATIMADO</strong></p>
<p>Los operativos con la Guardia Nacional no ha sido lo único, esta administración ha puesto a disposición varios recursos humanos y materiales para el combate contra el mercado ilícito de hidrocarburos.</p>
<p>Durante el periodo del Segundo Informe, en lo que corresponde a la Secretaría de Defensa Nacional (Sedena), se mantuvo un despliegue permanente de 2 mil 879 elementos, derivado de tres convenios de colaboración que tiene con Pemex para dar seguridad a instalaciones estratégicas e inhabilitar tomas clandestinas.</p>
<p>La institución que dirige Luis Cresencio Sandoval no sólo se ha dedicado a la seguridad: también contrató a mil 635 conductores para la operación de 637 autotanques.</p>
<p>Para el transporte terrestre también ha proporcionado 8 mil 529 servicios de escolta, donde también se observa un aumento, ya que en el primer informe se reportan mil 822 servicios, 368% más.</p>
<p>“Ahora que veníamos acá, a la refinería, me dio muchísimo gusto ver 30 pipas, carrotanques escoltados por el Ejército, con una patrulla adelante y otra atrás. Todas estas pipas se adquirieron cuando la crisis de desabasto, 600 pipas y ya no tenemos problemas de abasto. Tenemos gasolina suficiente, y ya casi se termina el huachicol”, declaró AMLO en junio pasado, durante su visita a la refinería de Minatitlán en Veracruz.</p>
<p><strong>CAYÓ EL LÍDER</strong></p>
<p>El domingo 2 de agosto, el país se despertaba con la noticia que el líder del cartel de Santa Rosa de Lima –dedicado al huachicol y la delincuencia organizada–, José Antonio Yépez Ortiz alias “El Marro” había caído. Quien fuera el dolor de cabeza de Guanajuato y que amenazó en dos ocasiones a AMLO, había sido detenido </p>
<p>El anuncio fue publicado en la cuenta de Twitter de la Fiscalía General del Estado de Guanajuato. “En operativo coordinado de fuerzas federales y estatales se concretó su captura y se logra la liberación de una empresaria secuestrada&#8221;.</p>
<p>Guanajuato se encuentra dentro de las cinco entidades donde más tomas clandestinas reporta la Empresa Productiva del Estado, que encabeza Octavio Romero Oropeza. De enero de 2019 a junio de 2020 suman mil 501 perforaciones ilegales.</p>
<p>En la entidad que gobierna Diego Sinhue, atraviesan 740 kilómetros de 12 poliductos de Pemex. En 2018 se reporta que el crimen organizado sustrajo 14 mil 591 barriles diarios, en 2019 esto descendió a mil 653 y de enero al 12 de julio son 510 barriles.</p>
<p>El robo de combustibles en la entidad ha caído 96%, informó el pasado 15 de julio el director de Pemex al presidente López Obrador. “A pesar de que los avances han sido importantes en esta materia continuamos de acuerdo con sus instrucciones llevando a cabo acciones con la finalidad de disminuir este ilícito a su mínimo posible”.</p>
<p>Para evitar piquetes a los ductos de Pemex, se está llevando a cabo un programa de tendido de concreto sobre el ducto más afectado, Tula-Salamanca, que inició con los primeros 50 kilómetros del tramo que inicia en Tula y se seguirá hasta el que llega a la refinería de Salamanca. También se incluyen los ductos de Salamanca-León y Salamanca-Guadalajara.</p>
<p><strong>EL PROBLEMA SIGUE</strong></p>
<p>Hidalgo es el estado que ocupa el primer lugar de tomas clandestinas: de enero de 2019 a junio de 2020 se registra un acumulado de 5 mil 884; le sigue Puebla, con 2 mil 730, y el Estado de México, con 2 mil 491.</p>
<p>La administración de AMLO está marcada por una de las tragedias más grandes producto de las perforaciones ilegales: el 18 de enero de 2019, más de 130 personas fallecieron en la explosión de un ducto de Pemex en Tlahuelilpan, Hidalgo.</p>
<p>Hace dos meses, el alcalde Tlahuelilpan, Juan Pedro Cruz, reconoció que tras el accidente sí dejó de haber tomas clandestinas, pero que el delito se estaba haciendo presente de nueva cuenta en este año: “está resurgiendo”. Aunque los trabajos contra la ordeña seguían, las fuerzas militares ya no están concentradas ahí, dijo en una entrevista con Milenio.</p>
<p>En general, las tomas clandestinas en México fueron poco más de 13 mil en 2019 y en la primera mitad del año son 4 mil 984: aunque se han ido reduciendo, es una problemática que sigue vigente.</p>
<p>También en el periodo del Segundo Informe de Gobierno, la Sedena realizó el reforzamiento de instalaciones de Pemex para la vigilancia de accesos, cuartos de control y tanques verticales, en el que participaron 727 elementos y mil 259 efectivos, en promedio mensual, para proporcionar seguridad a cinco poliductos estratégicos de la petrolera.</p>
<p>A esto se suma la puesta a disposición de seis aeronaves y 12 mini drones en la protección de instalaciones y ductos. Las horas de vuelo de vigilancia  a ductos fueron mil 449, aquí también se observa un aumento importante, pues en el primer informe se registran 618 horas.</p>
<p>En lo que corresponde a la Secretaría de Marina, se realizó la operación &#8220;Seguridad a Poliductos de Pemex (Tramo Tuxpan-Azcapotzalco)&#8221;, en la que participaron un promedio mensual de mil 385 elementos, con esto se logró el aseguramiento de 178 tomas clandestinas y 215 mil 530 litros de combustible.</p>
<p>A principios de año, el director de Pemex dijo que en 2018 se llegó a una pérdida de 20 millones 400 mil barriles y en 2019 tan sólo fueron un millón 800 mil barriles. Aseguró que no se quitará el dedo del reglón con la integración de casos, para inhabilitar células delictivas y empresas dedicadas al robo de hidrocarburos.</p>
<p><em>Tomado de la agencia EMEEQUIS: https://m-x.com.mx/al-dia/ataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba?utm_source=Whatsapp&amp;utm_medium=aldia&amp;utm_campaign=ataquehuachicol</em></p>


<p></p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2020/09/08/ataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Ataque%20masivo%20al%20huachicol%3A%2013%20mil%20operativos%20en%2010%20meses%20y%20no%20se%20acaba&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F&title=Ataque%20masivo%20al%20huachicol%3A%2013%20mil%20operativos%20en%2010%20meses%20y%20no%20se%20acaba")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Ataque%20masivo%20al%20huachicol%3A%2013%20mil%20operativos%20en%2010%20meses%20y%20no%20se%20acaba https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F09%2F08%2Fataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba%2F&text=Ataque%20masivo%20al%20huachicol%3A%2013%20mil%20operativos%20en%2010%20meses%20y%20no%20se%20acaba")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>

<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
		</div><!-- #content -->
		
		      		<div class="fb-comments" data-href="https://presslibre.mx/2020/09/08/ataque-masivo-al-huachicol-13-mil-operativos-en-10-meses-y-no-se-acaba/" data-numposts="10" data-width="100%"></div>

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://presslibre.mx/2020/09/08/amplia-cecad-uabjo-infraestructura-para-mejor-atencion-del-alumnado/" rel="prev"><span class="meta-nav">&larr;</span> Amplía CECAD-UABJO infraestructura para mejor atención del alumnado</a></li>
			<li class="next"><a href="https://presslibre.mx/2020/09/08/suspende-astrazeneca-vacuna-contra-covid-19-por-enfermedad-potencialmente-inexplicable/" rel="next">Suspende AstraZeneca vacuna contra Covid-19 por &#8216;enfermedad potencialmente inexplicable&#8217; <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2017/10/11/alerta-cepco-sobre-evento-norte-e-ingreso-del-frente-frio-numero-4/" title="Alerta CEPCO sobre &#8216;evento norte&#8217; e ingreso del &#8216;frente frío número 4&#8217;">
							<img width="342" height="205" src="https://presslibre.mx/wp-content/uploads/2017/10/Frío.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/10/Frío.jpg 1000w, https://presslibre.mx/wp-content/uploads/2017/10/Frío-300x180.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/10/Frío-768x461.jpg 768w, https://presslibre.mx/wp-content/uploads/2017/10/Frío-400x240.jpg 400w" sizes="(max-width: 342px) 100vw, 342px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2017/10/11/alerta-cepco-sobre-evento-norte-e-ingreso-del-frente-frio-numero-4/" rel="bookmark" title="Alerta CEPCO sobre &#8216;evento norte&#8217; e ingreso del &#8216;frente frío número 4&#8217;">Alerta CEPCO sobre &#8216;evento norte&#8217; e ingreso del &#8216;frente frío número 4&#8217;</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2017/10/11/alerta-cepco-sobre-evento-norte-e-ingreso-del-frente-frio-numero-4/" title="8:19 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-10-11T20:19:23-05:00">11 octubre, 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2017/10/11/alerta-cepco-sobre-evento-norte-e-ingreso-del-frente-frio-numero-4/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/02/19/detiene-sspo-a-agresores-de-periodistas-de-oaxaca/" title="Detiene SSPO a agresores de periodistas de Oaxaca">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/02/Agresores-de-periodistas-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/02/19/detiene-sspo-a-agresores-de-periodistas-de-oaxaca/" rel="bookmark" title="Detiene SSPO a agresores de periodistas de Oaxaca">Detiene SSPO a agresores de periodistas de Oaxaca</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/02/19/detiene-sspo-a-agresores-de-periodistas-de-oaxaca/" title="11:15 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-19T23:15:44-06:00">19 febrero, 2020</time><time class="updated" datetime="2020-02-19T23:15:45-06:00">19 febrero, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2020/02/19/detiene-sspo-a-agresores-de-periodistas-de-oaxaca/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2015/09/29/si-hay-un-estado-beneficiado-por-liconsa-sin-duda-es-oaxaca-villacana/" rel="bookmark" title="Si hay un estado beneficiado por Liconsa,  sin duda es Oaxaca: Villacaña">Si hay un estado beneficiado por Liconsa,  sin duda es Oaxaca: Villacaña</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2015/09/29/si-hay-un-estado-beneficiado-por-liconsa-sin-duda-es-oaxaca-villacana/" title="10:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2015-09-29T22:02:25-05:00">29 septiembre, 2015</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2015/09/29/si-hay-un-estado-beneficiado-por-liconsa-sin-duda-es-oaxaca-villacana/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>FOTOES.MX</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.fotoes.mx/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2019/10/Fotoes-Verde.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>PRESSLIBRE.RADIO</span></h3><div class="textwidget custom-html-widget"><iframe width="100%" height="250" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1102732771&color=%239fbc70&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/presslibre-radio" title="PressLibre Radio" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">PressLibre Radio</a> · <a href="https://soundcloud.com/presslibre-radio/sets/de-oaxaca-para-el-mundo" title="De Oaxaca para el mundo" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">De Oaxaca para el mundo</a></div></div></aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>JUICIO PERIODÍSTICO</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.e-oaxaca.mx/blogs/juicio/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2019/10/Blog-Abundio_Nunez.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7554783472"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>OPINIÓN</span></h3>
		<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-195717">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/09/08/exhibicion-de-personas-en-medios-de-comunicacion/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/01/Gerardo-Mtz-Ortega-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/01/Gerardo-Mtz-Ortega-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2017/01/Gerardo-Mtz-Ortega-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2017/01/Gerardo-Mtz-Ortega-80x80.png 80w, https://presslibre.mx/wp-content/uploads/2017/01/Gerardo-Mtz-Ortega.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/09/08/exhibicion-de-personas-en-medios-de-comunicacion/" rel="bookmark">Exhibición de personas en medios de comunicación</a></p>
<p class="pis-excerpt"> Durante mucho tiempo las instituciones ministeriales y policíacas&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/09/08/exhibicion-de-personas-en-medios-de-comunicacion/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-195667">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/09/07/partidos-borges-como-asidero-de-disculpas/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-80x80.png 80w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/09/07/partidos-borges-como-asidero-de-disculpas/" rel="bookmark">Partidos. Borges como asidero de disculpas</a></p>
<p class="pis-excerpt">LIBROS DE AYER Y HOY No cabe duda&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/09/07/partidos-borges-como-asidero-de-disculpas/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-195189">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/08/31/la-uabjo-refundar-o-refundir/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/08/31/la-uabjo-refundar-o-refundir/" rel="bookmark">La UABJO: ¿Refundar o refundir?</a></p>
<p class="pis-excerpt">TEQUIO Y POLÍTICA *En el seno de la&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/08/31/la-uabjo-refundar-o-refundir/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-195181">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/08/31/la-intensidad-del-color-azul-de-los-mayas/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/08/31/la-intensidad-del-color-azul-de-los-mayas/" rel="bookmark">La intensidad del color azul de los mayas</a></p>
<p class="pis-excerpt">LA SUAVE PATRIA Luis Alberto García * /&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/08/31/la-intensidad-del-color-azul-de-los-mayas/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-194788">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/08/26/una-experiencia-concreta-de-economia-social-y-solidaria-mk/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/08/26/una-experiencia-concreta-de-economia-social-y-solidaria-mk/" rel="bookmark">Una experiencia concreta de economía social y solidaria (MK)</a></p>
<p class="pis-excerpt">En textos anteriores me he referido a la&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/08/26/una-experiencia-concreta-de-economia-social-y-solidaria-mk/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-194695">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/08/25/no-repetir-errores-en-el-istmo-de-tehuantepec/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/08/25/no-repetir-errores-en-el-istmo-de-tehuantepec/" rel="bookmark">No repetir errores en el Istmo de Tehuantepec</a></p>
<p class="pis-excerpt">Una de las máximas de los historiadores respecto&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/08/25/no-repetir-errores-en-el-istmo-de-tehuantepec/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-193660">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/08/10/contradicciones-en-4t/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/08/10/contradicciones-en-4t/" rel="bookmark">¿Contradicciones en 4T?</a></p>
<p class="pis-excerpt">ISONOMÍA El pasado 5 de agosto se difundió&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/08/10/contradicciones-en-4t/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-192402">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/07/24/medidas-sanitarias-en-tiempos-de-covid/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/07/24/medidas-sanitarias-en-tiempos-de-covid/" rel="bookmark">Medidas sanitarias en tiempos de Covid</a></p>
<p class="pis-excerpt">Las medidas sanitarias en tiempos de Covid van,&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/07/24/medidas-sanitarias-en-tiempos-de-covid/" rel="bookmark">Leer más…</a></span></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.11.0 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="media_image-2" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/Tapetes-regionales-de-Oaxaca-106351067776736"><img width="300" height="300" src="https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-300x300.jpg" class="image wp-image-188988  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Acerca de Press Libre</span></h3><div class="textwidget custom-html-widget"><img src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" />
<br/>En PressLibre Noticias trabajamos comprometidos y convencidos de que la calidad total que imprimimos a nuestros productos informativos, hacen de ellos y de sus resultados los mejores en el mercado de la información.
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div style="" class="tg-second-footer-widget">
   				   			</div>
            <div style="float:left" class=" tg-footer-other-widgets"><!--tg-third-footer-widget-->
               <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/PressLibreMx/" data-tabs="timeline" data-width="" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/PressLibreMx/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/PressLibreMx/">PressLibre Noticias</a></p></blockquote>
</div>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Anunciate con nosotros</span></h3>			<div class="textwidget"></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://presslibre.mx/" title="PressLibre Noticias" ><span>PressLibre Noticias</span></a>. Todos los derechos reservados.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/presslibre.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/presslibre.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.31'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
