<!DOCTYPE html>
<html >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Nace en México el primer bebé con anticuerpos contra Covid-19 - PressLibre Noticias</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_MX', theChampCloseIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://presslibre.mx', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_MX', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://presslibre.mx/2021/03/18/nace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19/'; var theChampFBCommentColor = 'dark'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://presslibre.mx/2021/03/18/nace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Deja un comentario', theChampScTabLabels = {"wordpress":"Comentarios (0)","fb":"Comentarios de Facebook","disqus":"Comentarios de Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://presslibre.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://presslibre.mx/2021/03/18/nace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="description" content="+ La madre del recién nacido recibió las dos dosis de la vacuna de Pfizer; “Se trata del primer caso conocido y reportado en la literatura mundial”: Dr. Heriberto Lizaola San Luis Potosí. 18 de marzo de 2021. Un bebé nació con anticuerpos contra el Covid-19 en San Luis Potosí,&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2021/03/18/nace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19/" />
<meta name="author" content="Alebrije">
<meta property="og:url" content="https://presslibre.mx/2021/03/18/nace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19/" />
<meta property="og:site_name" content="PressLibre Noticias" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nace en México el primer bebé con anticuerpos contra Covid-19 - PressLibre Noticias" />
<meta property="og:description" content="+ La madre del recién nacido recibió las dos dosis de la vacuna de Pfizer; “Se trata del primer caso conocido y reportado en la literatura mundial”: Dr. Heriberto Lizaola San Luis Potosí. 18 de marzo de 2021. Un bebé nació con anticuerpos contra el Covid-19 en San Luis Potosí,&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2021/03/Primer-bebé-con-anticuerpos.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2021/03/Primer-bebé-con-anticuerpos.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta property="fb:app_id" content="282923669568685" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nace en México el primer bebé con anticuerpos contra Covid-19 - PressLibre Noticias" />
<meta name="twitter:description" content="+ La madre del recién nacido recibió las dos dosis de la vacuna de Pfizer; “Se trata del primer caso conocido y reportado en la literatura mundial”: Dr. Heriberto Lizaola San Luis Potosí. 18 de marzo de 2021. Un bebé nació con anticuerpos contra el Covid-19 en San Luis Potosí,&hellip;" />
<meta name="twitter:image" content="https://presslibre.mx/wp-content/uploads/2021/03/Primer-bebé-con-anticuerpos.jpg" />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='https://presslibre.mx/wp-content/plugins/html5-video-player/css/player-style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://presslibre.mx/wp-content/themes/colormag/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://presslibre.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.13.10' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.10' type='text/css' media='all' />
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/html5-video-player/js/plyr.js?ver=1.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.58'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/presslibre.mx\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.58'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://presslibre.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Desarrolla IEEPO Atlas Digital de Oaxaca: Guelaguetza de aprendizajes' href='https://presslibre.mx/2021/03/17/desarrolla-ieepo-atlas-digital-de-oaxaca-guelaguetza-de-aprendizajes/' />
<link rel='next' title='Refrenda su compromiso la SMO con las mujeres en riesgo extremo de violencia' href='https://presslibre.mx/2021/03/18/refrenda-su-compromiso-la-smo-con-las-mujeres-en-riesgo-extremo-de-violencia/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://presslibre.mx/?p=208319' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F&#038;format=xml" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<!-- PressLibre Noticias Internal Styles -->		<style type="text/css">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</style>
		<!-- PressLibre Noticias Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #96bf2c}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#96bf2c}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#96bf2c}</style>
					<style type="text/css" id="wp-custom-css">
			.col {
	float:left;
	width:33.3333%
}
.row {
	    margin-right: -15px;
    margin-left: -15px;
	display:flex;
}
.label-director {
	text-align:center;
}
.date-in-header {
	float:none;
	text-align:center
}
		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51895230-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51895230-11');
</script>

</head>

<body class="post-template-default single single-post postid-208319 single-format-standard wp-custom-logo  wide better-responsive-menu elementor-default elementor-kit-206740">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
		<div style="padding-bottom:15px;margin: 0 auto;padding-left:25px;padding-right:25px;">
			

	</div>
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">
			
						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://presslibre.mx/" class="custom-logo-link" rel="home"><img width="350" height="142" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-01-e1588107600406.png" class="custom-logo" alt="PressLibre Noticias" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://presslibre.mx/" title="PressLibre Noticias" rel="home">PressLibre Noticias</a>
							</h3>
																		<p id="site-description">Innovación digital en periodismo y comunicación</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

					<div style="background: #96bf2c;margin-bottom:0px" class="row">
				<div class="col label-director">
					<b>Director:</b> Maximiliano Núñez
				</div>
				<div class="col  label-director label-fecha">
				
		<div class="date-in-header">
			jueves, marzo 18, 2021		</div>

						</div>
				<div class="col label-director">
					Santa Cruz Xoxocotlán, Oaxaca
				</div>
			</div>
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://presslibre.mx/" title="PressLibre Noticias"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://presslibre.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-176762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-207866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/category/cientec/">Ciencia y Tecnología</a></li>
	<li id="menu-item-176766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-206632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/category/c39-educacion-e-oaxaca/">Educación</a></li>
	<li id="menu-item-176767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176767"><a href="https://presslibre.mx/category/global/">Global</a></li>
	<li id="menu-item-176764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176764"><a href="https://presslibre.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="https://presslibre.mx/category/c40-informacion-policiaca/">Policiaca</a></li>
	<li id="menu-item-176763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-207867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/category/c38-salud-en-oaxaca/">Salud</a></li>
</ul>
</li>
<li id="menu-item-176788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176788"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-176772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176772"><a href="https://presslibre.mx/category/alberto-alonso-criollo/">Alberto Criollo</a></li>
	<li id="menu-item-199299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199299"><a href="https://presslibre.mx/category/andrea-farnos/">Andrea Farnós</a></li>
	<li id="menu-item-176780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176780"><a href="https://presslibre.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-197724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197724"><a href="https://presslibre.mx/category/milton-gabriel-hernandez-garcia/">Gabriel Hernández</a></li>
	<li id="menu-item-176779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176779"><a href="https://presslibre.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez</a></li>
	<li id="menu-item-197725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197725"><a href="https://presslibre.mx/category/joseph-fouche/">Joseph Fouché</a></li>
	<li id="menu-item-186435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186435"><a href="https://presslibre.mx/category/karina-sanchez-juarez/">Karina Sánchez</a></li>
	<li id="menu-item-189742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189742"><a href="https://presslibre.mx/category/luis-alberto-garcia/">Luis Alberto García</a></li>
	<li id="menu-item-176781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176781"><a href="https://presslibre.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Vásquez</a></li>
	<li id="menu-item-176773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176773"><a href="https://presslibre.mx/category/teresa_gil/">Tere Gil</a></li>
</ul>
</li>
<li id="menu-item-206505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206505"><a href="https://presslibre.mx/galerias/">Galerías</a></li>
<li id="menu-item-206918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206918"><a>Multimedia</a></li>
<li id="menu-item-176784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176784"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-176785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176785"><a href="https://presslibre.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-176786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176786"><a href="https://presslibre.mx/directorio/">Directorio</a></li>
	<li id="menu-item-176787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176787"><a href="https://presslibre.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=282923669568685&autoLogAppEvents=1" nonce="oZiEQWY0"></script>
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-208319" class="post-208319 post type-post status-publish format-standard has-post-thumbnail hentry category-agencias-presslibre category-global">
	
   
         <div class="featured-image">
               <a href="https://presslibre.mx/wp-content/uploads/2021/03/Primer-bebé-con-anticuerpos.jpg" class="image-popup"><img width="800" height="445" src="https://presslibre.mx/wp-content/uploads/2021/03/Primer-bebé-con-anticuerpos-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://presslibre.mx/category/agencias-presslibre/"  rel="category tag">Agencias / PressLibre</a>&nbsp;<a href="https://presslibre.mx/category/global/"  rel="category tag">Global</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Nace en México el primer bebé con anticuerpos contra Covid-19   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://presslibre.mx/2021/03/18/nace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19/" title="11:16 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-18T11:16:52-06:00">18 marzo, 2021</time><time class="updated" datetime="2021-03-18T11:16:55-06:00">18 marzo, 2021</time></a></span>
			

			</div>	<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   	<div class="entry-content clearfix">
   		<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2021/03/18/nace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Nace%20en%20M%C3%A9xico%20el%20primer%20beb%C3%A9%20con%20anticuerpos%20contra%20Covid-19&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F&title=Nace%20en%20M%C3%A9xico%20el%20primer%20beb%C3%A9%20con%20anticuerpos%20contra%20Covid-19")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Nace%20en%20M%C3%A9xico%20el%20primer%20beb%C3%A9%20con%20anticuerpos%20contra%20Covid-19 https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F&text=Nace%20en%20M%C3%A9xico%20el%20primer%20beb%C3%A9%20con%20anticuerpos%20contra%20Covid-19")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p><em>+ La madre del recién nacido recibió las dos dosis de la vacuna de Pfizer; “Se trata del primer caso conocido y reportado en la literatura mundial”: Dr. Heriberto Lizaola</em><span id="more-208319"></span></p>
<p><strong>San Luis Potosí. 18 de marzo de 2021.</strong> Un bebé nació con anticuerpos contra el Covid-19 en San Luis Potosí, confirmaron las autoridades de salud y especialistas que atendieron a la madre en la gestación del recién nacido el 5 de marzo, quien en sus muestras recientes comprueba niveles de inmunidad. Ambos se encuentran en buen estado de salud.</p>
<p>La madre es nutrióloga y trabaja en un hospital, por ello pudo ser candidata a recibir la vacuna, explicó Heriberto Lizaola Díaz de León, presidente del Colegio de Ginecología y Obstetricia de San Luis Potosí. Durante el embarazo, la mujer fue inoculada con las dos dosis de la vacuna de Pfizer.</p>
<p>El Colegio de Ginecología y Obstetricia de San Luis Potosí informó que el bebé nació el pasado 5 de marzo; una semana después realizaron un estudio de sangre, encontrando que el sistema inmune del recién nacido creó por su propia cuenta de defensas inmunológicas frente al virus SARS-CoV-2.</p>
<blockquote>
<hr />
<p>“Una vez que concluye su embarazo, el recién nacido tiene estos anticuerpos, esto sucede para muchas enfermedades”, explicó el presidente del Colegio de Ginecología.</p>
<hr />
</blockquote>
<p>Cuando la madre tenía 32 semanas (8 meses) recibió la primera dosis de la vacuna; para la semana 37 (alrededor de los 9 meses) le aplicaron la segunda dosis. Después de que pasaron 15 días de la inmunización, la madre llegó a la clínica especializada para el nacimiento de su hijo.</p>
<p>El nacimiento del bebé fue a través de una cesárea sin complicaciones; el estado de salud de la madre y del bebé fueron los óptimos, detalló Lizaola Díaz de León.</p>
<p>“Lo que esta evidencia también nos muestra es que podemos lograr unos muy buenos resultados tanto maternos y muy probablemente fetales para proteger a estos bebecitos por lo menos las primeras semanas o los primeros meses de vida”, dijo. Sin embargo, el especialista médico aclaró que se desconoce cuánto va a durar la inmunidad.</p>
<h2>Vacunación a embarazadas</h2>
<p>Lizaola es el presidente del Colegio de Ginecología y Obstetricia de San Luis Potosí, por lo que al conocer la situación de la madre previa al parto, decidió investigar la condición del bebé.</p>
<p>Cuando los resultados fueron positivos, Lizaola emprendió una campaña para que las autoridades municipales, estatales y federales consideren la vacunación a embarazadas. “Va a haber evidencia suficiente y que sustente la justificación de que todas las embarazadas se apliquen esta vacuna”.</p>
<p>Además, aclaró que se trata del primer caso en México que cuenta con una verificación científica que respalda la inmunización a las mujeres en periodo prenatal. “Se trata del primer caso conocido y reportado en la literatura mundial en donde se realiza la cuantificación de los anticuerpos de IgG e IgM de una mamá que nunca tuvo Covid-19 y que recibió la vacuna durante su embarazo”.</p>
<p>Detalló que la madre tuvo dificultades para acceder a la vacuna contra el Covid-19, ya que las autoridades de salud no tenían certeza sobre cómo proceder con las trabajadoras del sector salud en periodo de embarazo; en primera instancia se negaron a brindarle la dosis.</p>
<p>Pese a ello, la mujer insistió y recibió las dos vacunas adecuadas. En el seguimiento médico que le dieron, no presentó malestares o efectos secundarios a causa de la vacuna, y en los últimos días de embarazo no tuvo reacciones alérgicas. Todo indicó que su condición de salud era estable, al igual que la del bebé.</p>
<h2>Otro bebé con anticuerpos contra Covid-19 en Florida</h2>
<p>Recientemente se informó sobre un caso similar de una bebé que nació con anticuerpos en Florida, Estados Unidos, que se considera el primero en el mundo.</p>
<p>La madre de la bebé tenía apenas 36 semanas de embarazo cuando recibió la primera vacuna contra el Covid-19 del laboratorio Moderna, pues es trabajadora de salud en primera línea contra la pandemia. La bebé nació tres semanas después, a finales de enero pasado.</p>
<p>Los especialistas indican que éste es sólo el primer caso de los miles y miles de bebés nacidos en los próximos meses de madres que han sido vacunadas contra el Covid-19.</p>
<p><em>Este artículo fue tomado de la agencia UNOTV: https://www.unotv.com/nacional/nace-primer-bebe-mexicano-con-anticuerpos-contra-el-covid-19-ve-historia/</em></p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2021/03/18/nace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Nace%20en%20M%C3%A9xico%20el%20primer%20beb%C3%A9%20con%20anticuerpos%20contra%20Covid-19&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F&title=Nace%20en%20M%C3%A9xico%20el%20primer%20beb%C3%A9%20con%20anticuerpos%20contra%20Covid-19")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Nace%20en%20M%C3%A9xico%20el%20primer%20beb%C3%A9%20con%20anticuerpos%20contra%20Covid-19 https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F03%2F18%2Fnace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19%2F&text=Nace%20en%20M%C3%A9xico%20el%20primer%20beb%C3%A9%20con%20anticuerpos%20contra%20Covid-19")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>

<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
		</div><!-- #content -->
		
		      		<div class="fb-comments" data-href="https://presslibre.mx/2021/03/18/nace-en-mexico-el-primer-bebe-con-anticuerpos-contra-covid-19/" data-numposts="10" data-width="100%"></div>

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://presslibre.mx/2021/03/17/desarrolla-ieepo-atlas-digital-de-oaxaca-guelaguetza-de-aprendizajes/" rel="prev"><span class="meta-nav">&larr;</span> Desarrolla IEEPO Atlas Digital de Oaxaca: Guelaguetza de aprendizajes</a></li>
			<li class="next"><a href="https://presslibre.mx/2021/03/18/refrenda-su-compromiso-la-smo-con-las-mujeres-en-riesgo-extremo-de-violencia/" rel="next">Refrenda su compromiso la SMO con las mujeres en riesgo extremo de violencia <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2017/09/20/reporte-de-danos-en-oaxaca-por-sismo-de-7-1-hasta-el-momento-se-reporta-deceso-de-1-mujer/" title="Reporte de daños en Oaxaca por sismo de 7.1; hasta el momento se reporta 1 fallecido">
							<img width="342" height="205" src="https://presslibre.mx/wp-content/uploads/2017/09/Sismo-7.1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/09/Sismo-7.1.jpg 1000w, https://presslibre.mx/wp-content/uploads/2017/09/Sismo-7.1-300x180.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/09/Sismo-7.1-768x461.jpg 768w, https://presslibre.mx/wp-content/uploads/2017/09/Sismo-7.1-400x240.jpg 400w" sizes="(max-width: 342px) 100vw, 342px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2017/09/20/reporte-de-danos-en-oaxaca-por-sismo-de-7-1-hasta-el-momento-se-reporta-deceso-de-1-mujer/" rel="bookmark" title="Reporte de daños en Oaxaca por sismo de 7.1; hasta el momento se reporta 1 fallecido">Reporte de daños en Oaxaca por sismo de 7.1; hasta el momento se reporta 1 fallecido</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2017/09/20/reporte-de-danos-en-oaxaca-por-sismo-de-7-1-hasta-el-momento-se-reporta-deceso-de-1-mujer/" title="3:47 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-20T15:47:49-05:00">20 septiembre, 2017</time><time class="updated" datetime="2017-09-20T16:15:55-05:00">20 septiembre, 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2017/09/20/reporte-de-danos-en-oaxaca-por-sismo-de-7-1-hasta-el-momento-se-reporta-deceso-de-1-mujer/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/02/09/busca-sso-mas-casos-de-tuberculosis-van-45-casos-detectados-este-ano/" title="Busca SSO más casos de Tuberculosis; van 45 detectados este año">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/02/Tuberculosis-3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/02/09/busca-sso-mas-casos-de-tuberculosis-van-45-casos-detectados-este-ano/" rel="bookmark" title="Busca SSO más casos de Tuberculosis; van 45 detectados este año">Busca SSO más casos de Tuberculosis; van 45 detectados este año</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/02/09/busca-sso-mas-casos-de-tuberculosis-van-45-casos-detectados-este-ano/" title="9:16 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-09T21:16:15-06:00">9 febrero, 2020</time><time class="updated" datetime="2020-02-09T22:16:59-06:00">9 febrero, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2020/02/09/busca-sso-mas-casos-de-tuberculosis-van-45-casos-detectados-este-ano/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2019/11/14/pago-ieepo-a-796-jubilados-con-laudo-laboral-que-entregaron-documentacion-requerida/" title="Pagó IEEPO a 796 jubilados con laudo laboral que entregaron documentación requerida">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2019/11/IEEPO-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2019/11/14/pago-ieepo-a-796-jubilados-con-laudo-laboral-que-entregaron-documentacion-requerida/" rel="bookmark" title="Pagó IEEPO a 796 jubilados con laudo laboral que entregaron documentación requerida">Pagó IEEPO a 796 jubilados con laudo laboral que entregaron documentación requerida</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2019/11/14/pago-ieepo-a-796-jubilados-con-laudo-laboral-que-entregaron-documentacion-requerida/" title="9:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-11-14T21:42:57-06:00">14 noviembre, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2019/11/14/pago-ieepo-a-796-jubilados-con-laudo-laboral-que-entregaron-documentacion-requerida/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/AgenciaFotoes" data-tabs="timeline" data-width="" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/AgenciaFotoes"><p><a href="https://www.facebook.com/AgenciaFotoes">Agencia Fotoes</a></p></blockquote>
</div>
</div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Radio</span></h3><div class="textwidget custom-html-widget"><iframe width="100%" height="250" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1102732771&color=%239fbc70&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/presslibre-radio" title="PressLibre Radio" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">PressLibre Radio</a> · <a href="https://soundcloud.com/presslibre-radio/sets/de-oaxaca-para-el-mundo" title="De Oaxaca para el mundo" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">De Oaxaca para el mundo</a></div></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>Opinión</span></h3>
		<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-208331">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/03/18/del-habeas-corpus-para-desvalidos-a-la-proteccion-de-saqueadores/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/03/18/del-habeas-corpus-para-desvalidos-a-la-proteccion-de-saqueadores/" rel="bookmark">Del hábeas corpus para desvalidos, a la protección de saqueadores</a></p>
<p class="pis-excerpt">Libros de ayer y hoy&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/03/18/del-habeas-corpus-para-desvalidos-a-la-proteccion-de-saqueadores/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-208198">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/03/17/los-polos-de-la-desigualdad-ante-la-ley-general-de-educacion-superior/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/03/17/los-polos-de-la-desigualdad-ante-la-ley-general-de-educacion-superior/" rel="bookmark">Los polos de la desigualdad ante la Ley General de Educación Superior</a></p>
<p class="pis-excerpt">La pandemia revela de manera&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/03/17/los-polos-de-la-desigualdad-ante-la-ley-general-de-educacion-superior/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-207849">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/03/12/el-chepe-de-chihuahua-de-ida-y-vuelta/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/03/12/el-chepe-de-chihuahua-de-ida-y-vuelta/" rel="bookmark">El Chepe de Chihuahua, de ida y vuelta</a></p>
<p class="pis-excerpt">La Suave Patria * Viaje&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/03/12/el-chepe-de-chihuahua-de-ida-y-vuelta/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-204700">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/29/el-estado-mexicano-del-siglo-xxi-la-sociedad-y-el-mercado/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/09/Dra-Gladys-Karina-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/09/Dra-Gladys-Karina-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/09/Dra-Gladys-Karina.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/29/el-estado-mexicano-del-siglo-xxi-la-sociedad-y-el-mercado/" rel="bookmark">El Estado Mexicano del siglo XXI, la sociedad y el mercado</a></p>
<p class="pis-excerpt">Al calor de los cuestionamientos&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/29/el-estado-mexicano-del-siglo-xxi-la-sociedad-y-el-mercado/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-203922">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/18/fortalecer-a-las-radios-comunitarias/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/09/Milton-Gabriel-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/09/Milton-Gabriel-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/09/Milton-Gabriel.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/18/fortalecer-a-las-radios-comunitarias/" rel="bookmark">Fortalecer a las radios comunitarias</a></p>
<p class="pis-excerpt">+ Una iniciativa de reforma&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/18/fortalecer-a-las-radios-comunitarias/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-203862">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/15/van-por-el-botin-municipal/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/15/van-por-el-botin-municipal/" rel="bookmark">Van por el botín municipal</a></p>
<p class="pis-excerpt">TEQUIO Y POLÍTICA Joseph Fouché&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/15/van-por-el-botin-municipal/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-203808">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/15/el-caso-cienfuegos/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/15/el-caso-cienfuegos/" rel="bookmark">El caso Cienfuegos</a></p>
<p class="pis-excerpt">El litigio en torno del&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/15/el-caso-cienfuegos/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-203522">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark">Madrid sobre esquís</a></p>
<p class="pis-excerpt">En febrero de 1963, las&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark">Leer más…</a></span></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.11.0 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>La Mañanera</span></h3><div class="textwidget custom-html-widget">	<iframe width="400" height="200" src="https://www.youtube.com/embed/videoseries?list=PLRnlRGar-_296KTsVL0R6MEbpwJzD8ppA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>PressLibre Noticias</span></h3><div class="textwidget custom-html-widget"><img src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" />
<br/>Trabajamos comprometidos y convencidos de que la calidad total que imprimimos a nuestros productos informativos, hacen de ellos y de sus resultados los mejores en el mercado de la información.
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div style="" class="tg-second-footer-widget">
   				   			</div>
            <div style="float:left" class=" tg-footer-other-widgets"><!--tg-third-footer-widget-->
               <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/PressLibreMx/" data-tabs="timeline" data-width="" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/PressLibreMx/"><p><a href="https://www.facebook.com/PressLibreMx/">PressLibre Noticias</a></p></blockquote>
</div>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" data-width="auto" data-height="400">Tweets by PressLibreMx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://presslibre.mx/" title="PressLibre Noticias" ><span>PressLibre Noticias</span></a>. Todos los derechos reservados.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/presslibre.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/presslibre.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.31'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/navigation.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>
