<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Permanente, la sanitización en complejos administrativos del Gobierno del Estado - PressLibre</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_MX', theChampCloseIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://presslibre.mx', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampSharingAjaxUrl = 'https://presslibre.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://presslibre.mx/2021/07/02/permanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="description" content="+ Continúan acciones de prevención en complejos y oficinas del Gobierno del Estado. Tlalixtac de Cabrera, Oax. 2 de julio de 2021.- Como parte de las acciones de prevención para disminuir el riesgo de contagio por COVID-19, la Secretaría de Administración realiza la permanente sanitización y desinfección de los complejos&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2021/07/02/permanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado/" />
<meta name="author" content="Alebrije">
<meta property="og:url" content="https://presslibre.mx/2021/07/02/permanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado/" />
<meta property="og:site_name" content="PressLibre" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Permanente, la sanitización en complejos administrativos del Gobierno del Estado - PressLibre" />
<meta property="og:description" content="+ Continúan acciones de prevención en complejos y oficinas del Gobierno del Estado. Tlalixtac de Cabrera, Oax. 2 de julio de 2021.- Como parte de las acciones de prevención para disminuir el riesgo de contagio por COVID-19, la Secretaría de Administración realiza la permanente sanitización y desinfección de los complejos&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-3.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-3.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta property="fb:app_id" content="282923669568685" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Permanente, la sanitización en complejos administrativos del Gobierno del Estado - PressLibre" />
<meta name="twitter:description" content="+ Continúan acciones de prevención en complejos y oficinas del Gobierno del Estado. Tlalixtac de Cabrera, Oax. 2 de julio de 2021.- Como parte de las acciones de prevención para disminuir el riesgo de contagio por COVID-19, la Secretaría de Administración realiza la permanente sanitización y desinfección de los complejos&hellip;" />
<meta name="twitter:image:src" content="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-3.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://presslibre.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://presslibre.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ap-style-css'  href='https://presslibre.mx/wp-content/plugins/html5-audio-player/style/player-style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='https://presslibre.mx/wp-content/plugins/html5-video-player/css/player-style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://presslibre.mx/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://presslibre.mx/wp-content/plugins/audioigniter/player/build/style.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://presslibre.mx/wp-content/themes/colormag/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://presslibre.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.13.18' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.18' type='text/css' media='all' />
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.7.2' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/html5-audio-player/js/plyr.min.js?ver=1.4.1' id='h5ap-script-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/html5-video-player/js/plyr.js?ver=1.4' id='h5vp-js-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.7.2' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.18' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.18' id='the_champ_share_counts-js'></script>
<link rel="https://api.w.org/" href="https://presslibre.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://presslibre.mx/wp-json/wp/v2/posts/217886" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://presslibre.mx/?p=217886' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F&#038;format=xml" />


<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
#pis_posts_in_sidebar-3 .pis-excerpt { color: #79287C; }
#pis_posts_in_sidebar-3 .pis-title { font-size: 15px !important; }
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<!-- PressLibre Internal Styles -->		<style type="text/css">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</style>
		<!-- PressLibre Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #96bd0d}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#96bd0d}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#96bd0d}</style>
					<style type="text/css" id="wp-custom-css">
			.col {
	float:center;
	width:100%
}
.row {
	    margin-right: 0px;
    margin-left: 0px;
	display:flex;
}
.label-director {
	text-align:center;
}
.date-in-header {
	float:none;
	text-align:center
}
.twitter-tweet {margin:auto;}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51895230-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51895230-11');
</script>

</head>

<body class="post-template-default single single-post postid-217886 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu elementor-default elementor-kit-206740">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
		<div style="padding-bottom:15px;margin: 0 auto;padding-left:25px;padding-right:25px;">
			

	</div>
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">
			
						<div class="news-bar">
				<div class="inner-wrap clearfix">
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://presslibre.mx/2021/07/02/permanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado/"
						   title="Permanente, la sanitización en complejos administrativos del Gobierno del Estado">Permanente, la sanitización en complejos administrativos del Gobierno del Estado</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/07/02/reinicia-sus-servicios-centro-de-salud-de-san-mateo-del-mar-sso/"
						   title="Reinicia sus servicios, Centro de Salud de San Mateo del Mar: SSO">Reinicia sus servicios, Centro de Salud de San Mateo del Mar: SSO</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/07/01/inicia-ieepo-en-la-canada-jornada-estatal-para-el-dialogo-y-consenso-en-temas-educativos/"
						   title="Inicia IEEPO en la Cañada Jornada Estatal para el Diálogo y Consenso en Temas Educativos">Inicia IEEPO en la Cañada Jornada Estatal para el Diálogo y Consenso en Temas Educativos</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/07/01/concilia-segego-conflicto-social-en-santos-reyes-yucuna/"
						   title="Concilia Segego conflicto social en Santos Reyes Yucuná">Concilia Segego conflicto social en Santos Reyes Yucuná</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/07/01/reconoce-alejandro-murat-aportacion-de-ingenieras-e-ingenieros-en-el-desarrollo-de-oaxaca/"
						   title="Reconoce Alejandro Murat aportación de ingenieras e ingenieros en el desarrollo de Oaxaca">Reconoce Alejandro Murat aportación de ingenieras e ingenieros en el desarrollo de Oaxaca</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://presslibre.mx/" class="custom-logo-link" rel="home"><img width="350" height="142" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-01-e1588107600406.png" class="custom-logo" alt="PressLibre" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://presslibre.mx/" title="PressLibre" rel="home">PressLibre</a>
							</h3>
																		<p id="site-description">Noticias de Oaxaca, México y el Mundo</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

					<div style="background: #96BD0D;margin-bottom:0px" class="row">
				<div class="col label-director">
					<b>Fundador:</b> Abundio Núñez Sánchez
				</div>
				<div class="col  label-director label-fecha">
				
		<div class="date-in-header">
			viernes, julio 2, 2021		</div>

						</div>
				<div class="col label-director">
					Santa Cruz Xoxocotlán, Oaxaca
				</div>
			</div>
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://presslibre.mx/" title="PressLibre"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://presslibre.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-210676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210676"><a href="https://presslibre.mx/category/noticias/metropoli/">Metrópoli</a></li>
<li id="menu-item-210677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210677"><a href="https://presslibre.mx/category/noticias/global/">Global</a></li>
<li id="menu-item-209118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209118"><a href="https://presslibre.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-209116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209116"><a href="https://presslibre.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-209124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209124"><a href="https://presslibre.mx/category/noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-209114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209114"><a href="https://presslibre.mx/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-209117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209117"><a href="https://presslibre.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-209119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209119"><a href="https://presslibre.mx/category/noticias/salud/">Salud</a></li>
<li id="menu-item-209115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209115"><a href="https://presslibre.mx/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-209123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209123"><a href="https://presslibre.mx/category/noticias/ciencia-y-tecnologia/">CienTec</a></li>
<li id="menu-item-211133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211133"><a href="https://presslibre.mx/opinion/">Opinión</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=282923669568685&autoLogAppEvents=1" nonce="oZiEQWY0"></script>
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-217886" class="post-217886 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicado-presslibre category-salud tag-secretaria-de-administracion">
	
   
         <div class="featured-image">
               <a href="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-3.jpg" class="image-popup"><img width="800" height="445" src="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-3-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://presslibre.mx/category/fuente/comunicado-presslibre/"  rel="category tag">°Comunicado / PressLibre</a>&nbsp;<a href="https://presslibre.mx/category/noticias/salud/"  rel="category tag">Salud</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Permanente, la sanitización en complejos administrativos del Gobierno del Estado   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://presslibre.mx/2021/07/02/permanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado/" title="12:14 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-02T12:14:51-05:00">2 julio, 2021</time><time class="updated" datetime="2021-07-02T12:16:31-05:00">2 julio, 2021</time></a></span>
			

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://presslibre.mx/tag/secretaria-de-administracion/" rel="tag">Secretaría de administración</a></span></div>	<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   	<div class="entry-content clearfix">
   		<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2021/07/02/permanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Permanente%2C%20la%20sanitizaci%C3%B3n%20en%20complejos%20administrativos%20del%20Gobierno%20del%20Estado&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F&title=Permanente%2C%20la%20sanitizaci%C3%B3n%20en%20complejos%20administrativos%20del%20Gobierno%20del%20Estado")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Permanente%2C%20la%20sanitizaci%C3%B3n%20en%20complejos%20administrativos%20del%20Gobierno%20del%20Estado https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F&text=Permanente%2C%20la%20sanitizaci%C3%B3n%20en%20complejos%20administrativos%20del%20Gobierno%20del%20Estado")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><div id="fb-root"></div>

<p><em><span style="color:#96bd0d" class="has-inline-color">+ Continúan acciones de prevención en complejos y oficinas del Gobierno del Estado.</span></em></p>



<p><strong>Tlalixtac de Cabrera, Oax. 2 de julio de 2021.- </strong>Como parte de las acciones de prevención para disminuir el riesgo de contagio por COVID-19, la Secretaría de Administración realiza la permanente sanitización y desinfección de los complejos y oficinas del Gobierno del Estado, coadyuvando a salvaguardar la salud del personal y la ciudadanía que acude a realizar algún trámite.</p>



<div class="wp-block-image"><figure class="alignleft size-large"><img loading="lazy" width="450" height="300" src="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-2.jpg" alt="" class="wp-image-217897" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-2.jpg 450w, https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-2-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></figure></div>



<p>Dentro de esta práctica, la dependencia encabezada por Germán Espinosa Santibáñez, fumiga con soluciones desinfectantes para sanear superficies de las diversas áreas como escritorios, herramientas de trabajo, sillas y paredes que se encuentren en contacto con los servidores públicos y la ciudadanía oaxaqueña.</p>



<p>Esta medida de sanidad es aplicada en los complejos de edificios de Ciudad Administrativa, Ciudad Judicial, Palacio de Gobierno, entre otros, donde continúan operando dependencias y entidades de la administración estatal con servicios y actividades prioritarias.</p>



<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="450" height="270" src="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado.jpg" alt="" class="wp-image-217898" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado.jpg 450w, https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></figure></div>



<p>Aparte de la sanitización llevada a cabo, personal realiza el control de flujo moderado de personas, la toma de temperatura, cubrebocas obligatorio y la desinfección de manos a quienes ingresan a las instalaciones, brindando un servicio a la ciudadanía adaptado con las recomendaciones de mitigación dadas por las autoridades sanitarias, por lo que en caso de detectar alguna irregularidad en las puertas de acceso, se impide la entrada a quienes no porten cubrebocas o se nieguen a seguir el protocolo establecido a nivel nacional.&nbsp;</p>



<p>Cabe señalar que el secretario de Administración, Germán Espinosa Santibáñez, ha establecido estas acciones encaminadas a generar condiciones de seguridad en los centros laborales, a fin de evitar el contagio del SARS-CoV-2, lo cual responde al trabajo de prevención en la entidad que encabeza el gobernador Alejandro Murat Hinojosa.</p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2021/07/02/permanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Permanente%2C%20la%20sanitizaci%C3%B3n%20en%20complejos%20administrativos%20del%20Gobierno%20del%20Estado&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F&title=Permanente%2C%20la%20sanitizaci%C3%B3n%20en%20complejos%20administrativos%20del%20Gobierno%20del%20Estado")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Permanente%2C%20la%20sanitizaci%C3%B3n%20en%20complejos%20administrativos%20del%20Gobierno%20del%20Estado https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F07%2F02%2Fpermanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado%2F&text=Permanente%2C%20la%20sanitizaci%C3%B3n%20en%20complejos%20administrativos%20del%20Gobierno%20del%20Estado")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>

<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
		</div><!-- #content -->
		
		      		<div class="fb-comments" data-href="https://presslibre.mx/2021/07/02/permanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado/" data-numposts="10" data-width="100%"></div>

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://presslibre.mx/2021/07/02/reinicia-sus-servicios-centro-de-salud-de-san-mateo-del-mar-sso/" rel="prev"><span class="meta-nav">&larr;</span> Reinicia sus servicios, Centro de Salud de San Mateo del Mar: SSO</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/05/05/convoca-dif-oaxaca-al-concurso-cantando-en-familia-dios-nunca-muere/" title="Convoca DIF Oaxaca al concurso &#8216;Cantando en familia, Dios Nunca Muere&#8217;">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/05/Concurso-canto-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/05/05/convoca-dif-oaxaca-al-concurso-cantando-en-familia-dios-nunca-muere/" rel="bookmark" title="Convoca DIF Oaxaca al concurso &#8216;Cantando en familia, Dios Nunca Muere&#8217;">Convoca DIF Oaxaca al concurso &#8216;Cantando en familia, Dios Nunca Muere&#8217;</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/05/05/convoca-dif-oaxaca-al-concurso-cantando-en-familia-dios-nunca-muere/" title="6:26 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-05T18:26:42-05:00">5 mayo, 2020</time><time class="updated" datetime="2020-05-05T18:40:03-05:00">5 mayo, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2020/05/05/convoca-dif-oaxaca-al-concurso-cantando-en-familia-dios-nunca-muere/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2021/02/08/fallecen-por-covid-19-313-migrantes-oaxaquenos-en-los-estados-unidos-ioam/" title="Fallecen por Covid-19, 313 migrantes oaxaqueños en los Estados Unidos: IOAM">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2021/02/Migrantes-fallecidos-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2021/02/08/fallecen-por-covid-19-313-migrantes-oaxaquenos-en-los-estados-unidos-ioam/" rel="bookmark" title="Fallecen por Covid-19, 313 migrantes oaxaqueños en los Estados Unidos: IOAM">Fallecen por Covid-19, 313 migrantes oaxaqueños en los Estados Unidos: IOAM</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2021/02/08/fallecen-por-covid-19-313-migrantes-oaxaquenos-en-los-estados-unidos-ioam/" title="10:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-08T22:38:20-06:00">8 febrero, 2021</time><time class="updated" datetime="2021-02-08T22:38:22-06:00">8 febrero, 2021</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2018/03/05/falta-de-higiene-factor-principal-para-contraer-hepatitis-a-sso/" title="Falta de higiene, factor principal para contraer Hepatitis A: SSO">
							<img width="342" height="205" src="https://presslibre.mx/wp-content/uploads/2018/03/Salud.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2018/03/Salud.jpg 1000w, https://presslibre.mx/wp-content/uploads/2018/03/Salud-300x180.jpg 300w, https://presslibre.mx/wp-content/uploads/2018/03/Salud-768x461.jpg 768w, https://presslibre.mx/wp-content/uploads/2018/03/Salud-400x240.jpg 400w" sizes="(max-width: 342px) 100vw, 342px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2018/03/05/falta-de-higiene-factor-principal-para-contraer-hepatitis-a-sso/" rel="bookmark" title="Falta de higiene, factor principal para contraer Hepatitis A: SSO">Falta de higiene, factor principal para contraer Hepatitis A: SSO</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2018/03/05/falta-de-higiene-factor-principal-para-contraer-hepatitis-a-sso/" title="6:24 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-03-05T18:24:34-06:00">5 marzo, 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2018/03/05/falta-de-higiene-factor-principal-para-contraer-hepatitis-a-sso/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


	</div><!-- #primary -->

	
<div id="secondary">
			
		
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span>Opinión</span></h3>		
<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
	<li class="pis-li pis-post-217819">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/07/01/el-aporte-valioso-de-gatell-y-los-medicos-cubanos/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
		<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/tere-gil/" rel="tag">°Tere Gil</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>		<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/07/01/el-aporte-valioso-de-gatell-y-los-medicos-cubanos/" rel="bookmark">El aporte valioso de Gatell y los médicos cubanos&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/07/01/el-aporte-valioso-de-gatell-y-los-medicos-cubanos/" rel="bookmark"></a></span></p>
	</li>
	<li class="pis-li pis-post-217810">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/07/01/michoacan-silvano-y-anexas/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/06/Jorge-Melendez-Preciado-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/06/Jorge-Melendez-Preciado-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/06/Jorge-Melendez-Preciado-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/06/Jorge-Melendez-Preciado.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
		<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/jorge-melendez/" rel="tag">°Jorge Meléndez</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>		<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/07/01/michoacan-silvano-y-anexas/" rel="bookmark">Michoacán: Silvano y Anexas&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/07/01/michoacan-silvano-y-anexas/" rel="bookmark"></a></span></p>
	</li>
	<li class="pis-li pis-post-217684">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/06/30/feminicidios-cifras-y-suma-de-voluntades/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
		<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/eduardo-ibarra/" rel="tag">°Eduardo Ibarra</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>		<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/06/30/feminicidios-cifras-y-suma-de-voluntades/" rel="bookmark">Feminicidios, cifras y suma de voluntades&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/06/30/feminicidios-cifras-y-suma-de-voluntades/" rel="bookmark"></a></span></p>
	</li>
	<li class="pis-li pis-post-217358">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/06/26/san-cristobal-de-la-casas-es-un-abanico-excepcional/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/05/Luis-Alberto-García-1-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/05/Luis-Alberto-García-1-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/05/Luis-Alberto-García-1-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/05/Luis-Alberto-García-1.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
		<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/luis-alberto-garcia/" rel="tag">°Luis Alberto García</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>		<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/06/26/san-cristobal-de-la-casas-es-un-abanico-excepcional/" rel="bookmark">San Cristóbal de la Casas es un abanico excepcional&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/06/26/san-cristobal-de-la-casas-es-un-abanico-excepcional/" rel="bookmark"></a></span></p>
	</li>
	<li class="pis-li pis-post-217185">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/06/24/equidad-e-igualdad-no-son-sinonimos/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
		<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/eduardo-bautista/" rel="tag">°Eduardo Bautista</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>		<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/06/24/equidad-e-igualdad-no-son-sinonimos/" rel="bookmark">Equidad e igualdad no son sinónimos&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/06/24/equidad-e-igualdad-no-son-sinonimos/" rel="bookmark"></a></span></p>
	</li>
	<li class="pis-li pis-post-212220">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/04/28/la-cosecha-produccion-local-saludable-y-cercana/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
		<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/karina-sanchez/" rel="tag">°Karina Sánchez</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>		<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/04/28/la-cosecha-produccion-local-saludable-y-cercana/" rel="bookmark">La Cosecha: Producción local, saludable y cercana&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/04/28/la-cosecha-produccion-local-saludable-y-cercana/" rel="bookmark"></a></span></p>
	</li>
	<li class="pis-li pis-post-203522">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
		<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/andrea-farnos/" rel="tag">°Andrea Farnós</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>		<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark">Madrid sobre esquís&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark"></a></span></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="custom_html-38" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/PressLibreMx/" data-tabs="timeline" data-width="" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/PressLibreMx/"><a href="https://www.facebook.com/PressLibreMx/">PressLibre Noticias</a></blockquote>
</div></div></aside><aside id="custom_html-37" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @PressLibreMx</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" data-width="auto" data-height="500">Tweets by PressLibreMx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="custom_html-36" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h6 class="has-text-align-center"><strong><span style="color:#96bd0d" class="has-inline-color">PressLibre Radio</span></strong></h6>
<iframe width="100%" height="350" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1280623246&color=%2396bd0d&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe></div></aside><aside id="colormag_300x250_advertisement_widget-25" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Agencia Fotográfica</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/AgenciaFotoes" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2021/01/Logo-Fotoes-2020-FB-02.png" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Quiénes Somos</span></h3><div class="textwidget custom-html-widget"><img src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" />
<br/>Somos un equipo de profesionales comprometidos con la calidad total de nuestros productos informativos, que hacen de ellos y de sus resultados, los mejores en el mercado de la información.
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div style="" class="tg-second-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>   			</div>
            <div style="float:left" class=" tg-footer-other-widgets"><!--tg-third-footer-widget-->
               <aside id="calendar-5" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Publicaciones</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://presslibre.mx/2021/07/01/" aria-label="Entradas publicadas el 1 July, 2021">1</a></td><td id="today"><a href="https://presslibre.mx/2021/07/02/" aria-label="Entradas publicadas el 2 July, 2021">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://presslibre.mx/2021/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://presslibre.mx/" title="PressLibre" ><span>PressLibre</span></a>. Todos los derechos reservados.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://presslibre.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/audioigniter/player/build/app.js?ver=1.7.0' id='audioigniter-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/navigation.js?ver=5.7.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.7.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=5.7.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
