<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Asegura Pfizer que pastilla antiviral reduce en un 89% riesgo de Covid-19 grave - PressLibre</title>
<meta name="description" content="+ Según el estudio, el 0,8% de los que recibieron el fármaco de Pfizer dentro de los tres días posteriores al inicio de los síntomas fueron hospitalizados y ninguno había fallecido 28 días después del tratamiento. Estados Unidos. 5 de noviembre de 2021.- Un ensayo con la píldora antiviral experimental&hellip;" />
<meta name="thumbnail" content="https://presslibre.mx/wp-content/uploads/2021/11/Pastilla-Pfizer-150x150.jpg" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="googlebot" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2021/11/05/asegura-pfizer-que-pastilla-antiviral-reduce-en-un-89-riesgo-de-covid-19-grave/" />
<meta name="author" content="Alebrije">
<meta property="og:url" content="https://presslibre.mx/2021/11/05/asegura-pfizer-que-pastilla-antiviral-reduce-en-un-89-riesgo-de-covid-19-grave/" />
<meta property="og:site_name" content="PressLibre" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/PressLibre.mx/" />
<meta property="article:publisher" content="https://www.facebook.com/PressLibre.mx/" />
<meta property="article:section" content="- Salud" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Pfizer" />
<meta property="article:tag" content="Portada" />
<meta property="og:title" content="Asegura Pfizer que pastilla antiviral reduce en un 89% riesgo de Covid-19 grave - PressLibre" />
<meta property="og:description" content="+ Según el estudio, el 0,8% de los que recibieron el fármaco de Pfizer dentro de los tres días posteriores al inicio de los síntomas fueron hospitalizados y ninguno había fallecido 28 días después del tratamiento. Estados Unidos. 5 de noviembre de 2021.- Un ensayo con la píldora antiviral experimental&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2021/11/Pastilla-Pfizer.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2021/11/Pastilla-Pfizer.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PressLibreMx" />
<meta name="twitter:creator" content="@PressLibreMx" />
<meta name="twitter:title" content="Asegura Pfizer que pastilla antiviral reduce en un 89% riesgo de Covid-19 grave - PressLibre" />
<meta name="twitter:description" content="+ Según el estudio, el 0,8% de los que recibieron el fármaco de Pfizer dentro de los tres días posteriores al inicio de los síntomas fueron hospitalizados y ninguno había fallecido 28 días después del tratamiento. Estados Unidos. 5 de noviembre de 2021.- Un ensayo con la píldora antiviral experimental&hellip;" />
<meta name="twitter:image:src" content="https://presslibre.mx/wp-content/uploads/2021/11/Pastilla-Pfizer-1024x682.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"PressLibre","url":"https:\/\/presslibre.mx","logo":"https:\/\/presslibre.mx\/wp-content\/uploads\/2021\/07\/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png","sameAs":["https:\/\/www.facebook.com\/PressLibre.mx\/","https:\/\/twitter.com\/@PressLibreMx","https:\/\/www.youtube.com\/c\/PressLibreNoticias","https:\/\/www.linkedin.com\/company\/presslibre\/"],"contactPoint":[{"@type":"ContactPoint","contactType":"customer support"}]}        </script>
        <link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Asegura Pfizer que pastilla antiviral reduce en un 89% riesgo de Covid-19 grave RSS de los comentarios" href="https://presslibre.mx/2021/11/05/asegura-pfizer-que-pastilla-antiviral-reduce-en-un-89-riesgo-de-covid-19-grave/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://presslibre.mx/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.6.9' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Display%3A500%2C400%7CRed+Hat+Text%3A400&#038;display=fallback&#038;ver=3.6.9' media='all' />
<link rel='stylesheet' id='ultimate-post-kit-site-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/ultimate-post-kit-site.css?ver=1.9.1' media='all' />
<link rel='stylesheet' id='anwp-pg-styles-css'  href='https://presslibre.mx/wp-content/plugins/anwp-post-grid-for-elementor/public/css/styles.min.css?ver=0.8.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1633650708' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.4' media='all' />
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-206740-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206740.css?ver=1631681258' media='all' />
<link rel='stylesheet' id='embedpress-elementor-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress-elementor.css?ver=3.2.0' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/global.css?ver=1631681258' media='all' />
<link rel='stylesheet' id='elementor-post-206955-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206955.css?ver=1634619764' media='all' />
<link rel='stylesheet' id='elementor-post-221967-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-221967.css?ver=1635572708' media='all' />
<link rel='stylesheet' id='elementor-post-222073-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-222073.css?ver=1636115363' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRed+Hat+Text%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.3' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.6.9' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.2.0' id='embedpress-pdfobject-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://presslibre.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://presslibre.mx/wp-json/wp/v2/posts/229113" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://presslibre.mx/?p=229113' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F11%2F05%2Fasegura-pfizer-que-pastilla-antiviral-reduce-en-un-89-riesgo-de-covid-19-grave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F11%2F05%2Fasegura-pfizer-que-pastilla-antiviral-reduce-en-un-89-riesgo-de-covid-19-grave%2F&#038;format=xml" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-229113 single-format-standard wp-custom-logo theme--astra group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-no-sidebar astra-3.6.9 elementor-page-222073 ast-normal-title-enabled elementor-default elementor-kit-206740">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
			<div data-elementor-type="header" data-elementor-id="206955" class="elementor elementor-206955 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-e239524 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e239524" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c6d0249" data-id="c6d0249" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7461d4a elementor-widget elementor-widget-image" data-id="7461d4a" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1024" height="1024" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png 1024w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-768x768.png 768w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1536x1536.png 1536w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-2048x2048.png 2048w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-560x560.png 560w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b69cb5a" data-id="b69cb5a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-995e482 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="995e482" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-995e482" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/fotogaleria/" class="elementor-item menu-link">Fotogalería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-995e482" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/fotogaleria/" class="elementor-item menu-link" tabindex="-1">Fotogalería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6bcb01b" data-id="6bcb01b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3ba0aff elementor-shape-circle e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="3ba0aff" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibrenoticias" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e61d414 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e61d414" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-31cf954" data-id="31cf954" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-106a034 elementor-widget elementor-widget-image" data-id="106a034" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1024" height="1024" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png 1024w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-768x768.png 768w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1536x1536.png 1536w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-2048x2048.png 2048w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-560x560.png 560w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f1be827" data-id="f1be827" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42534ea elementor-shape-circle e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="42534ea" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/channel/UCXWJfUc86QL0IEJIS621tpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bb8a1d9" data-id="bb8a1d9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-372d979 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="372d979" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/fotogaleria/" class="elementor-item menu-link">Fotogalería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/fotogaleria/" class="elementor-item menu-link" tabindex="-1">Fotogalería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4be556b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4be556b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5669678" data-id="5669678" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-41026cb elementor-widget elementor-widget-image" data-id="41026cb" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1000" height="442" src="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-62b9c8e" data-id="62b9c8e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3f91e81 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-spacer" data-id="3f91e81" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-09d4f25 elementor-invisible elementor-widget elementor-widget-heading" data-id="09d4f25" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Noticias de Oaxaca, México y el Mundo</span>		</div>
				</div>
				<div class="elementor-element elementor-element-67cedc1 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="67cedc1" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4715805 elementor-widget elementor-widget-heading" data-id="4715805" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Santa Cruz Xoxocotlán, Oaxaca</span>		</div>
				</div>
				<div class="elementor-element elementor-element-d5c13be elementor-widget elementor-widget-text-editor" data-id="d5c13be" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							viernes 5, noviembre 2021						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d081c28" data-id="d081c28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-57487aa elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="57487aa" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar en PreessLibre..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-ec0cd3a elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-spacer" data-id="ec0cd3a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-838c2f7 elementor-hidden-phone elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="838c2f7" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;curly&quot;,&quot;highlighted_text&quot;:&quot;\u00a1S\u00edguenos!&quot;,&quot;highlight_iteration_delay&quot;:5000,&quot;headline_style&quot;:&quot;highlight&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;highlight_animation_duration&quot;:1200}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h3 class="elementor-headline">
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">¡Síguenos!</span>
				</span>
				</h3>
				</div>
				</div>
				<div class="elementor-element elementor-element-a8d3608 elementor-shape-circle elementor-hidden-phone e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="a8d3608" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibrenoticias" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d1fa07e elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="d1fa07e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b77d271" data-id="b77d271" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b2c8a7a elementor-widget elementor-widget-heading" data-id="b2c8a7a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Fundador: Abundio Núñez Sánchez</span>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-89e2ddd" data-id="89e2ddd" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e2ea5a9 elementor-nav-menu__align-center elementor-hidden-phone elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="e2ea5a9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-e2ea5a9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210742"><a href="https://presslibre.mx/aviso-legal/" class="elementor-item menu-link">Aviso Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-e2ea5a9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link" tabindex="-1">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210742"><a href="https://presslibre.mx/aviso-legal/" class="elementor-item menu-link" tabindex="-1">Aviso Legal</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1eddb64" data-id="1eddb64" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f12b846 elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="f12b846" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Directora: Ivett Núñez Cardoza</span>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4b3b63c elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="4b3b63c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-346eadf" data-id="346eadf" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36ab8a2 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="36ab8a2" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-36ab8a2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/fotogaleria/" class="elementor-item menu-link">Fotogalería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-36ab8a2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/fotogaleria/" class="elementor-item menu-link" tabindex="-1">Fotogalería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-dc26e28 elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="dc26e28" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-90728c3" data-id="90728c3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-59691ad elementor-widget elementor-widget-heading" data-id="59691ad" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Directora: Ivett Núñez Cardoza</span>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1a050cf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a050cf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-37bb556" data-id="37bb556" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b425bbd elementor-widget elementor-widget-spacer" data-id="b425bbd" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<div data-elementor-type="single-post" data-elementor-id="222073" class="elementor elementor-222073 elementor-location-single post-229113 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-mundo category-agencias tag-covid-19 tag-pfizer tag-portada ast-article-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-62f85d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62f85d7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e37d238" data-id="e37d238" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33a2f7a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="33a2f7a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="1280" height="852" src="https://presslibre.mx/wp-content/uploads/2021/11/Pastilla-Pfizer.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/11/Pastilla-Pfizer.jpg 1280w, https://presslibre.mx/wp-content/uploads/2021/11/Pastilla-Pfizer-300x200.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/11/Pastilla-Pfizer-1024x682.jpg 1024w, https://presslibre.mx/wp-content/uploads/2021/11/Pastilla-Pfizer-768x511.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />															</div>
				</div>
				<div class="elementor-element elementor-element-1bb97c8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1bb97c8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Asegura Pfizer que pastilla antiviral reduce en un 89% riesgo de Covid-19 grave</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-c157010 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c157010" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9e33f32 elementor-align-left elementor-widget elementor-widget-post-info" data-id="9e33f32" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-99997c3 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-folder"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/seccion/salud/" class="elementor-post-info__terms-list-item">- Salud</a>, <a href="https://presslibre.mx/seccion/mundo/" class="elementor-post-info__terms-list-item">&gt; Mundo</a>, <a href="https://presslibre.mx/seccion/agencias/" class="elementor-post-info__terms-list-item">° Agencias / PressLibre</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-879f64c elementor-widget elementor-widget-post-info" data-id="879f64c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-b012e1e elementor-inline-item" itemprop="datePublished">
						<a href="https://presslibre.mx/2021/11/05/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										viernes 5 noviembre, 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-3d07645 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										4:14 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a16a04e elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-list-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/tema/covid-19/" class="elementor-post-info__terms-list-item">Covid-19</a>, <a href="https://presslibre.mx/tema/pfizer/" class="elementor-post-info__terms-list-item">Pfizer</a>, <a href="https://presslibre.mx/tema/portada/" class="elementor-post-info__terms-list-item">Portada</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-b8dd904 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--skin-flat elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b8dd904" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on telegram</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-394c5ca elementor-widget elementor-widget-theme-post-content" data-id="394c5ca" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><em><span style="color:#96bd0d" class="has-inline-color">+ Según el estudio, el 0,8% de los que recibieron el fármaco de Pfizer dentro de los tres días posteriores al inicio de los síntomas fueron hospitalizados y ninguno había fallecido 28 días después del tratamiento.</span></em></p>



<span id="more-229113"></span>



<p><strong>Estados Unidos. 5 de noviembre de 2021.- </strong>Un ensayo con la píldora antiviral experimental de Pfizer Inc. contra el Covid-19 fue suspendido de forma temprana tras demostrarse que reducía en un 89% las posibilidades de hospitalización o muerte de los adultos con riesgo de desarrollar una enfermedad grave, dijo la compañía el viernes.</p>



<p>Los resultados parecen mejorar los vistos con la píldora molnupiravir de Merck &amp; Co Inc, que se demostró el mes pasado que reduce a la mitad la probabilidad de morir o de ser hospitalizado para los pacientes con Covid-19 que también tienen un alto riesgo de enfermedad grave.</p>



<p>Los datos completos de los ensayos aún no están disponibles en ninguna de las dos compañías.</p>



<p>Pfizer dijo que planea enviar los resultados de los ensayos provisionales de su píldora, que se administra en combinación con un antiviral más antiguo llamado ritonavir, a la Administración de Alimentos y Medicamentos de Estados Unidos, en el marco de la solicitud de uso de emergencia que presentó en octubre.</p>



<p>El tratamiento combinado, que tendrá la marca Paxlovid, consta de tres píldoras administradas dos veces al día.</p>



<p>El análisis planificado de 1,219 pacientes en el estudio de Pfizer analizó las hospitalizaciones o muertes entre las personas diagnosticadas con Covid-19 leve a moderado con al menos un factor de riesgo para desarrollar una enfermedad grave, como la obesidad o la edad avanzada.</p>



<p>Según halló el estudio, el 0,8% de los que recibieron el fármaco de Pfizer dentro de los tres días posteriores al inicio de los síntomas fueron hospitalizados y ninguno había fallecido 28 días después del tratamiento. Esto se comparó con una tasa de hospitalización del 7% para los pacientes con placebo, en cuyo grupo hubo siete decesos.</p>



<p>Las tasas fueron similares para los pacientes tratados dentro de los cinco días posteriores a los síntomas: el 1% del grupo de tratamiento fue hospitalizado, en comparación con el 6,7% para el grupo de placebo, que incluyó 10 muertes.</p>



<hr class="wp-block-separator"/>



<p><em><span style="color:#951e99" class="has-inline-color">Este artículo fue tomado de la agencia Aristegui Noticias: https://aristeguinoticias.com/0511/mundo/pfizer-dice-que-pastilla-antiviral-reduce-riesgo-de-covid-19-grave-en-un-89/</span></em></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-38071a9 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--skin-flat elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="38071a9" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on telegram</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-81b6006 elementor-widget elementor-widget-facebook-comments" data-id="81b6006" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-comments" data-href="https://presslibre.mx?p=229113" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2bbb879 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2bbb879" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://presslibre.mx/2021/11/05/mezcal-abre-mercados-internacionales-a-oaxaca-eua-es-su-principal-comprador/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-double-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://presslibre.mx/2021/11/05/la-pandemia-ha-dejado-al-menos-121-mil-infantes-en-orfandad-en-el-pais-2-mil-288-en-oaxaca/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Siguiente</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-double-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-62d8bd8 anwp-pg-widget-header-style--f anwp-pg-post-teaser__post-icon--size-16 elementor-widget elementor-widget-anwp-pg-classic-grid" data-id="62d8bd8" data-element_type="widget" data-widget_type="anwp-pg-classic-grid.default">
				<div class="elementor-widget-container">
			<div class="anwp-pg-wrap">

	<div class="anwp-pg-widget-header d-flex align-items-center position-relative">
	<h6 class="d-flex align-items-center flex-wrap anwp-pg-widget-header__title"><span class="anwp-pg-widget-header__icon far fa-thumbs-up"></span> Te puede interesar ...</h6>	<div class="anwp-pg-widget-header__secondary-line"></div>
</div>

	<div class="d-flex anwp-row flex-wrap anwp-pg-classic-grid anwp-pg-posts-wrapper">
		<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column anwp-col-lg-4 anwp-col-sm-6 anwp-col-12">
	<div class="anwp-pg-post-teaser__thumbnail position-relative">

		
		
		<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-200"
			style="background-image: url(https://presslibre.mx/wp-content/uploads/2021/11/Nave-de-la-NASA-se-estrellara-contra-asteroide-para-desviarlo.jpg)">
		</div>

		<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>

		<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/11/05/nave-de-la-nasa-se-estrellara-contra-asteroide-para-desviarlo/" aria-hidden="true" ></a>
	</div>

	<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">

		<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/11/05/nave-de-la-nasa-se-estrellara-contra-asteroide-para-desviarlo/" aria-hidden="true" >
				Nave de la NASA se estrellará contra asteroide para desviarlo			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-3">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-1">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="posted-on m-0"><span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-11-05T17:03:37-06:00">5 noviembre, 2021</time><time class="anwp-pg-updated" datetime="2021-11-05T17:03:40-06:00">5 noviembre, 2021</time></span>
				</div>
						</div>

		
		
	</div>

</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column anwp-col-lg-4 anwp-col-sm-6 anwp-col-12">
	<div class="anwp-pg-post-teaser__thumbnail position-relative">

		
		
		<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-200"
			style="background-image: url(https://presslibre.mx/wp-content/uploads/2021/11/Emisiones-de-CO2.jpg)">
		</div>

		<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>

		<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/11/05/la-onu-asegura-que-las-emisiones-de-co2-creceran-13-7-en-2030-pese-al-compromiso-global/" aria-hidden="true" ></a>
	</div>

	<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">

		<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/11/05/la-onu-asegura-que-las-emisiones-de-co2-creceran-13-7-en-2030-pese-al-compromiso-global/" aria-hidden="true" >
				La ONU asegura que las emisiones de CO2 crecerán 13.7% en 2030, pese al compromiso global			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-3">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-1">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="posted-on m-0"><span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-11-05T16:53:12-06:00">5 noviembre, 2021</time><time class="anwp-pg-updated" datetime="2021-11-05T16:53:17-06:00">5 noviembre, 2021</time></span>
				</div>
						</div>

		
		
	</div>

</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column anwp-col-lg-4 anwp-col-sm-6 anwp-col-12">
	<div class="anwp-pg-post-teaser__thumbnail position-relative">

		
		
		<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-200"
			style="background-image: url(https://presslibre.mx/wp-content/uploads/2021/11/Alerta-la-OMS-ante-la-cuarta-ola-de-coronavirus-en-Europa-Alemania-rompe-record-de-contagios.jpg)">
		</div>

		<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>

		<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/11/05/alerta-la-oms-ante-la-cuarta-ola-de-coronavirus-en-europa-alemania-rompe-record-de-contagios/" aria-hidden="true" ></a>
	</div>

	<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">

		<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/11/05/alerta-la-oms-ante-la-cuarta-ola-de-coronavirus-en-europa-alemania-rompe-record-de-contagios/" aria-hidden="true" >
				Alerta la OMS ante la cuarta ola de coronavirus en Europa; Alemania rompe récord de contagios			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-3">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-1">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="posted-on m-0"><span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-11-05T16:42:45-06:00">5 noviembre, 2021</time><time class="anwp-pg-updated" datetime="2021-11-05T16:42:50-06:00">5 noviembre, 2021</time></span>
				</div>
						</div>

		
		
	</div>

</div>
	</div>
	
	</div>
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6aebf3d" data-id="6aebf3d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33c7f15 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="33c7f15" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Lo último</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-40f93e3 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="40f93e3" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-71143e6 elementor-widget elementor-widget-upk-buzz-list" data-id="71143e6" data-element_type="widget" data-widget_type="upk-buzz-list.default">
				<div class="elementor-widget-container">
			            <div class="upk-buzz-list">
									
								<div class="upk-buzz-item upk-flex upk-flex-middle">
							<div class="upk-buzz-overlay-image-wrap">
				<img src="https://presslibre.mx/wp-content/uploads/2021/11/02-IEEPO-42.jpg" alt="Coordinan INE y el IEEPO desarrollo de la Consulta Infantil y Juvenil 2021">
			</div>
							<div class="upk-buzz-content">
					<div class="upk-buzz-count"></div>
					<div class="upk-buzz-inner">
												
            <h3 class="upk-buzz-title">
            <a href="https://presslibre.mx/2021/11/05/coordinan-ine-y-el-ieepo-desarrollo-de-la-consulta-infantil-y-juvenil-2021/"
               class="title-animation-underline"
               title="Coordinan INE y el IEEPO desarrollo de la Consulta Infantil y Juvenil 2021">
				Coordinan INE y el IEEPO desarrollo de la Consulta Infantil y Juvenil 2021            </a>
            </h3>
																<div class="upk-buzz-meta upk-flex upk-flex-middle">
																			<div class="upk-flex upk-flex-middle">
				<div class="upk-buzz-list-date">
					5 noviembre, 2021				</div>
								<div class="upk-post-time">
					<i class="upk-icon-clock" aria-hidden="true"></i>
					7:49 pm				</div>
							</div>
			
																		</div>
											</div>
				</div>
			</div>
							
									
								<div class="upk-buzz-item upk-flex upk-flex-middle">
							<div class="upk-buzz-overlay-image-wrap">
				<img src="https://presslibre.mx/wp-content/uploads/2021/11/Nave-de-la-NASA-se-estrellara-contra-asteroide-para-desviarlo.jpg" alt="Nave de la NASA se estrellará contra asteroide para desviarlo">
			</div>
							<div class="upk-buzz-content">
					<div class="upk-buzz-count"></div>
					<div class="upk-buzz-inner">
												
            <h3 class="upk-buzz-title">
            <a href="https://presslibre.mx/2021/11/05/nave-de-la-nasa-se-estrellara-contra-asteroide-para-desviarlo/"
               class="title-animation-underline"
               title="Nave de la NASA se estrellará contra asteroide para desviarlo">
				Nave de la NASA se estrellará contra asteroide para desviarlo            </a>
            </h3>
																<div class="upk-buzz-meta upk-flex upk-flex-middle">
																			<div class="upk-flex upk-flex-middle">
				<div class="upk-buzz-list-date">
					5 noviembre, 2021				</div>
								<div class="upk-post-time">
					<i class="upk-icon-clock" aria-hidden="true"></i>
					5:03 pm				</div>
							</div>
			
																		</div>
											</div>
				</div>
			</div>
							
									
								<div class="upk-buzz-item upk-flex upk-flex-middle">
							<div class="upk-buzz-overlay-image-wrap">
				<img src="https://presslibre.mx/wp-content/uploads/2021/11/Emisiones-de-CO2.jpg" alt="La ONU asegura que las emisiones de CO2 crecerán 13.7% en 2030, pese al compromiso global">
			</div>
							<div class="upk-buzz-content">
					<div class="upk-buzz-count"></div>
					<div class="upk-buzz-inner">
												
            <h3 class="upk-buzz-title">
            <a href="https://presslibre.mx/2021/11/05/la-onu-asegura-que-las-emisiones-de-co2-creceran-13-7-en-2030-pese-al-compromiso-global/"
               class="title-animation-underline"
               title="La ONU asegura que las emisiones de CO2 crecerán 13.7% en 2030, pese al compromiso global">
				La ONU asegura que las emisiones de CO2 crecerán 13.7% en 2030, pese al compromiso global            </a>
            </h3>
																<div class="upk-buzz-meta upk-flex upk-flex-middle">
																			<div class="upk-flex upk-flex-middle">
				<div class="upk-buzz-list-date">
					5 noviembre, 2021				</div>
								<div class="upk-post-time">
					<i class="upk-icon-clock" aria-hidden="true"></i>
					4:53 pm				</div>
							</div>
			
																		</div>
											</div>
				</div>
			</div>
							
									
								<div class="upk-buzz-item upk-flex upk-flex-middle">
							<div class="upk-buzz-overlay-image-wrap">
				<img src="https://presslibre.mx/wp-content/uploads/2021/11/Alerta-la-OMS-ante-la-cuarta-ola-de-coronavirus-en-Europa-Alemania-rompe-record-de-contagios.jpg" alt="Alerta la OMS ante la cuarta ola de coronavirus en Europa; Alemania rompe récord de contagios">
			</div>
							<div class="upk-buzz-content">
					<div class="upk-buzz-count"></div>
					<div class="upk-buzz-inner">
												
            <h3 class="upk-buzz-title">
            <a href="https://presslibre.mx/2021/11/05/alerta-la-oms-ante-la-cuarta-ola-de-coronavirus-en-europa-alemania-rompe-record-de-contagios/"
               class="title-animation-underline"
               title="Alerta la OMS ante la cuarta ola de coronavirus en Europa; Alemania rompe récord de contagios">
				Alerta la OMS ante la cuarta ola de coronavirus en Europa; Alemania rompe récord de contagios            </a>
            </h3>
																<div class="upk-buzz-meta upk-flex upk-flex-middle">
																			<div class="upk-flex upk-flex-middle">
				<div class="upk-buzz-list-date">
					5 noviembre, 2021				</div>
								<div class="upk-post-time">
					<i class="upk-icon-clock" aria-hidden="true"></i>
					4:42 pm				</div>
							</div>
			
																		</div>
											</div>
				</div>
			</div>
							
				            </div>
			
					</div>
				</div>
				<div class="elementor-element elementor-element-05f3813 elementor-widget elementor-widget-spacer" data-id="05f3813" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6f60907 elementor-widget elementor-widget-html" data-id="6f60907" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @PressLibreMx</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-89c66d4 elementor-widget elementor-widget-facebook-button" data-id="89c66d4" data-element_type="widget" data-widget_type="facebook-button.default">
				<div class="elementor-widget-container">
			<div data-layout="standard" data-colorscheme="light" data-size="small" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://www.facebook.com/PressLibre.mx/" data-share="true" data-action="like"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-75b48f3 elementor-widget elementor-widget-spacer" data-id="75b48f3" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4d8a8ac anwp-pg-widget-header-style--f anwp-pg-post-teaser__post-icon--position-center anwp-pg-post-teaser__post-icon--size-16 elementor-widget elementor-widget-global elementor-global-223494 elementor-widget-anwp-pg-classic-blog" data-id="4d8a8ac" data-element_type="widget" data-widget_type="anwp-pg-classic-blog.default">
				<div class="elementor-widget-container">
			<div class="anwp-pg-wrap">

	<div class="anwp-pg-widget-header d-flex align-items-center position-relative">
	<h3 class="d-flex align-items-center flex-wrap anwp-pg-widget-header__title"><span class="anwp-pg-widget-header__icon fas fa-feather-alt"></span> Opinión</h3>	<div class="anwp-pg-widget-header__secondary-line"></div>
</div>

	<div class="anwp-pg-classic-blog anwp-pg-posts-wrapper">
		<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Tere Gil</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/11/05/dostoievski-esta-preso-lozoya-y-libre-el-cocodrilo-voraz/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/11/05/dostoievski-esta-preso-lozoya-y-libre-el-cocodrilo-voraz/" aria-hidden="true" >
				Dostoievski. Está preso Lozoya y libre el cocodrilo voraz			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-11-05T14:41:21-06:00">5 noviembre, 2021</time><time class="anwp-pg-updated" datetime="2021-11-05T15:17:15-06:00">5 noviembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Libros de ayer y hoy</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/11/05/dostoievski-esta-preso-lozoya-y-libre-el-cocodrilo-voraz/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Jorge Meléndez</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/06/Jorge-Melendez-Preciado-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/11/05/soluciones-ya-o-rumbo-al-precipicio/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/11/05/soluciones-ya-o-rumbo-al-precipicio/" aria-hidden="true" >
				¡Soluciones ya! O rumbo al precipicio			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-11-05T14:12:02-06:00">5 noviembre, 2021</time><time class="anwp-pg-updated" datetime="2021-11-05T14:12:05-06:00">5 noviembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Periodistas Unidos</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/11/05/soluciones-ya-o-rumbo-al-precipicio/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Eduardo Ibarra</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/11/01/meta-cumplida-por-sociedad-y-gobierno/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/11/01/meta-cumplida-por-sociedad-y-gobierno/" aria-hidden="true" >
				Meta cumplida por sociedad y gobierno			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-11-01T12:32:46-06:00">1 noviembre, 2021</time><time class="anwp-pg-updated" datetime="2021-11-01T12:32:48-06:00">1 noviembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Utopía</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/11/01/meta-cumplida-por-sociedad-y-gobierno/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Luis Alberto García</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/10/30/tepoztlan-refugio-mistico/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/10/30/tepoztlan-refugio-mistico/" aria-hidden="true" >
				Tepoztlán, refugio místico			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-10-30T02:25:42-05:00">30 octubre, 2021</time><time class="anwp-pg-updated" datetime="2021-10-30T02:25:45-05:00">30 octubre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">La Suave Patria</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/10/30/tepoztlan-refugio-mistico/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Jaquelina Rodríguez</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/08/Jaquelina-Rodriguez-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/10/11/un-testamento-intestado-la-herencia-de-lizardi/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/10/11/un-testamento-intestado-la-herencia-de-lizardi/" aria-hidden="true" >
				Un testamento intestado, la herencia de Lizardi			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-10-11T13:29:18-05:00">11 octubre, 2021</time><time class="anwp-pg-updated" datetime="2021-10-11T14:01:33-05:00">11 octubre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Luciérnaga vespertina</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/10/11/un-testamento-intestado-la-herencia-de-lizardi/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Víctor Núñez</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/10/Victor-Nunez-1-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/10/08/la-importancia-del-poder-legislativo-hay-que-hacerla-valer/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/10/08/la-importancia-del-poder-legislativo-hay-que-hacerla-valer/" aria-hidden="true" >
				La importancia del Poder Legislativo, hay que hacerla valer			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-10-08T15:28:29-05:00">8 octubre, 2021</time><time class="anwp-pg-updated" datetime="2021-10-08T16:14:56-05:00">8 octubre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Las obligaciones del poder</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/10/08/la-importancia-del-poder-legislativo-hay-que-hacerla-valer/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Karina Sánchez</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/10/Dra.-Gladys-Karina-S-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/10/07/el-mercado-laboral-femenino-en-mexico-analisis-especifico-para-oaxaca/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/10/07/el-mercado-laboral-femenino-en-mexico-analisis-especifico-para-oaxaca/" aria-hidden="true" >
				El Mercado laboral femenino en México. Análisis específico para Oaxaca			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-10-07T19:07:04-05:00">7 octubre, 2021</time><time class="anwp-pg-updated" datetime="2021-10-07T19:09:03-05:00">7 octubre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Reseña Literaria</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/10/07/el-mercado-laboral-femenino-en-mexico-analisis-especifico-para-oaxaca/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Eduardo Bautista</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/09/Rector-Eduardo-Bautista-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/09/21/alianzas-universitarias-para-una-cultura-de-paz/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/09/21/alianzas-universitarias-para-una-cultura-de-paz/" aria-hidden="true" >
				Alianzas universitarias para una cultura de paz			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-09-21T19:08:40-05:00">21 septiembre, 2021</time><time class="anwp-pg-updated" datetime="2021-10-07T21:11:32-05:00">7 octubre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">El arma más poderosa</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/09/21/alianzas-universitarias-para-una-cultura-de-paz/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Andrea Farnós</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" aria-hidden="true" >
				Madrid sobre esquís			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-01-11T21:01:29-06:00">11 enero, 2021</time><time class="anwp-pg-updated" datetime="2021-09-08T20:00:38-05:00">8 septiembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Conciencia Cultural</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
	</div>
	
	</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-013a1ee elementor-widget elementor-widget-spacer" data-id="013a1ee" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d1ec139 elementor-widget elementor-widget-heading" data-id="d1ec139" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Publicaciones por día</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-794fb4d elementor-widget elementor-widget-wp-widget-calendar" data-id="794fb4d" data-element_type="widget" data-widget_type="wp-widget-calendar.default">
				<div class="elementor-widget-container">
			<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noviembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://presslibre.mx/2021/11/01/" aria-label="Entradas publicadas el 1 November, 2021">1</a></td><td><a href="https://presslibre.mx/2021/11/02/" aria-label="Entradas publicadas el 2 November, 2021">2</a></td><td><a href="https://presslibre.mx/2021/11/03/" aria-label="Entradas publicadas el 3 November, 2021">3</a></td><td><a href="https://presslibre.mx/2021/11/04/" aria-label="Entradas publicadas el 4 November, 2021">4</a></td><td id="today"><a href="https://presslibre.mx/2021/11/05/" aria-label="Entradas publicadas el 5 November, 2021">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://presslibre.mx/2021/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c0c4902 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c0c4902" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-db359c0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db359c0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				</div>
		</div>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="221967" class="elementor elementor-221967 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-cc0a724 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="cc0a724" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4a91b4d" data-id="4a91b4d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1ebdd53 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1ebdd53" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bf0de72 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="bf0de72" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6b6e59a elementor-hidden-phone" data-id="6b6e59a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6369c58 elementor-widget elementor-widget-image" data-id="6369c58" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" title="Logo PRESSLIBRE White" alt="Logo PRESSLIBRE White" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-70a8394 elementor-hidden-phone" data-id="70a8394" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bf6af02 elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="bf6af02" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;curly&quot;,&quot;highlighted_text&quot;:&quot;\u00a1S\u00edguenos!&quot;,&quot;highlight_iteration_delay&quot;:5000,&quot;headline_style&quot;:&quot;highlight&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;highlight_animation_duration&quot;:1200}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h3 class="elementor-headline">
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">¡Síguenos!</span>
				</span>
				</h3>
				</div>
				</div>
				<div class="elementor-element elementor-element-dbb2241 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="dbb2241" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibrenoticias" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-efd6c3e elementor-widget elementor-widget-spacer" data-id="efd6c3e" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-aa37416 elementor-hidden-phone" data-id="aa37416" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f0a8a1f elementor-widget elementor-widget-heading" data-id="f0a8a1f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-small">Contacto</span>		</div>
				</div>
				<div class="elementor-element elementor-element-97562d4 elementor-align-left elementor-tablet-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="97562d4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="mailto:%20info@presslibre.mx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope-open-text"></i>						</span>
										<span class="elementor-icon-list-text">info@presslibre.mx</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://wa.me/message/LGKKZLD6JQSFC1" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 128 3089</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="tel:%20+529515336071" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 533 6071</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://msng.link/o/?PressLibre.mx=fm" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook-messenger"></i>						</span>
										<span class="elementor-icon-list-text">Messenger</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-62909fe elementor-widget elementor-widget-spacer" data-id="62909fe" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-409b412 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="409b412" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7148a0e" data-id="7148a0e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-908e582 elementor-widget elementor-widget-heading" data-id="908e582" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-small">Contacto</span>		</div>
				</div>
				<div class="elementor-element elementor-element-7832fa8 elementor-align-center elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7832fa8" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="mailto:%20info@presslibre.mx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope-open-text"></i>						</span>
										<span class="elementor-icon-list-text">info@presslibre.mx</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://wa.me/message/LGKKZLD6JQSFC1" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 128 3089</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="tel:%20+529515336071" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 533 6071</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="http://m.me/PressLibre.mx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook-messenger"></i>						</span>
										<span class="elementor-icon-list-text">Messenger</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-670c313 elementor-widget elementor-widget-spacer" data-id="670c313" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7491199 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7491199" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3235f0c" data-id="3235f0c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d9392c9 elementor-widget elementor-widget-image" data-id="d9392c9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="400" height="162" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2b00558 elementor-section-height-min-height elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="2b00558" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b90e499" data-id="b90e499" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-454bc9b elementor-widget elementor-widget-heading" data-id="454bc9b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">PressLibre® es una marca registrada de InnoDig, Innovación Digital S.A. de C.V.  </p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-44400ff" data-id="44400ff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0f5a92e elementor-widget elementor-widget-heading" data-id="0f5a92e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"> Todos los Derechos Reservados. ©</p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e5f2b28" data-id="e5f2b28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-692711d elementor-align-left elementor-tablet-align-right elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="692711d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><defs><style>.cls-1{fill:#fff;}</style></defs><title>Logo Innodig 2020</title><g id="Logo_Blanco" data-name="Logo Blanco"><g id="Figura_Color" data-name="Figura Color"><path class="cls-1" d="M444.64,131.24l-51.45-29.71v198.3a2.83,2.83,0,0,1-1.41,2.45L299,355.85a2.83,2.83,0,0,1-2.83,0l-87.64-50.6.07,54.59,36.91,21.29a2.83,2.83,0,0,1,0,4.9L165.39,432.5l79,45.6a14.14,14.14,0,0,0,14.14,0L444.64,370.65a14.14,14.14,0,0,0,7.07-12.25V143.48A14.14,14.14,0,0,0,444.64,131.24Z"></path><path class="cls-1" d="M57.07,368.76l51.45,29.71V200.17a2.83,2.83,0,0,1,1.41-2.45l92.8-53.58a2.83,2.83,0,0,1,1.41-.38,3.33,3.33,0,0,1,1.41.38c1.06.57,38,22.08,88.36,51.42q0-27.48,0-55l-37.69-21.74a2.83,2.83,0,0,1,0-4.9L336.32,67.5l-79-45.6a14.14,14.14,0,0,0-14.14,0L57.07,129.35A14.14,14.14,0,0,0,50,141.6V356.52A14.14,14.14,0,0,0,57.07,368.76Z"></path><path class="cls-1" d="M208.59,252.28l-49-28,0,159.71a2.26,2.26,0,0,0,3.39,2l45.59-26.18Z"></path><path class="cls-1" d="M342.65,276.32V116.91a2.26,2.26,0,0,0-3.38-2l-45.35,25.67q0,53.19-.08,106.38Z"></path><path class="cls-1" d="M206.57,251.42l88.27,53.39a2.83,2.83,0,0,0,2.93,0l43.52-26.26a2.89,2.89,0,0,0,1.37-2.48c-7-4.14-133.77-79.7-135.31-80.57a3.1,3.1,0,0,0-1.36-.38,2.64,2.64,0,0,0-1.38.38L161,221.81a2.89,2.89,0,0,0-1.37,2.48Z"></path></g></g></svg>						</span>
										<span class="elementor-icon-list-text">Web diseñada por   InnoDig</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
			</div><!-- #page -->
<link rel='stylesheet' id='upk-buzz-list-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/upk-buzz-list.css?ver=1.9.1' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.4' media='all' />
<script src='https://presslibre.mx/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.6.9' id='astra-theme-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/front.js?ver=3.2.0' id='embedpress-front-js'></script>
<script src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.4' id='elementor-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.4' id='elementor-frontend-modules-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.4' id='share-link-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":229113,"title":"Asegura%20Pfizer%20que%20pastilla%20antiviral%20reduce%20en%20un%2089%25%20riesgo%20de%20Covid-19%20grave%20-%20PressLibre","excerpt":"","featuredImage":"https:\/\/presslibre.mx\/wp-content\/uploads\/2021\/11\/Pastilla-Pfizer-1024x682.jpg"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.4' id='elementor-frontend-js'></script>
<script id='ultimate-post-kit-site-js-extra'>
var UltimatePostKitConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"944c4e3806","mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/ultimate-post-kit-site.min.js?ver=1.9.1' id='ultimate-post-kit-site-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"9c176612d1","urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/presslibre.mx\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_MX","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.4' id='preloaded-modules-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
<script id='anwp-pg-scripts-js-extra'>
var anwpPostGridElementorData = {"ajax_url":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","public_nonce":"40357c1be7","premium_active":"","loader":"https:\/\/presslibre.mx\/wp-includes\/js\/tinymce\/skins\/lightgray\/img\/loader.gif"};
</script>
<script src='https://presslibre.mx/wp-content/plugins/anwp-post-grid-for-elementor/public/js/plugin.min.js?ver=0.8.4' id='anwp-pg-scripts-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z"/></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z"/></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z"/></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z"/></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z"/></symbol><symbol id="icon-anwp-pg-pencil" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M17.263 2.177a1.75 1.75 0 012.474 0l2.586 2.586a1.75 1.75 0 010 2.474L19.53 10.03l-.012.013L8.69 20.378a1.75 1.75 0 01-.699.409l-5.523 1.68a.75.75 0 01-.935-.935l1.673-5.5a1.75 1.75 0 01.466-.756L14.476 4.963l2.787-2.786zm-2.275 4.371l-10.28 9.813a.25.25 0 00-.067.108l-1.264 4.154 4.177-1.271a.25.25 0 00.1-.059l10.273-9.806-2.94-2.939zM19 8.44l2.263-2.262a.25.25 0 000-.354l-2.586-2.586a.25.25 0 00-.354 0L16.061 5.5 19 8.44z"/></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z"/></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z"/></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z"/></symbol><symbol id="icon-anwp-pg-trash" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M16 1.75V3h5.25a.75.75 0 010 1.5H2.75a.75.75 0 010-1.5H8V1.75C8 .784 8.784 0 9.75 0h4.5C15.216 0 16 .784 16 1.75zm-6.5 0a.25.25 0 01.25-.25h4.5a.25.25 0 01.25.25V3h-5V1.75z"/><path d="M4.997 6.178a.75.75 0 10-1.493.144L4.916 20.92a1.75 1.75 0 001.742 1.58h10.684a1.75 1.75 0 001.742-1.581l1.413-14.597a.75.75 0 00-1.494-.144l-1.412 14.596a.25.25 0 01-.249.226H6.658a.25.25 0 01-.249-.226L4.997 6.178z"/><path d="M9.206 7.501a.75.75 0 01.793.705l.5 8.5A.75.75 0 119 16.794l-.5-8.5a.75.75 0 01.705-.793zm6.293.793A.75.75 0 1014 8.206l-.5 8.5a.75.75 0 001.498.088l.5-8.5z"/></symbol></svg>	</body>
</html>
