<!DOCTYPE html>
<html >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Abre CECAD-UABJO inscripciones a bachillerato, licenciatura y maestría en línea - PressLibre Noticias</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_MX', theChampCloseIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://presslibre.mx', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_MX', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://presslibre.mx/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/'; var theChampFBCommentColor = 'dark'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://presslibre.mx/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Deja un comentario', theChampScTabLabels = {"wordpress":"Comentarios (0)","fb":"Comentarios de Facebook.","disqus":"Comentrios de Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://presslibre.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://presslibre.mx/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="description" content="+ Las convocatorias están disponibles en cecad-uabjo.mx OAXACA, OAX, mayo 28.- El Centro de Educación Continua, Abierta y a Distancia (CECAD) de la Universidad Autónoma “Benito Juárez” de Oaxaca (UABJO), invita a personas interesadas en inscribirse a sus programas educativos en línea: Bachillerato Virtual, Licenciatura en Economía Social y Desarrollo&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/" />
<meta name="author" content="Alebrije">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "PressLibre Noticias","url" : "https:\/\/presslibre.mx"}</script>
<meta property="og:url" content="https://presslibre.mx/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/" />
<meta property="og:site_name" content="PressLibre Noticias" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abre CECAD-UABJO inscripciones a bachillerato, licenciatura y maestría en línea - PressLibre Noticias" />
<meta property="og:description" content="+ Las convocatorias están disponibles en cecad-uabjo.mx OAXACA, OAX, mayo 28.- El Centro de Educación Continua, Abierta y a Distancia (CECAD) de la Universidad Autónoma “Benito Juárez” de Oaxaca (UABJO), invita a personas interesadas en inscribirse a sus programas educativos en línea: Bachillerato Virtual, Licenciatura en Economía Social y Desarrollo&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2020/05/CECAD-1.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2020/05/CECAD-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Abre CECAD-UABJO inscripciones a bachillerato, licenciatura y maestría en línea - PressLibre Noticias" />
<meta name="twitter:description" content="+ Las convocatorias están disponibles en cecad-uabjo.mx OAXACA, OAX, mayo 28.- El Centro de Educación Continua, Abierta y a Distancia (CECAD) de la Universidad Autónoma “Benito Juárez” de Oaxaca (UABJO), invita a personas interesadas en inscribirse a sus programas educativos en línea: Bachillerato Virtual, Licenciatura en Economía Social y Desarrollo&hellip;" />
<meta name="twitter:image" content="https://presslibre.mx/wp-content/uploads/2020/05/CECAD-1.jpg" />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; Abre CECAD-UABJO inscripciones a bachillerato, licenciatura y maestría en línea RSS de los comentarios" href="https://presslibre.mx/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.54' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.54' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://presslibre.mx/wp-content/themes/colormag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://presslibre.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.12.41' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.41' type='text/css' media='all' />
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.54'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/presslibre.mx\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.54'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://presslibre.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Facultad de Idiomas UABJO amplía su infraestructura con nuevo edificio de posgrado' href='https://presslibre.mx/2020/05/28/facultad-de-idiomas-uabjo-amplia-su-infraestructura-con-nuevo-edificio-de-posgrado/' />
<link rel='next' title='Sanitizacion no causa daños a la salud de la población, aclara SSO' href='https://presslibre.mx/2020/05/28/sanitizacion-no-causa-danos-a-la-salud-de-la-poblacion-aclara-sso/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://presslibre.mx/?p=188428' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F&#038;format=xml" />
<link rel="pingback" href="https://presslibre.mx/xmlrpc.php"><link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<!-- PressLibre Noticias Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.date-in-header {
	float:none !important
}
.row{
	margin:2px;
}
.row::before,.row::after {
	display: table;
	content: " ";
}

.row::after {
	clear:both;
}

.col-md-4{
	width:33.33333333%;
	float:left
}

.col-md-3{
	width:25%;
	float:left
}

.label-director {
	color:#fff;
	padding-bottom:5px;
	padding-top:5px;
	padding-right:20px;
	font-weight:bold;
	font-size:16px;
	text-align:center
}

.date-in-header {
	color:#fff;
		padding-bottom:5px;
	padding-right:20px;
	font-weight:bold;
	font-size:16px;

}		</style>
		</head>

<body class="post-template-default single single-post postid-188428 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
		<div ><!--style="padding-bottom:35px;margin: 0 auto;padding-left:25px;padding-right:25px;"-->
			
	</div>
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">
			
						<div class="news-bar">
				<div class="inner-wrap clearfix">
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://presslibre.mx/2020/05/29/las-vias-de-infeccion-del-covid-19-mas-alla-del-sistema-respiratorio/"
						   title="Las vías de infección del Covid-19, ¿más allá del sistema respiratorio?">Las vías de infección del Covid-19, ¿más allá del sistema respiratorio?</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/05/28/bajan-los-activos-a-318-y-aumentan-los-decesos-a-131-por-covid-19-en-oaxaca/"
						   title="Bajan los activos a 318 y aumentan los decesos a 131 por Covid-19 en Oaxaca">Bajan los activos a 318 y aumentan los decesos a 131 por Covid-19 en Oaxaca</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/05/28/aprueba-congreso-estatal-paridad-entre-mujeres-y-hombres-en-municipios-indigenas/"
						   title="Aprueba Congreso estatal paridad entre mujeres y hombres en municipios indígenas">Aprueba Congreso estatal paridad entre mujeres y hombres en municipios indígenas</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/05/28/anuncia-murat-100-mdp-para-rehabilitar-y-mejorar-la-central-de-abasto/"
						   title="Anuncia Murat 100 mdp para rehabilitar y mejorar la Central de Abasto">Anuncia Murat 100 mdp para rehabilitar y mejorar la Central de Abasto</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/05/28/no-difundir-informacion-falsa-es-acto-de-solidaridad-ciudadana-murat/"
						   title="No difundir información falsa es acto de solidaridad ciudadana: Murat">No difundir información falsa es acto de solidaridad ciudadana: Murat</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://presslibre.mx/" class="custom-logo-link" rel="home"><img width="350" height="142" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-01-e1588107600406.png" class="custom-logo" alt="PressLibre Noticias" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://presslibre.mx/" title="PressLibre Noticias" rel="home">PressLibre Noticias</a>
							</h3>
																		<p id="site-description">Innovación digital en periodismo y comunicación</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio TopHead general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="9067034134"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

					<div style="background: #96bf2c;margin-bottom:0px" class="row">
				<div class="col-md-3">
					&nbsp;
				</div>
				<div class="col-md-3 label-director">
					<b>Director:</b> Maximiliano Núñez
				</div>
				<div class="col-md-3  label-director">
				
		<div class="date-in-header">
			viernes, mayo 29, 2020		</div>

						</div>
				<div class="col-md-3  label-director">
					Santa Cruz Xoxocotlán, Oaxaca
				</div>
			</div>
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://presslibre.mx/" title="PressLibre Noticias"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://presslibre.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-176762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-176763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-176764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176764"><a href="https://presslibre.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-176766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-176767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/category/global/">Global</a></li>
	<li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="https://presslibre.mx/category/c40-informacion-policiaca/">Policía</a></li>
	<li id="menu-item-176769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176769"><a href="https://presslibre.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-176788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176788"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-176771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176771"><a href="https://presslibre.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li id="menu-item-176772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176772"><a href="https://presslibre.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li id="menu-item-176773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176773"><a href="https://presslibre.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li id="menu-item-176774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176774"><a href="https://presslibre.mx/category/joel-hernandez-santiago/">Joel Hernández Santiago</a></li>
	<li id="menu-item-176775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176775"><a href="https://presslibre.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-176776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176776"><a href="https://presslibre.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
	<li id="menu-item-176777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176777"><a href="https://presslibre.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li id="menu-item-176778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176778"><a href="https://presslibre.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li id="menu-item-176779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176779"><a href="https://presslibre.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li id="menu-item-176780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176780"><a href="https://presslibre.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-176781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176781"><a href="https://presslibre.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
	<li id="menu-item-186435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186435"><a href="https://presslibre.mx/category/karina-sanchez-juarez/">Dra. Gladys Karina Sánchez Juárez</a></li>
</ul>
</li>
<li id="menu-item-176782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176782"><a href="https://presslibre.mx/galerias/">Galerías</a></li>
<li id="menu-item-176783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176783"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li id="menu-item-176784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176784"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-176785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176785"><a href="https://presslibre.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-176786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176786"><a href="https://presslibre.mx/directorio/">Directorio</a></li>
	<li id="menu-item-176787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176787"><a href="https://presslibre.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-188428" class="post-188428 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicado-presslibre category-c39-educacion-e-oaxaca category-metropoli">
	
   
         <div class="featured-image">
               <a href="https://presslibre.mx/wp-content/uploads/2020/05/CECAD-1.jpg" class="image-popup"><img width="800" height="445" src="https://presslibre.mx/wp-content/uploads/2020/05/CECAD-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://presslibre.mx/category/comunicado-presslibre/"  rel="category tag">Comunicado / PressLibre</a>&nbsp;<a href="https://presslibre.mx/category/c39-educacion-e-oaxaca/"  rel="category tag">Educación</a>&nbsp;<a href="https://presslibre.mx/category/metropoli/"  rel="category tag">Metrópoli</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Abre CECAD-UABJO inscripciones a bachillerato, licenciatura y maestría en línea   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://presslibre.mx/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/" title="8:06 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-28T20:06:45-05:00">28 mayo, 2020</time><time class="updated" datetime="2020-05-28T21:47:06-05:00">28 mayo, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://presslibre.mx/author/gabriel/"
					   title="Alebrije">Alebrije					</a>
				</span>
			</span>

							<span class="comments"><a href="https://presslibre.mx/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			</div>	<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   	<div class="entry-content clearfix">
   		<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Abre%20CECAD-UABJO%20inscripciones%20a%20bachillerato%2C%20licenciatura%20y%20maestr%C3%ADa%20en%20l%C3%ADnea&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F&title=Abre%20CECAD-UABJO%20inscripciones%20a%20bachillerato%2C%20licenciatura%20y%20maestr%C3%ADa%20en%20l%C3%ADnea")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Abre%20CECAD-UABJO%20inscripciones%20a%20bachillerato%2C%20licenciatura%20y%20maestr%C3%ADa%20en%20l%C3%ADnea https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F&text=Abre%20CECAD-UABJO%20inscripciones%20a%20bachillerato%2C%20licenciatura%20y%20maestr%C3%ADa%20en%20l%C3%ADnea")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p><em>+ Las convocatorias están disponibles en </em><a href="http://www.cecad-uabjo.mx"><em><span style="color: #0000ff;">cecad-uabjo.mx</span></em></a></p>
<p><b>OAXACA, OAX, mayo 28.-</b> El Centro de Educación Continua, Abierta y a Distancia (CECAD) de la Universidad Autónoma “Benito Juárez” de Oaxaca (UABJO), invita a personas interesadas en inscribirse a sus programas educativos en línea: Bachillerato Virtual, Licenciatura en Economía Social y Desarrollo Local y Maestría en Sistema Penal Acusatorio Adversarial.<span id="more-188428"></span></p>
<p>Las convocatorias están disponibles en <a href="http://www.cecad-uabjo.mx">www.cecad-uabjo.mx</a>,  donde podrán conocer las fechas y la documentación requerida para poder ingresar.</p>
<p><img class="aligncenter wp-image-188433 size-full" src="https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-3.jpg" alt="" width="1000" height="1545" srcset="https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-3.jpg 1000w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-3-194x300.jpg 194w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-3-663x1024.jpg 663w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-3-768x1187.jpg 768w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-3-994x1536.jpg 994w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Estos programas educativos se imparten a través de aulas virtuales, a las cuales se puede acceder desde cualquier dispositivo electrónico con internet y las clases permanecen abiertas las 24 horas.</p>
<p>En lo que se refiere al Bachillerato, está creado para concluirse en dos años y medio, sin embargo, depende de cada estudiante, puesto que, si mantienen promedio de 8, pueden adelantar materias y concluir en un tiempo mínimo de un año y medio.</p>
<p>La Licenciatura Economía Social y Desarrollo Local está dirigida a personas que hayan acreditado sus estudios de nivel medio superior, preferentemente en las áreas Económico – Administrativas o Ciencias Sociales y Humanidades.</p>
<p><img class="aligncenter wp-image-188432 size-full" src="https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-2.jpg" alt="" width="1000" height="1545" srcset="https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-2.jpg 1000w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-2-194x300.jpg 194w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-2-663x1024.jpg 663w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-2-768x1187.jpg 768w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-2-994x1536.jpg 994w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Su plan de estudios se enfoca a favorecer el desarrollo sostenible y el bien común, para lo cual, su mapa curricular contempla 6 ejes formativos: Investigación social, Economía solidaria, Desarrollo social y comunitario, Emprendimientos y gestión empresarial, Comunicación y tecnologías para el desarrollo e Investigación social.</p>
<p>La Maestría en Sistema Penal Acusatorio Adversarial, tiene el propósito de ampliar las habilidades teóricas, prácticas y metodológicas en la defensa de los derechos en cada una de las etapas procesales, además de desarrollar capacidades de argumentación a través de herramientas lógicas y dialécticas.</p>
<p><img class="aligncenter wp-image-188431 size-full" src="https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-1.jpg" alt="" width="1000" height="1545" srcset="https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-1.jpg 1000w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-1-194x300.jpg 194w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-1-663x1024.jpg 663w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-1-768x1187.jpg 768w, https://presslibre.mx/wp-content/uploads/2020/05/Convocatoria-1-994x1536.jpg 994w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Si bien este posgrado se cursa totalmente en línea, se realizan otras actividades presenciales como: cursos, talleres, presentaciones de libros y conferencias; actividades que son fuentes adicionales de aprendizaje.</p>
<p>Con esta oferta educativa, la UABJO reafirma su compromiso en la diversificación y ampliación de su oferta educativa.</p>
<p>Finalmente, se informa que el periodo de registro para la Maestría en Sistema Penal Acusatorio Adversarial concluye el 5 de junio, la Licenciatura Economía Social y Desarrollo Local cierra el 8 y el Bachillerato el 12 del mismo mes.</p>
<p> </p>
<p> </p>
<p> </p>


<p></p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Abre%20CECAD-UABJO%20inscripciones%20a%20bachillerato%2C%20licenciatura%20y%20maestr%C3%ADa%20en%20l%C3%ADnea&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F&title=Abre%20CECAD-UABJO%20inscripciones%20a%20bachillerato%2C%20licenciatura%20y%20maestr%C3%ADa%20en%20l%C3%ADnea")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Abre%20CECAD-UABJO%20inscripciones%20a%20bachillerato%2C%20licenciatura%20y%20maestr%C3%ADa%20en%20l%C3%ADnea https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F05%2F28%2Fel-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea%2F&text=Abre%20CECAD-UABJO%20inscripciones%20a%20bachillerato%2C%20licenciatura%20y%20maestr%C3%ADa%20en%20l%C3%ADnea")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>

<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://presslibre.mx/2020/05/28/facultad-de-idiomas-uabjo-amplia-su-infraestructura-con-nuevo-edificio-de-posgrado/" rel="prev"><span class="meta-nav">&larr;</span> Facultad de Idiomas UABJO amplía su infraestructura con nuevo edificio de posgrado</a></li>
			<li class="next"><a href="https://presslibre.mx/2020/05/28/sanitizacion-no-causa-danos-a-la-salud-de-la-poblacion-aclara-sso/" rel="next">Sanitizacion no causa daños a la salud de la población, aclara SSO <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2010/05/20/confia-instituto-san-felipe-que-scjn-absolvera-a-la-maestra-garcia-soto/" rel="bookmark" title="Confía Instituto San Felipe que SCJN absolverá a la maestra García Soto">Confía Instituto San Felipe que SCJN absolverá a la maestra García Soto</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2010/05/20/confia-instituto-san-felipe-que-scjn-absolvera-a-la-maestra-garcia-soto/" title="5:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2010-05-20T05:00:00-05:00">20 mayo, 2010</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2010/05/20/confia-instituto-san-felipe-que-scjn-absolvera-a-la-maestra-garcia-soto/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2014/02/14/aumenta-numero-de-becarios-de-educacion-media-superior-inscritos-en-oportunidades/" rel="bookmark" title="Aumenta número de becarios de educación media superior inscritos en Oportunidades">Aumenta número de becarios de educación media superior inscritos en Oportunidades</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2014/02/14/aumenta-numero-de-becarios-de-educacion-media-superior-inscritos-en-oportunidades/" title="1:44 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2014-02-14T01:44:47-06:00">14 febrero, 2014</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/abundio/" title="Abundio">Abundio</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2014/02/14/aumenta-numero-de-becarios-de-educacion-media-superior-inscritos-en-oportunidades/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2011/10/18/rectoria-sigue-esperando-que-jlca-declare-inexistente-huelga-de-stauo/" rel="bookmark" title="Rectoría sigue esperando que JLCA declare inexistente huelga de STAUO">Rectoría sigue esperando que JLCA declare inexistente huelga de STAUO</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2011/10/18/rectoria-sigue-esperando-que-jlca-declare-inexistente-huelga-de-stauo/" title="4:57 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2011-10-18T04:57:51-05:00">18 octubre, 2011</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2011/10/18/rectoria-sigue-esperando-que-jlca-declare-inexistente-huelga-de-stauo/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/28/el-cecad-uabjo-abre-inscripciones-a-bachillerato-licenciatura-y-maestria-en-linea/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://presslibre.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='188428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>FOTOES.MX</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.fotoes.mx/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2019/10/Fotoes-Verde.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>PRESSLIBRE.RADIO</span></h3>				</div>
				<div class="advertisement-content"><img src="https://presslibre.mx/wp-content/uploads/2019/10/e-oax-banner-radio-360x84.jpeg" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>JUICIO PERIODÍSTICO</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.e-oaxaca.mx/blogs/juicio/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2019/10/Blog-Abundio_Nunez.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7554783472"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>OPINIÓN</span></h3>
		<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-188317">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/05/27/semaforo-obligatorio-en-tiempo-de-cigarras-y-de-avispones-rebeldes/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-80x80.png 80w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/05/27/semaforo-obligatorio-en-tiempo-de-cigarras-y-de-avispones-rebeldes/" rel="bookmark">Semáforo obligatorio, en  tiempo de cigarras y de avispones  rebeldes</a></p>
<p class="pis-excerpt">LIBROS DE AYER Y HOY Todo esto sucede,&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/05/27/semaforo-obligatorio-en-tiempo-de-cigarras-y-de-avispones-rebeldes/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-188159">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/05/24/comala-de-juan-rulfo-tiene-sentimiento-y-corazon/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/05/24/comala-de-juan-rulfo-tiene-sentimiento-y-corazon/" rel="bookmark">Comala de Juan Rulfo tiene sentimiento y corazón</a></p>
<p class="pis-excerpt">LA SUAVE PATRIA Luis Alberto García / Comala,&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/05/24/comala-de-juan-rulfo-tiene-sentimiento-y-corazon/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-187712">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/05/17/las-empresas-importadoras-de-europa-del-comercio-justo/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/05/17/las-empresas-importadoras-de-europa-del-comercio-justo/" rel="bookmark">Las empresas importadoras de Europa del Comercio Justo</a></p>
<p class="pis-excerpt">Hace algunos años realicé una entrevista a integrantes&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/05/17/las-empresas-importadoras-de-europa-del-comercio-justo/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-187073">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/05/07/pandemia-la-bancarrota-neoliberal/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/05/07/pandemia-la-bancarrota-neoliberal/" rel="bookmark">Pandemia: La bancarrota neoliberal</a></p>
<p class="pis-excerpt">ISONOMÍA No hay datos suficientes para determinar la&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/05/07/pandemia-la-bancarrota-neoliberal/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-187061">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/05/07/tres-cachorros-del-pri/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/05/07/tres-cachorros-del-pri/" rel="bookmark">Tres cachorros del PRI</a></p>
<p class="pis-excerpt">+ Tres cachorros del PRI comandan la lucha&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/05/07/tres-cachorros-del-pri/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-187031">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/05/06/educacion-virtual-y-desigualdad-social/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2016/10/Eduardo-Bautista-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2016/10/Eduardo-Bautista-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2016/10/Eduardo-Bautista-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2016/10/Eduardo-Bautista-80x80.png 80w, https://presslibre.mx/wp-content/uploads/2016/10/Eduardo-Bautista.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/05/06/educacion-virtual-y-desigualdad-social/" rel="bookmark">Educación virtual y desigualdad social</a></p>
<p class="pis-excerpt">La pandemia ante el COVID19 marca un escenario&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/05/06/educacion-virtual-y-desigualdad-social/" rel="bookmark">Leer más…</a></span></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.11.0 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7554783472"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Acerca de Press Libre</span></h3><div class="textwidget custom-html-widget"><img src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" />
<br/>En PressLibre Noticias trabajamos comprometidos y convencidos de que la calidad total que imprimimos a nuestros productos informativos, hacen de ellos y de sus resultados los mejores en el mercado de la información.
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div style="" class="tg-second-footer-widget">
   				   			</div>
            <div style="float:left" class=" tg-footer-other-widgets"><!--tg-third-footer-widget-->
               <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" data-width="500" data-height="800" data-dnt="true" data-theme="light">Tweets by PressLibreMx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Anunciate con nosotros</span></h3>			<div class="textwidget"></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://presslibre.mx/" title="PressLibre Noticias" ><span>PressLibre Noticias</span></a>. Todos los derechos reservados.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/presslibre.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/presslibre.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.31'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.41'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.41'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.41'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.41'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>
