<!DOCTYPE html>
<html >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Miércoles de Covid-19 en Oaxaca con 198 contagios y 16 muertes - PressLibre Noticias</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_MX', theChampCloseIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://presslibre.mx', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_MX', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://presslibre.mx/2020/11/11/miercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes/'; var theChampFBCommentColor = 'dark'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://presslibre.mx/2020/11/11/miercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Deja un comentario', theChampScTabLabels = {"wordpress":"Comentarios (0)","fb":"Comentarios de Facebook.","disqus":"Comentrios de Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://presslibre.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://presslibre.mx/2020/11/11/miercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="description" content="+ A la fecha se han registrado 1 mil 790 defunciones por la pandemia, informa la Secretaría de Salud OAXACA, OAX., noviembre 11 de 2020.- Los Servicios de Salud de Oaxaca (SSO) registraron 198 casos nuevos en las últimas 24 horas, con lo que suman 22 mil 506 casos acumulados&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2020/11/11/miercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes/" />
<meta name="author" content="Alebrije">
<meta property="og:url" content="https://presslibre.mx/2020/11/11/miercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes/" />
<meta property="og:site_name" content="PressLibre Noticias" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miércoles de Covid-19 en Oaxaca con 198 contagios y 16 muertes - PressLibre Noticias" />
<meta property="og:description" content="+ A la fecha se han registrado 1 mil 790 defunciones por la pandemia, informa la Secretaría de Salud OAXACA, OAX., noviembre 11 de 2020.- Los Servicios de Salud de Oaxaca (SSO) registraron 198 casos nuevos en las últimas 24 horas, con lo que suman 22 mil 506 casos acumulados&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2020/11/COVID-Oaxaca-11.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2020/11/COVID-Oaxaca-11.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta property="fb:app_id" content="282923669568685" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Miércoles de Covid-19 en Oaxaca con 198 contagios y 16 muertes - PressLibre Noticias" />
<meta name="twitter:description" content="+ A la fecha se han registrado 1 mil 790 defunciones por la pandemia, informa la Secretaría de Salud OAXACA, OAX., noviembre 11 de 2020.- Los Servicios de Salud de Oaxaca (SSO) registraron 198 casos nuevos en las últimas 24 horas, con lo que suman 22 mil 506 casos acumulados&hellip;" />
<meta name="twitter:image" content="https://presslibre.mx/wp-content/uploads/2020/11/COVID-Oaxaca-11.jpg" />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='https://presslibre.mx/wp-content/plugins/html5-video-player/css/player-style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://presslibre.mx/wp-content/themes/colormag/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://presslibre.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.12.42' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.42' type='text/css' media='all' />
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/html5-video-player/js/plyr.js?ver=1.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.58'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/presslibre.mx\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.58'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://presslibre.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Por su día: al gran libro de la vida' href='https://presslibre.mx/2020/11/11/por-su-dia-al-gran-libro-de-la-vida/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://presslibre.mx/?p=200095' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F&#038;format=xml" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<!-- PressLibre Noticias Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.col, .col-1, .col-10, .col-11, .col-12, .col-2, .col-3, .col-4, .col-5, .col-6, .col-7, .col-8, .col-9, .col-auto, .col-lg, .col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-lg-auto, .col-md, .col-md-1, .col-md-10, .col-md-11, .col-md-12, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-md-auto, .col-sm, .col-sm-1, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-sm-auto, .col-xl, .col-xl-1, .col-xl-10, .col-xl-11, .col-xl-12, .col-xl-2, .col-xl-3, .col-xl-4, .col-xl-5, .col-xl-6, .col-xl-7, .col-xl-8, .col-xl-9, .col-xl-auto {
    position: relative;
    width: 100%;
    padding-right: 15px;
    padding-left: 15px;
}

.col {
    -ms-flex-preferred-size: 0;
    flex-basis: 0;
    -ms-flex-positive: 1;
    flex-grow: 1;
    max-width: 100%;
}

.label-fecha .date-in-header {
	font-weight: bold;
	color: #fff;
	font-size:16px
}

.row {
    display: -ms-flexbox;
    display: flex;
    -ms-flex-wrap: wrap;
    flex-wrap: wrap;
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51895230-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51895230-11');
</script>

</head>

<body class="post-template-default single single-post postid-200095 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
		<div style="padding-bottom:15px;margin: 0 auto;padding-left:25px;padding-right:25px;">
			
	</div>
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">
			
						<div class="news-bar">
				<div class="inner-wrap clearfix">
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://presslibre.mx/2020/11/11/miercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes/"
						   title="Miércoles de Covid-19 en Oaxaca con 198 contagios y 16 muertes">Miércoles de Covid-19 en Oaxaca con 198 contagios y 16 muertes</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/11/11/por-su-dia-al-gran-libro-de-la-vida/"
						   title="Por su día: al gran libro de la vida">Por su día: al gran libro de la vida</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/11/11/recupera-mexico-patrimonio-prehispanico-con-apoyo-del-gobierno-de-australia/"
						   title="Recupera México patrimonio prehispánico con apoyo del gobierno de Australia">Recupera México patrimonio prehispánico con apoyo del gobierno de Australia</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/11/11/delfina-guzman-coordinadora-de-morena-y-presidenta-de-jucopo-en-congreso-local/"
						   title="Delfina Guzmán, coordinadora de Morena y presidenta de Jucopo en Congreso local">Delfina Guzmán, coordinadora de Morena y presidenta de Jucopo en Congreso local</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/11/11/en-la-opacidad-y-sin-uso-especifico-9-mil-mdp-para-igualdad-de-genero-en-oaxaca/"
						   title="En la opacidad y sin uso específico, 9 mil mdp para Igualdad de Género en Oaxaca">En la opacidad y sin uso específico, 9 mil mdp para Igualdad de Género en Oaxaca</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://presslibre.mx/" class="custom-logo-link" rel="home"><img width="350" height="142" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-01-e1588107600406.png" class="custom-logo" alt="PressLibre Noticias" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://presslibre.mx/" title="PressLibre Noticias" rel="home">PressLibre Noticias</a>
							</h3>
																		<p id="site-description">Innovación digital en periodismo y comunicación</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio TopHead general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="9067034134"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

					<div style="background: #96bf2c;margin-bottom:0px" class="row">
				<div class="col label-director">
					<b>Director:</b> Maximiliano Núñez
				</div>
				<div class="col  label-director label-fecha">
				
		<div class="date-in-header">
			jueves, noviembre 12, 2020		</div>

						</div>
				<div class="col label-director">
					Santa Cruz Xoxocotlán, Oaxaca
				</div>
			</div>
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://presslibre.mx/" title="PressLibre Noticias"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://presslibre.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-176762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-176763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-176764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176764"><a href="https://presslibre.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-176766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-176767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176767"><a href="https://presslibre.mx/category/global/">Global</a></li>
	<li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="https://presslibre.mx/category/c40-informacion-policiaca/">Policía</a></li>
	<li id="menu-item-176769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176769"><a href="https://presslibre.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-176788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176788"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-176777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176777"><a href="https://presslibre.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li id="menu-item-176771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176771"><a href="https://presslibre.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li id="menu-item-176772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176772"><a href="https://presslibre.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li id="menu-item-199299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199299"><a href="https://presslibre.mx/category/andrea-farnos/">Andrea Farnós</a></li>
	<li id="menu-item-176775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176775"><a href="https://presslibre.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-186435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186435"><a href="https://presslibre.mx/category/karina-sanchez-juarez/">Dra. Gladys Karina Sánchez Juárez</a></li>
	<li id="menu-item-176780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176780"><a href="https://presslibre.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-176779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176779"><a href="https://presslibre.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li id="menu-item-176774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176774"><a href="https://presslibre.mx/category/joel-hernandez-santiago/">Joel Hernández Santiago</a></li>
	<li id="menu-item-197725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197725"><a href="https://presslibre.mx/category/joseph-fouche/">Joseph Fouché</a></li>
	<li id="menu-item-189742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189742"><a href="https://presslibre.mx/category/luis-alberto-garcia/">Luis Alberto García</a></li>
	<li id="menu-item-176781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176781"><a href="https://presslibre.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
	<li id="menu-item-197724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197724"><a href="https://presslibre.mx/category/milton-gabriel-hernandez-garcia/">Milton Gabriel Hernández García</a></li>
	<li id="menu-item-176778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176778"><a href="https://presslibre.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li id="menu-item-176773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176773"><a href="https://presslibre.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li id="menu-item-176776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176776"><a href="https://presslibre.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
</ul>
</li>
<li id="menu-item-176782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176782"><a href="https://presslibre.mx/galerias/">Galerías</a></li>
<li id="menu-item-176783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176783"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li id="menu-item-176784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176784"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-176785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176785"><a href="https://presslibre.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-176786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176786"><a href="https://presslibre.mx/directorio/">Directorio</a></li>
	<li id="menu-item-176787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176787"><a href="https://presslibre.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=282923669568685&autoLogAppEvents=1" nonce="oZiEQWY0"></script>
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-200095" class="post-200095 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicado-presslibre category-global category-c38-salud-en-oaxaca">
	
   
         <div class="featured-image">
               <a href="https://presslibre.mx/wp-content/uploads/2020/11/COVID-Oaxaca-11.jpg" class="image-popup"><img width="800" height="445" src="https://presslibre.mx/wp-content/uploads/2020/11/COVID-Oaxaca-11-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://presslibre.mx/category/comunicado-presslibre/"  rel="category tag">Comunicado / PressLibre</a>&nbsp;<a href="https://presslibre.mx/category/global/"  rel="category tag">Global</a>&nbsp;<a href="https://presslibre.mx/category/c38-salud-en-oaxaca/"  rel="category tag">Salud</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Miércoles de Covid-19 en Oaxaca con 198 contagios y 16 muertes   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://presslibre.mx/2020/11/11/miercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes/" title="10:09 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-11T22:09:39-06:00">11 noviembre, 2020</time><time class="updated" datetime="2020-11-11T22:09:41-06:00">11 noviembre, 2020</time></a></span>
			

			</div>	<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   	<div class="entry-content clearfix">
   		<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2020/11/11/miercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Mi%C3%A9rcoles%20de%20Covid-19%20en%20Oaxaca%20con%20198%20contagios%20y%2016%20muertes&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F&title=Mi%C3%A9rcoles%20de%20Covid-19%20en%20Oaxaca%20con%20198%20contagios%20y%2016%20muertes")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Mi%C3%A9rcoles%20de%20Covid-19%20en%20Oaxaca%20con%20198%20contagios%20y%2016%20muertes https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F&text=Mi%C3%A9rcoles%20de%20Covid-19%20en%20Oaxaca%20con%20198%20contagios%20y%2016%20muertes")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p><em>+ A la fecha se han registrado 1 mil 790 defunciones por la pandemia, informa la Secretaría de Salud</em><span id="more-200095"></span></p>
<p><strong>OAXACA, OAX., noviembre 11 de 2020.-</strong> Los Servicios de Salud de Oaxaca (SSO) registraron 198 casos nuevos en las últimas 24 horas, con lo que suman 22 mil 506 casos acumulados a COVID-19 en todo el estado.</p>
<p><img class="size-full wp-image-200099 aligncenter" src="https://presslibre.mx/wp-content/uploads/2020/11/COVID-19-11.jpg" alt="" width="1000" height="845" srcset="https://presslibre.mx/wp-content/uploads/2020/11/COVID-19-11.jpg 1000w, https://presslibre.mx/wp-content/uploads/2020/11/COVID-19-11-300x254.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/11/COVID-19-11-768x649.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Así lo dio a conocer el jefe de la Unidad de Medicina Preventiva de los SSO, José Ramón Pintor Sill, en representación del titular de la dependencia, Donato Casas Escamilla, quien detalló que a la fecha se han notificado 35 mil 842 posibles casos, de los cuales nueve mil 758 han sido negativos, tres mil 578 son sospechosos. De los casos positivos, 20 mil 187 se han recuperado y lamentablemente se han registrado 1 mil 790 defunciones, de los cuales 16 fueron reportados este miércoles.</p>
<p>Mencionó que la Jurisdicción Sanitaria número uno Valle Central contabiliza 14 mil 984 casos confirmados y 886 defunciones, Istmo dos mil 239 y 313 defunciones, Tuxtepec mil 848 y 259 defunciones, Mixteca mil 645 y 151 defunciones, Costa mil 160 y 116 defunciones y la Sierra 630 y 65 defunciones.</p>
<p>Sostuvo que los 198 casos nuevos se encuentran distribuidos en 53 municipios, siendo los que mayor número de casos presentan, el de Oaxaca de Juárez con 35, Salina Cruz 24, Santa Cruz Xoxocotlán y Santa Lucía del Camino 14 cada uno, Juchitán de Zaragoza 11, Tlacolula de Matamoros siete, Santo Domingo Tehuantepec y Santa María Huatulco seis cada uno.</p>
<p>Pintor Sill dijo que de los 534 casos activos, la Jurisdicción Sanitaria número uno Valle Central contabiliza 408, Mixteca 53, Costa 25, Sierra 19, Istmo 15 y Tuxtepec 14.</p>
<p><img class="size-full wp-image-200097 aligncenter" src="https://presslibre.mx/wp-content/uploads/2020/11/Distribución-COVID-19-11.jpg" alt="" width="1000" height="542" srcset="https://presslibre.mx/wp-content/uploads/2020/11/Distribución-COVID-19-11.jpg 1000w, https://presslibre.mx/wp-content/uploads/2020/11/Distribución-COVID-19-11-300x163.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/11/Distribución-COVID-19-11-768x416.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>De las mil 790 defunciones, el grupo de edad más afectado es el de 65 y más años, seguido de 50 a 59 y 60 a 64 con 813, 420 y 256 respectivamente. Por sexo, mil 177 son hombres y 613 mujeres. Las comorbilidades asociadas son diabetes, hipertensión arterial, obesidad e insuficiencia renal.</p>
<p>En relación con la ocupación hospitalaria global para la atención de pacientes con Covid-19, existe un 32.4% global; del 36.7% en camas de observación y del 25.2% en camas con ventilador.</p>
<p>El funcionario exhortó a la población que durante este evento comercial del &#8220;Buen fin&#8221;, procuren realizar sus compras sin salir de casa, utilizando las aplicaciones oficiales de los establecimientos comerciales para adquirir los productos de manera segura; y continuar con las medidas sanitarias del uso correcto del cubrebocas, sana distancia y lavado de manos frecuentemente.</p>
<p>&#8220;Si te cuidas tú, nos cuidas a todas y todos&#8221;, dijo.</p>
<p> </p>


<p></p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2020/11/11/miercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Mi%C3%A9rcoles%20de%20Covid-19%20en%20Oaxaca%20con%20198%20contagios%20y%2016%20muertes&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F&title=Mi%C3%A9rcoles%20de%20Covid-19%20en%20Oaxaca%20con%20198%20contagios%20y%2016%20muertes")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Mi%C3%A9rcoles%20de%20Covid-19%20en%20Oaxaca%20con%20198%20contagios%20y%2016%20muertes https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F11%2F11%2Fmiercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes%2F&text=Mi%C3%A9rcoles%20de%20Covid-19%20en%20Oaxaca%20con%20198%20contagios%20y%2016%20muertes")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>

<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
		</div><!-- #content -->
		
		      		<div class="fb-comments" data-href="https://presslibre.mx/2020/11/11/miercoles-de-covid-19-en-oaxaca-con-198-contagios-y-16-muertes/" data-numposts="10" data-width="100%"></div>

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://presslibre.mx/2020/11/11/por-su-dia-al-gran-libro-de-la-vida/" rel="prev"><span class="meta-nav">&larr;</span> Por su día: al gran libro de la vida</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2013/01/24/papanicolaou-prueba-eficaz-en-la-deteccion-de-cancer-cervico-uterino-sso/" rel="bookmark" title="Papanicolaou, prueba eficaz en la detección de cáncer cérvico-uterino: SSO">Papanicolaou, prueba eficaz en la detección de cáncer cérvico-uterino: SSO</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2013/01/24/papanicolaou-prueba-eficaz-en-la-deteccion-de-cancer-cervico-uterino-sso/" title="12:37 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2013-01-24T00:37:26-06:00">24 enero, 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2013/01/24/papanicolaou-prueba-eficaz-en-la-deteccion-de-cancer-cervico-uterino-sso/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2013/06/18/emite-direccion-de-salud-recomendaciones-para-evitar-afectaciones-por-el-intenso-calor/" rel="bookmark" title="Emite Dirección de Salud recomendaciones para evitar afectaciones por el intenso calor">Emite Dirección de Salud recomendaciones para evitar afectaciones por el intenso calor</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2013/06/18/emite-direccion-de-salud-recomendaciones-para-evitar-afectaciones-por-el-intenso-calor/" title="4:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2013-06-18T16:38:39-05:00">18 junio, 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2013/06/18/emite-direccion-de-salud-recomendaciones-para-evitar-afectaciones-por-el-intenso-calor/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2013/04/01/centro-municipal-de-autismo-especializado-para-desarrollar-habilidades-de-ninos/" rel="bookmark" title="Centro Municipal de Autismo, especializado para desarrollar habilidades de niños">Centro Municipal de Autismo, especializado para desarrollar habilidades de niños</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2013/04/01/centro-municipal-de-autismo-especializado-para-desarrollar-habilidades-de-ninos/" title="4:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2013-04-01T16:56:56-06:00">1 abril, 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2013/04/01/centro-municipal-de-autismo-especializado-para-desarrollar-habilidades-de-ninos/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><p><div style="margin:0px auto; width="100%"">
<video controls crossorigin playsinline class="player191734"  
 
 
 poster="https://presslibre.mx/wp-content/uploads/2020/07/Congreso.png" 
 >
 <source src="https://presslibre.mx/wp-content/uploads/2020/09/WhatsApp-Video-2020-09-10-at-20.29.53.mp4" type="video/mp4">
  Your browser does not support the video tag.
</video>
<script type="text/javascript">

const players191734 = Plyr.setup('.player191734', {
	fullscreen:{ enabled: true, fallback: true, iosNative: true },
	controls:['play-large', 'play', 'progress', 'current-time', 'mute', 'volume', 'captions', 'settings', 'pip', 'airplay', 'fullscreen', 'download']
});
</script>
</div>
<br />
<a href="https://www.congresooaxaca.gob.mx" style="order-radius: 3px;margin:0 auto;
color: #ffffff;background-color: #96bf2c;
font-size: 12px;display:table;
padding: 3px 10px;" target="_blank" rel="noopener noreferrer"> Más información</a></p>
</div>
		</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>FOTOES.MX</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.fotoes.mx/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2019/10/Fotoes-Verde.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>PRESSLIBRE.RADIO</span></h3><div class="textwidget custom-html-widget"><iframe width="100%" height="250" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1102732771&color=%239fbc70&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/presslibre-radio" title="PressLibre Radio" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">PressLibre Radio</a> · <a href="https://soundcloud.com/presslibre-radio/sets/de-oaxaca-para-el-mundo" title="De Oaxaca para el mundo" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">De Oaxaca para el mundo</a></div></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>LA MAÑANERA</span></h3><div class="textwidget custom-html-widget">	<iframe width="300" height="auto" src="https://www.youtube.com/embed/videoseries?list=PLRnlRGar-_296KTsVL0R6MEbpwJzD8ppA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>JUICIO PERIODÍSTICO</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.e-oaxaca.mx/blogs/juicio/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2019/10/Blog-Abundio_Nunez.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7554783472"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>OPINIÓN</span></h3>
		<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-200087">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/11/11/por-su-dia-al-gran-libro-de-la-vida/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/11/11/por-su-dia-al-gran-libro-de-la-vida/" rel="bookmark">Por su día: al gran libro de la vida</a></p>
<p class="pis-excerpt">LIBROS DE AYER Y HOY El 12 de&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/11/11/por-su-dia-al-gran-libro-de-la-vida/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-199946">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/11/09/hacia-una-nueva-politica-de-estado-frente-a-la-represion-politica-y-guerra-sucia-del-pasado/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/09/Milton-Gabriel-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/09/Milton-Gabriel-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/09/Milton-Gabriel.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/11/09/hacia-una-nueva-politica-de-estado-frente-a-la-represion-politica-y-guerra-sucia-del-pasado/" rel="bookmark">Hacia una nueva política de Estado frente a la represión política  y Guerra Sucia del pasado</a></p>
<p class="pis-excerpt">+ Verdad, memoria, justicia, reparación y no repetición&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/11/09/hacia-una-nueva-politica-de-estado-frente-a-la-represion-politica-y-guerra-sucia-del-pasado/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-199825">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/11/08/valladolid-casonas-coloniales-y-cenotes-mayas/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/11/08/valladolid-casonas-coloniales-y-cenotes-mayas/" rel="bookmark">Valladolid, casonas coloniales y cenotes mayas</a></p>
<p class="pis-excerpt">LA SUAVE PATRIA Luis Alberto García * /&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/11/08/valladolid-casonas-coloniales-y-cenotes-mayas/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-199818">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/11/08/la-sucesion-en-eu-y-el-poder-del-establishment/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/11/08/la-sucesion-en-eu-y-el-poder-del-establishment/" rel="bookmark">La sucesión en EU y el poder del establishment</a></p>
<p class="pis-excerpt">Es impresionante el grado de manipulación que la&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/11/08/la-sucesion-en-eu-y-el-poder-del-establishment/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-199464">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/11/01/educacion-intercultural-antiguas-luchas-y-nueva-legislacion/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/11/01/educacion-intercultural-antiguas-luchas-y-nueva-legislacion/" rel="bookmark">Educación intercultural, antiguas luchas y nueva legislación</a></p>
<p class="pis-excerpt">En nuestro país no hay pensamiento único ni&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/11/01/educacion-intercultural-antiguas-luchas-y-nueva-legislacion/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-199093">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/10/27/la-inmunidad-de-las-pesas/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/10/27/la-inmunidad-de-las-pesas/" rel="bookmark">La inmunidad de las pesas</a></p>
<p class="pis-excerpt">Oaxaca amanece un lunes 26 de octubre en&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/10/27/la-inmunidad-de-las-pesas/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-199013">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/10/26/su-pasado-los-condena/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/10/26/su-pasado-los-condena/" rel="bookmark">Su pasado los condena</a></p>
<p class="pis-excerpt">TEQUIO Y POLÍTICA Joseph Fouché *”Destapan” a Alejandro&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/10/26/su-pasado-los-condena/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-197641">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/10/05/politicas-publicas-ambientales-en-la-4t/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/09/Dra-Gladys-Karina-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/09/Dra-Gladys-Karina-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/09/Dra-Gladys-Karina.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/10/05/politicas-publicas-ambientales-en-la-4t/" rel="bookmark">Políticas públicas ambientales en la 4T</a></p>
<p class="pis-excerpt">Desde la década de los setenta del siglo&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/10/05/politicas-publicas-ambientales-en-la-4t/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-196932">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/09/27/otros-datos/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/09/27/otros-datos/" rel="bookmark">Otros datos</a></p>
<p class="pis-excerpt">Dicen que la libertad de expresión no está&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/09/27/otros-datos/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-195717">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/09/08/exhibicion-de-personas-en-medios-de-comunicacion/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/01/Gerardo-Mtz-Ortega-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/01/Gerardo-Mtz-Ortega-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2017/01/Gerardo-Mtz-Ortega-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2017/01/Gerardo-Mtz-Ortega-80x80.png 80w, https://presslibre.mx/wp-content/uploads/2017/01/Gerardo-Mtz-Ortega.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/09/08/exhibicion-de-personas-en-medios-de-comunicacion/" rel="bookmark">Exhibición de personas en medios de comunicación</a></p>
<p class="pis-excerpt"> Durante mucho tiempo las instituciones ministeriales y policíacas&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/09/08/exhibicion-de-personas-en-medios-de-comunicacion/" rel="bookmark">Leer más…</a></span></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.11.0 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="media_image-2" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/Tapetes-regionales-de-Oaxaca-106351067776736"><img width="300" height="300" src="https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-300x300.jpg" class="image wp-image-188988  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Acerca de Press Libre</span></h3><div class="textwidget custom-html-widget"><img src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" />
<br/>En PressLibre Noticias trabajamos comprometidos y convencidos de que la calidad total que imprimimos a nuestros productos informativos, hacen de ellos y de sus resultados los mejores en el mercado de la información.
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div style="" class="tg-second-footer-widget">
   				   			</div>
            <div style="float:left" class=" tg-footer-other-widgets"><!--tg-third-footer-widget-->
               <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/PressLibreMx/" data-tabs="timeline" data-width="" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/PressLibreMx/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/PressLibreMx/">PressLibre Noticias</a></p></blockquote>
</div>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Anunciate con nosotros</span></h3>			<div class="textwidget"></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://presslibre.mx/" title="PressLibre Noticias" ><span>PressLibre Noticias</span></a>. Todos los derechos reservados.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/presslibre.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/presslibre.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.31'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/navigation.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>
