<!DOCTYPE html>
<html >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>TBT2, el nuevo telescopio que protegerá la Tierra de asteroides - PressLibre Noticias</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_MX', theChampCloseIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://presslibre.mx', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_MX', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/'; var theChampFBCommentColor = 'dark'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Deja un comentario', theChampScTabLabels = {"wordpress":"Comentarios (0)","fb":"Comentarios de Facebook","disqus":"Comentarios de Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://presslibre.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="description" content="+ El telescopio Test-Bed 2 se encuentra ubicado en Chile y fue puesto en funcionamiento por el Observatorio Europeo Austral (ESO) y la Agencia Espacial Europea (ESA); rastreará objetos que pongan en peligro al planeta. Estados Unidos. 27 de abril de 2021.- Un nuevo telescopio ubicado en Chile vigilará de&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/" />
<meta name="author" content="Alebrije">
<meta property="og:url" content="https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/" />
<meta property="og:site_name" content="PressLibre Noticias" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TBT2, el nuevo telescopio que protegerá la Tierra de asteroides - PressLibre Noticias" />
<meta property="og:description" content="+ El telescopio Test-Bed 2 se encuentra ubicado en Chile y fue puesto en funcionamiento por el Observatorio Europeo Austral (ESO) y la Agencia Espacial Europea (ESA); rastreará objetos que pongan en peligro al planeta. Estados Unidos. 27 de abril de 2021.- Un nuevo telescopio ubicado en Chile vigilará de&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2021/04/Telescopio.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2021/04/Telescopio.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta property="fb:app_id" content="282923669568685" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="TBT2, el nuevo telescopio que protegerá la Tierra de asteroides - PressLibre Noticias" />
<meta name="twitter:description" content="+ El telescopio Test-Bed 2 se encuentra ubicado en Chile y fue puesto en funcionamiento por el Observatorio Europeo Austral (ESO) y la Agencia Espacial Europea (ESA); rastreará objetos que pongan en peligro al planeta. Estados Unidos. 27 de abril de 2021.- Un nuevo telescopio ubicado en Chile vigilará de&hellip;" />
<meta name="twitter:image:src" content="https://presslibre.mx/wp-content/uploads/2021/04/Telescopio.jpg" />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.5"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='https://presslibre.mx/wp-content/plugins/html5-video-player/css/player-style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://presslibre.mx/wp-content/themes/colormag/style.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://presslibre.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.13.10' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.10' type='text/css' media='all' />
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/html5-video-player/js/plyr.js?ver=1.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.5'></script>
<![endif]-->
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.10'></script>
<link rel='https://api.w.org/' href='https://presslibre.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Operación Centinela” de EU para desmantelar tráfico de migrantes' href='https://presslibre.mx/2021/04/27/operacion-centinela-de-eu-para-desmantelar-trafico-de-migrantes/' />
<link rel='next' title='Mezcaleros piden cambio de mesa directiva y que el gobierno no intervenga' href='https://presslibre.mx/2021/04/27/mezcaleros-piden-cambio-de-mesa-directiva-y-que-el-gobierno-no-intervenga/' />
<meta name="generator" content="WordPress 5.4.5" />
<link rel='shortlink' href='https://presslibre.mx/?p=212178' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F&#038;format=xml" />


<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
#pis_posts_in_sidebar-3 .pis-excerpt { color: #79287C; }
#pis_posts_in_sidebar-3 .pis-title { font-size: 15px !important; }
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<!-- PressLibre Noticias Internal Styles -->		<style type="text/css">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</style>
		<!-- PressLibre Noticias Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #96bd0d}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#96bd0d}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#96bd0d}</style>
					<style type="text/css" id="wp-custom-css">
			.col {
	float:left;
	width:35%
}
.row {
	    margin-right: -10px;
    margin-left: -10px;
	display:flex;
}
.label-director {
	text-align:center;
}
.date-in-header {
	float:none;
	text-align:center
}
.twitter-tweet {margin:auto;}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51895230-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51895230-11');
</script>

</head>

<body class="post-template-default single single-post postid-212178 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu elementor-default elementor-kit-206740">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
		<div style="padding-bottom:15px;margin: 0 auto;padding-left:25px;padding-right:25px;">
			

	</div>
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">
			
						<div class="news-bar">
				<div class="inner-wrap clearfix">
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://presslibre.mx/2021/04/27/panorama-sobre-violencia-y-acoso-en-escuelas-pide-congreso-a-cgemsyscyt/"
						   title="Panorama sobre violencia y acoso en escuelas, pide Congreso a CGEMSySCyT">Panorama sobre violencia y acoso en escuelas, pide Congreso a CGEMSySCyT</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/04/27/centros-de-vacunacion-covid-19-listos-para-inmunizacion-de-personal-educativo/"
						   title="Centros de vacunación Covid-19 listos para inmunización de personal educativo">Centros de vacunación Covid-19 listos para inmunización de personal educativo</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/04/27/mezcaleros-piden-cambio-de-mesa-directiva-y-que-el-gobierno-no-intervenga/"
						   title="Mezcaleros piden cambio de mesa directiva y que el gobierno no intervenga">Mezcaleros piden cambio de mesa directiva y que el gobierno no intervenga</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/"
						   title="TBT2, el nuevo telescopio que protegerá la Tierra de asteroides">TBT2, el nuevo telescopio que protegerá la Tierra de asteroides</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/04/27/operacion-centinela-de-eu-para-desmantelar-trafico-de-migrantes/"
						   title="“Operación Centinela” de EU para desmantelar tráfico de migrantes">“Operación Centinela” de EU para desmantelar tráfico de migrantes</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://presslibre.mx/" class="custom-logo-link" rel="home"><img width="350" height="142" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-01-e1588107600406.png" class="custom-logo" alt="PressLibre Noticias" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://presslibre.mx/" title="PressLibre Noticias" rel="home">PressLibre Noticias</a>
							</h3>
																		<p id="site-description">Innovación digital en periodismo y comunicación</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

					<div style="background: #96BD0D;margin-bottom:0px" class="row">
				<div class="col label-director">
					<b>Fundador:</b> Abundio Núñez Sánchez
				</div>
				<div class="col  label-director label-fecha">
				
		<div class="date-in-header">
			miércoles, abril 28, 2021		</div>

						</div>
				<div class="col label-director">
					Santa Cruz Xoxocotlán, Oaxaca
				</div>
			</div>
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://presslibre.mx/" title="PressLibre Noticias"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://presslibre.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-210676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210676"><a href="https://presslibre.mx/category/noticias/metropoli/">Metrópoli</a></li>
<li id="menu-item-210677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210677"><a href="https://presslibre.mx/category/noticias/global/">Global</a></li>
<li id="menu-item-209118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209118"><a href="https://presslibre.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-209116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209116"><a href="https://presslibre.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-209124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209124"><a href="https://presslibre.mx/category/noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-209114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209114"><a href="https://presslibre.mx/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-209117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209117"><a href="https://presslibre.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-209119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209119"><a href="https://presslibre.mx/category/noticias/salud/">Salud</a></li>
<li id="menu-item-209115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209115"><a href="https://presslibre.mx/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-209123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209123"><a href="https://presslibre.mx/category/noticias/ciencia-y-tecnologia/">CienTec</a></li>
<li id="menu-item-211133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211133"><a href="https://presslibre.mx/opinion/">Opinión</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=282923669568685&autoLogAppEvents=1" nonce="oZiEQWY0"></script>
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-212178" class="post-212178 post type-post status-publish format-standard has-post-thumbnail hentry category-agencias-presslibre category-ciencia-y-tecnologia">
	
   
         <div class="featured-image">
               <a href="https://presslibre.mx/wp-content/uploads/2021/04/Telescopio.jpg" class="image-popup"><img width="800" height="445" src="https://presslibre.mx/wp-content/uploads/2021/04/Telescopio-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://presslibre.mx/category/fuente/agencias-presslibre/"  rel="category tag">°Agencias / PressLibre</a>&nbsp;<a href="https://presslibre.mx/category/noticias/ciencia-y-tecnologia/"  rel="category tag">CienTec</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			TBT2, el nuevo telescopio que protegerá la Tierra de asteroides   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/" title="7:44 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-27T19:44:43-05:00">27 abril, 2021</time><time class="updated" datetime="2021-04-27T19:44:45-05:00">27 abril, 2021</time></a></span>
			

			</div>	<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   	<div class="entry-content clearfix">
   		<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=TBT2%2C%20el%20nuevo%20telescopio%20que%20proteger%C3%A1%20la%20Tierra%20de%20asteroides&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F&title=TBT2%2C%20el%20nuevo%20telescopio%20que%20proteger%C3%A1%20la%20Tierra%20de%20asteroides")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=TBT2%2C%20el%20nuevo%20telescopio%20que%20proteger%C3%A1%20la%20Tierra%20de%20asteroides https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F&text=TBT2%2C%20el%20nuevo%20telescopio%20que%20proteger%C3%A1%20la%20Tierra%20de%20asteroides")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/>
<p><em><span style="color:#96bd0d" class="has-inline-color">+ El telescopio Test-Bed 2 se encuentra ubicado en Chile y fue puesto en funcionamiento por el Observatorio Europeo Austral (ESO) y la Agencia Espacial Europea (ESA); rastreará objetos que pongan en peligro al planeta.</span></em></p>



<p><strong>Estados Unidos. 27 de abril de 2021.- </strong>Un nuevo telescopio ubicado en Chile vigilará de cerca los asteroides que podrían suponer un riesgo para la Tierra. El Observatorio Europeo Austral (ESO) y la Agencia Espacial Europea (ESA) pusieron en funcionamiento el Test-Bed 2 (TBT2), un instrumento instalado en el observatorio de La Silla al sur del continente americano.</p>



<p>Este telescopio permitirá demostrar las capacidades necesarias para detectar y hacer seguimiento de objetos cercanos a la Tierra, según un comunicado.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1g71fp.img?h=594&amp;w=810&amp;m=6&amp;q=60&amp;o=f&amp;l=f" alt="Esa Prueba La Silla"/></figure></div>



<p>Esta imagen fue obtenida durante las primeras pruebas de luz del telescopio. Si bien el telescopio se utilizará para detectar objetos cercanos a la Tierra en lugar de observar galaxias, imágenes como estas son importantes para probar si está funcionando correctamente.</p>



<p>El telescopio de 56 centímetros instalado en el observatorio La Silla y el TBT1, su contraparte ubicada en la estación de espacio profundo de la ESA en España, trabajarán en conjunto como parte de un proyecto que se desarrolla para estudiar y rastrear objetos del cielo con movimiento rápido.</p>



<p>Esta futura red de telescopios será totalmente robótica; el software programará las observaciones en tiempo real y, al final del día, informará de las posiciones y otra información sobre los objetos detectados.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1g77y9.img?h=455&amp;w=810&amp;m=6&amp;q=60&amp;o=f&amp;l=f" alt="Esa S Test Bed Telescope 2 On Site At La Silla Pillars"/></figure></div>



<p>De acuerdo con el comunicado, los organismos aseguran que hay miles de objetos más pequeños que un asteroide que aún no han sido descubiertos y que podrían causar daños graves si impactaran sobre un área poblada, por lo que este nuevo telescopio será vital para su observación y estudio.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1fYHIq.img?h=256&amp;w=675&amp;m=6&amp;q=60&amp;o=f&amp;l=f" alt="La NASA produce oxígeno por primera vez en Marte: MOXIE, una herramienta del rover Perseverance acerca a los humanos al planeta rojo"/></figure></div>



<p><em><span style="color:#951e99" class="has-inline-color">Este artículo fue tomado de la agencia Xalaka México: https://www.msn.com/es-mx/noticias/tecnologia/hay-un-nuevo-telescopio-que-proteger%c3%a1-a-la-tierra-de-asteroides-test-bed-2-rastrear%c3%a1-objetos-que-pongan-en-peligro-al-planeta/ar-BB1g7coy?li=AAggxAT</span></em></p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=TBT2%2C%20el%20nuevo%20telescopio%20que%20proteger%C3%A1%20la%20Tierra%20de%20asteroides&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F&title=TBT2%2C%20el%20nuevo%20telescopio%20que%20proteger%C3%A1%20la%20Tierra%20de%20asteroides")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=TBT2%2C%20el%20nuevo%20telescopio%20que%20proteger%C3%A1%20la%20Tierra%20de%20asteroides https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F04%2F27%2Ftbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides%2F&text=TBT2%2C%20el%20nuevo%20telescopio%20que%20proteger%C3%A1%20la%20Tierra%20de%20asteroides")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>

<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
		</div><!-- #content -->
		
		      		<div class="fb-comments" data-href="https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/" data-numposts="10" data-width="100%"></div>

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://presslibre.mx/2021/04/27/operacion-centinela-de-eu-para-desmantelar-trafico-de-migrantes/" rel="prev"><span class="meta-nav">&larr;</span> “Operación Centinela” de EU para desmantelar tráfico de migrantes</a></li>
			<li class="next"><a href="https://presslibre.mx/2021/04/27/mezcaleros-piden-cambio-de-mesa-directiva-y-que-el-gobierno-no-intervenga/" rel="next">Mezcaleros piden cambio de mesa directiva y que el gobierno no intervenga <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/06/02/murio-hector-suarez-de-los-actores-mas-representativos-de-mexico/" title="Murió Héctor Suárez, de los actores más representativos de México">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/06/Héctor-Suárez-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/06/02/murio-hector-suarez-de-los-actores-mas-representativos-de-mexico/" rel="bookmark" title="Murió Héctor Suárez, de los actores más representativos de México">Murió Héctor Suárez, de los actores más representativos de México</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/06/02/murio-hector-suarez-de-los-actores-mas-representativos-de-mexico/" title="10:24 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-02T22:24:16-05:00">2 junio, 2020</time><time class="updated" datetime="2020-06-02T22:24:19-05:00">2 junio, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2020/06/02/murio-hector-suarez-de-los-actores-mas-representativos-de-mexico/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/08/19/insiste-trump-mexico-pagara-el-muro-con-peaje-e-impuestos-a-remesas/" title="Insiste Trump: México pagará el muro con &#8216;peaje&#8217; e &#8216;impuestos&#8217; a remesas">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/08/Trump-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/08/19/insiste-trump-mexico-pagara-el-muro-con-peaje-e-impuestos-a-remesas/" rel="bookmark" title="Insiste Trump: México pagará el muro con &#8216;peaje&#8217; e &#8216;impuestos&#8217; a remesas">Insiste Trump: México pagará el muro con &#8216;peaje&#8217; e &#8216;impuestos&#8217; a remesas</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/08/19/insiste-trump-mexico-pagara-el-muro-con-peaje-e-impuestos-a-remesas/" title="12:11 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-19T00:11:11-05:00">19 agosto, 2020</time><time class="updated" datetime="2020-08-19T00:11:13-05:00">19 agosto, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/10/23/gana-mario-delgado-la-directiva-nacional-del-partido-morena/" title="Gana Mario Delgado la directiva nacional del partido Morena">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/10/Mario-Delgado--390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/10/23/gana-mario-delgado-la-directiva-nacional-del-partido-morena/" rel="bookmark" title="Gana Mario Delgado la directiva nacional del partido Morena">Gana Mario Delgado la directiva nacional del partido Morena</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/10/23/gana-mario-delgado-la-directiva-nacional-del-partido-morena/" title="6:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-23T18:45:36-05:00">23 octubre, 2020</time><time class="updated" datetime="2020-10-23T18:45:46-05:00">23 octubre, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/PressLibreMx/" data-tabs="timeline" data-width="" data-height="530" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/PressLibreMx/"><p><a href="https://www.facebook.com/PressLibreMx/">PressLibre Noticias</a></p></blockquote>
</div>
</div>
		</aside>		<aside id="recent-posts-8" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Lo último</span></h3>		<ul>
											<li>
					<a href="https://presslibre.mx/2021/04/27/panorama-sobre-violencia-y-acoso-en-escuelas-pide-congreso-a-cgemsyscyt/">Panorama sobre violencia y acoso en escuelas, pide Congreso a CGEMSySCyT</a>
									</li>
											<li>
					<a href="https://presslibre.mx/2021/04/27/centros-de-vacunacion-covid-19-listos-para-inmunizacion-de-personal-educativo/">Centros de vacunación Covid-19 listos para inmunización de personal educativo</a>
									</li>
											<li>
					<a href="https://presslibre.mx/2021/04/27/mezcaleros-piden-cambio-de-mesa-directiva-y-que-el-gobierno-no-intervenga/">Mezcaleros piden cambio de mesa directiva y que el gobierno no intervenga</a>
									</li>
											<li>
					<a href="https://presslibre.mx/2021/04/27/tbt2-el-nuevo-telescopio-que-protegera-la-tierra-de-asteroides/" aria-current="page">TBT2, el nuevo telescopio que protegerá la Tierra de asteroides</a>
									</li>
											<li>
					<a href="https://presslibre.mx/2021/04/27/operacion-centinela-de-eu-para-desmantelar-trafico-de-migrantes/">“Operación Centinela” de EU para desmantelar tráfico de migrantes</a>
									</li>
					</ul>
		</aside><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" data-width="auto" data-height="500">Tweets by PressLibreMx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>Opinión</span></h3>
		<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-212137">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/04/27/sequia-agresiva-por-el-estio-2021-y-por-amenaza-ilegal-en-elecciones/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/tere-gil/" rel="tag">°Tere Gil</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/04/27/sequia-agresiva-por-el-estio-2021-y-por-amenaza-ilegal-en-elecciones/" rel="bookmark">Sequía agresiva: por el  estío 2021 y por amenaza ilegal en elecciones&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/04/27/sequia-agresiva-por-el-estio-2021-y-por-amenaza-ilegal-en-elecciones/" rel="bookmark"></a></span></p>

</li>
<li class="pis-li pis-post-212058">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/04/26/olviden-las-ganancias-salven-a-la-humanidad/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/eduardo-ibarra/" rel="tag">°Eduardo Ibarra</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/04/26/olviden-las-ganancias-salven-a-la-humanidad/" rel="bookmark">Olviden las ganancias, salven a la humanidad&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/04/26/olviden-las-ganancias-salven-a-la-humanidad/" rel="bookmark"></a></span></p>

</li>
<li class="pis-li pis-post-211912">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/04/23/mahahual-aldea-maya-rodeada-de-cenotes/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/luis-alberto-garcia/" rel="tag">°Luis Alberto García</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/04/23/mahahual-aldea-maya-rodeada-de-cenotes/" rel="bookmark">Mahahual, aldea maya rodeada de cenotes&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/04/23/mahahual-aldea-maya-rodeada-de-cenotes/" rel="bookmark"></a></span></p>

</li>
<li class="pis-li pis-post-208198">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/03/17/los-polos-de-la-desigualdad-ante-la-ley-general-de-educacion-superior/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/eduardo-bautista/" rel="tag">°Eduardo Bautista</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/03/17/los-polos-de-la-desigualdad-ante-la-ley-general-de-educacion-superior/" rel="bookmark">Los polos de la desigualdad ante la Ley General de Educación Superior&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/03/17/los-polos-de-la-desigualdad-ante-la-ley-general-de-educacion-superior/" rel="bookmark"></a></span></p>

</li>
<li class="pis-li pis-post-204700">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/29/el-estado-mexicano-del-siglo-xxi-la-sociedad-y-el-mercado/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/karina-sanchez/" rel="tag">°Karina Sánchez</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/29/el-estado-mexicano-del-siglo-xxi-la-sociedad-y-el-mercado/" rel="bookmark">El Estado Mexicano del siglo XXI, la sociedad y el mercado&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/29/el-estado-mexicano-del-siglo-xxi-la-sociedad-y-el-mercado/" rel="bookmark"></a></span></p>

</li>
<li class="pis-li pis-post-203522">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/andrea-farnos/" rel="tag">°Andrea Farnós</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark">Madrid sobre esquís&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark"></a></span></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.11.0 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/AgenciaFotoes" data-tabs="timeline" data-width="" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/AgenciaFotoes"><p><a href="https://www.facebook.com/AgenciaFotoes">Agencia Fotoes</a></p></blockquote>
</div>
</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>PressLibre Noticias</span></h3><div class="textwidget custom-html-widget"><img src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" />
<br/>Somos un equipo de profesionales comprometidos con la calidad total de nuestros productos informativos, que hacen de ellos y de sus resultados, los mejores en el mercado de la información.
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div style="" class="tg-second-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>   			</div>
            <div style="float:left" class=" tg-footer-other-widgets"><!--tg-third-footer-widget-->
               <aside id="calendar-5" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Publicaciones</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://presslibre.mx/2021/04/01/" aria-label="Entradas publicadas el 1 April, 2021">1</a></td><td><a href="https://presslibre.mx/2021/04/02/" aria-label="Entradas publicadas el 2 April, 2021">2</a></td><td><a href="https://presslibre.mx/2021/04/03/" aria-label="Entradas publicadas el 3 April, 2021">3</a></td><td><a href="https://presslibre.mx/2021/04/04/" aria-label="Entradas publicadas el 4 April, 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/04/05/" aria-label="Entradas publicadas el 5 April, 2021">5</a></td><td><a href="https://presslibre.mx/2021/04/06/" aria-label="Entradas publicadas el 6 April, 2021">6</a></td><td><a href="https://presslibre.mx/2021/04/07/" aria-label="Entradas publicadas el 7 April, 2021">7</a></td><td><a href="https://presslibre.mx/2021/04/08/" aria-label="Entradas publicadas el 8 April, 2021">8</a></td><td><a href="https://presslibre.mx/2021/04/09/" aria-label="Entradas publicadas el 9 April, 2021">9</a></td><td><a href="https://presslibre.mx/2021/04/10/" aria-label="Entradas publicadas el 10 April, 2021">10</a></td><td><a href="https://presslibre.mx/2021/04/11/" aria-label="Entradas publicadas el 11 April, 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/04/12/" aria-label="Entradas publicadas el 12 April, 2021">12</a></td><td><a href="https://presslibre.mx/2021/04/13/" aria-label="Entradas publicadas el 13 April, 2021">13</a></td><td><a href="https://presslibre.mx/2021/04/14/" aria-label="Entradas publicadas el 14 April, 2021">14</a></td><td><a href="https://presslibre.mx/2021/04/15/" aria-label="Entradas publicadas el 15 April, 2021">15</a></td><td><a href="https://presslibre.mx/2021/04/16/" aria-label="Entradas publicadas el 16 April, 2021">16</a></td><td><a href="https://presslibre.mx/2021/04/17/" aria-label="Entradas publicadas el 17 April, 2021">17</a></td><td><a href="https://presslibre.mx/2021/04/18/" aria-label="Entradas publicadas el 18 April, 2021">18</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/04/19/" aria-label="Entradas publicadas el 19 April, 2021">19</a></td><td><a href="https://presslibre.mx/2021/04/20/" aria-label="Entradas publicadas el 20 April, 2021">20</a></td><td><a href="https://presslibre.mx/2021/04/21/" aria-label="Entradas publicadas el 21 April, 2021">21</a></td><td><a href="https://presslibre.mx/2021/04/22/" aria-label="Entradas publicadas el 22 April, 2021">22</a></td><td><a href="https://presslibre.mx/2021/04/23/" aria-label="Entradas publicadas el 23 April, 2021">23</a></td><td><a href="https://presslibre.mx/2021/04/24/" aria-label="Entradas publicadas el 24 April, 2021">24</a></td><td><a href="https://presslibre.mx/2021/04/25/" aria-label="Entradas publicadas el 25 April, 2021">25</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/04/26/" aria-label="Entradas publicadas el 26 April, 2021">26</a></td><td><a href="https://presslibre.mx/2021/04/27/" aria-label="Entradas publicadas el 27 April, 2021">27</a></td><td id="today">28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://presslibre.mx/2021/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://presslibre.mx/" title="PressLibre Noticias" ><span>PressLibre Noticias</span></a>. Todos los derechos reservados.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/presslibre.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/presslibre.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.31'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/navigation.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.4.5'></script>
</body>
</html>
