<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Exhiben &quot;pacto de impunidad&quot; para no citar a Peña Nieto por el caso Nochixtlán - PressLibre</title>
<meta name="description" content="+ Asesor del Comité de Víctimas asegura que insistirán en que comparezca el expresidente por el fallido desalojo de 2016 que dejó ocho muertos y 198 heridos. Nochixtlán, Oax. 28 de septiembre de 2021.- La negativa de la Fiscalía General de la República y del Poder Judicial Federal para citar&hellip;" />
<meta name="thumbnail" content="https://presslibre.mx/wp-content/uploads/2021/09/Caso-Nochixtlan-150x150.jpg" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="googlebot" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2021/09/28/exhiben-pacto-de-impunidad-para-no-citar-a-pena-nieto-por-el-caso-nochixtlan/" />
<meta name="author" content="Alebrije">
<meta property="og:url" content="https://presslibre.mx/2021/09/28/exhiben-pacto-de-impunidad-para-no-citar-a-pena-nieto-por-el-caso-nochixtlan/" />
<meta property="og:site_name" content="PressLibre" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/PressLibre.mx/" />
<meta property="article:publisher" content="https://www.facebook.com/PressLibre.mx/" />
<meta property="article:section" content="°Agencias / PressLibre" />
<meta property="article:tag" content="FGR" />
<meta property="article:tag" content="Nochixtlán" />
<meta property="article:tag" content="Portada" />
<meta property="og:title" content="Exhiben &quot;pacto de impunidad&quot; para no citar a Peña Nieto por el caso Nochixtlán - PressLibre" />
<meta property="og:description" content="+ Asesor del Comité de Víctimas asegura que insistirán en que comparezca el expresidente por el fallido desalojo de 2016 que dejó ocho muertos y 198 heridos. Nochixtlán, Oax. 28 de septiembre de 2021.- La negativa de la Fiscalía General de la República y del Poder Judicial Federal para citar&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2021/09/Caso-Nochixtlan.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2021/09/Caso-Nochixtlan.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PressLibreMx" />
<meta name="twitter:creator" content="@PressLibreMx" />
<meta name="twitter:title" content="Exhiben &quot;pacto de impunidad&quot; para no citar a Peña Nieto por el caso Nochixtlán - PressLibre" />
<meta name="twitter:description" content="+ Asesor del Comité de Víctimas asegura que insistirán en que comparezca el expresidente por el fallido desalojo de 2016 que dejó ocho muertos y 198 heridos. Nochixtlán, Oax. 28 de septiembre de 2021.- La negativa de la Fiscalía General de la República y del Poder Judicial Federal para citar&hellip;" />
<meta name="twitter:image:src" content="https://presslibre.mx/wp-content/uploads/2021/09/Caso-Nochixtlan.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"PressLibre","url":"https:\/\/presslibre.mx","logo":"https:\/\/presslibre.mx\/wp-content\/uploads\/2021\/07\/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png","sameAs":["https:\/\/www.facebook.com\/PressLibre.mx\/","https:\/\/twitter.com\/@PressLibreMx","https:\/\/www.youtube.com\/c\/PressLibreNoticias","https:\/\/www.linkedin.com\/company\/presslibre\/"],"contactPoint":[{"@type":"ContactPoint","contactType":"customer support"}]}        </script>
        <link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Exhiben &#8220;pacto de impunidad&#8221; para no citar a Peña Nieto por el caso Nochixtlán RSS de los comentarios" href="https://presslibre.mx/2021/09/28/exhiben-pacto-de-impunidad-para-no-citar-a-pena-nieto-por-el-caso-nochixtlan/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://presslibre.mx/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.6.9' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Display%3A500%2C400%7CRed+Hat+Text%3A400&#038;display=fallback&#038;ver=3.6.9' media='all' />
<link rel='stylesheet' id='ultimate-post-kit-site-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/ultimate-post-kit-site.css?ver=1.9.1' media='all' />
<link rel='stylesheet' id='anwp-pg-styles-css'  href='https://presslibre.mx/wp-content/plugins/anwp-post-grid-for-elementor/public/css/styles.min.css?ver=0.8.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.4' media='all' />
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-206740-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206740.css?ver=1631681258' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/global.css?ver=1631681258' media='all' />
<link rel='stylesheet' id='elementor-post-206955-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206955.css?ver=1632730614' media='all' />
<link rel='stylesheet' id='elementor-post-221967-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-221967.css?ver=1631681259' media='all' />
<link rel='stylesheet' id='elementor-post-222073-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-222073.css?ver=1632735871' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRed+Hat+Text%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.3' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.6.9' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://presslibre.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://presslibre.mx/wp-json/wp/v2/posts/225825" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://presslibre.mx/?p=225825' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F09%2F28%2Fexhiben-pacto-de-impunidad-para-no-citar-a-pena-nieto-por-el-caso-nochixtlan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F09%2F28%2Fexhiben-pacto-de-impunidad-para-no-citar-a-pena-nieto-por-el-caso-nochixtlan%2F&#038;format=xml" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-225825 single-format-standard wp-custom-logo theme--astra group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-no-sidebar astra-3.6.9 elementor-page-222073 ast-normal-title-enabled elementor-default elementor-kit-206740">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
			<div data-elementor-type="header" data-elementor-id="206955" class="elementor elementor-206955 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-e239524 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e239524" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c6d0249" data-id="c6d0249" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7461d4a elementor-widget elementor-widget-image" data-id="7461d4a" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1024" height="1024" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png 1024w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-768x768.png 768w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1536x1536.png 1536w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-2048x2048.png 2048w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-560x560.png 560w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b69cb5a" data-id="b69cb5a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-995e482 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="995e482" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-995e482" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">| Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">| CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">| Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">| Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">| Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">| Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">| Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">| Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">| Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">| Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">| Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">| Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221872"><a href="https://presslibre.mx/seccion/autores/andrea-farnos/" class="elementor-sub-item menu-link">*Andrea Farnós</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://presslibre.mx/seccion/autores/eduardo-bautista/" class="elementor-sub-item menu-link">*Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221874"><a href="https://presslibre.mx/seccion/autores/eduardo-ibarra/" class="elementor-sub-item menu-link">*Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221876"><a href="https://presslibre.mx/seccion/autores/jaquelina-rodriguez/" class="elementor-sub-item menu-link">*Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221877"><a href="https://presslibre.mx/seccion/autores/jorge-melendez/" class="elementor-sub-item menu-link">*Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221880"><a href="https://presslibre.mx/seccion/autores/luis-alberto-garcia/" class="elementor-sub-item menu-link">*Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221879"><a href="https://presslibre.mx/seccion/autores/karina-sanchez/" class="elementor-sub-item menu-link">*Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221883"><a href="https://presslibre.mx/seccion/autores/tere-gil/" class="elementor-sub-item menu-link">*Tere Gil</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-995e482" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">| Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">| CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">| Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">| Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">| Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">| Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">| Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">| Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">| Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">| Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">| Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">| Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221872"><a href="https://presslibre.mx/seccion/autores/andrea-farnos/" class="elementor-sub-item menu-link" tabindex="-1">*Andrea Farnós</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://presslibre.mx/seccion/autores/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">*Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221874"><a href="https://presslibre.mx/seccion/autores/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">*Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221876"><a href="https://presslibre.mx/seccion/autores/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">*Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221877"><a href="https://presslibre.mx/seccion/autores/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">*Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221880"><a href="https://presslibre.mx/seccion/autores/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">*Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221879"><a href="https://presslibre.mx/seccion/autores/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">*Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221883"><a href="https://presslibre.mx/seccion/autores/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">*Tere Gil</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6bcb01b" data-id="6bcb01b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3ba0aff elementor-shape-circle e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="3ba0aff" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/channel/UCXWJfUc86QL0IEJIS621tpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e61d414 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e61d414" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-31cf954" data-id="31cf954" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-106a034 elementor-widget elementor-widget-image" data-id="106a034" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1024" height="1024" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png 1024w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-768x768.png 768w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1536x1536.png 1536w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-2048x2048.png 2048w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-560x560.png 560w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f1be827" data-id="f1be827" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42534ea elementor-shape-circle e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="42534ea" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/channel/UCXWJfUc86QL0IEJIS621tpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bb8a1d9" data-id="bb8a1d9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-372d979 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="372d979" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">| Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">| CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">| Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">| Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">| Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">| Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">| Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">| Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">| Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">| Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">| Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">| Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221872"><a href="https://presslibre.mx/seccion/autores/andrea-farnos/" class="elementor-sub-item menu-link">*Andrea Farnós</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://presslibre.mx/seccion/autores/eduardo-bautista/" class="elementor-sub-item menu-link">*Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221874"><a href="https://presslibre.mx/seccion/autores/eduardo-ibarra/" class="elementor-sub-item menu-link">*Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221876"><a href="https://presslibre.mx/seccion/autores/jaquelina-rodriguez/" class="elementor-sub-item menu-link">*Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221877"><a href="https://presslibre.mx/seccion/autores/jorge-melendez/" class="elementor-sub-item menu-link">*Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221880"><a href="https://presslibre.mx/seccion/autores/luis-alberto-garcia/" class="elementor-sub-item menu-link">*Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221879"><a href="https://presslibre.mx/seccion/autores/karina-sanchez/" class="elementor-sub-item menu-link">*Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221883"><a href="https://presslibre.mx/seccion/autores/tere-gil/" class="elementor-sub-item menu-link">*Tere Gil</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">| Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">| CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">| Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">| Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">| Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">| Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">| Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">| Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">| Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">| Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">| Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">| Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221872"><a href="https://presslibre.mx/seccion/autores/andrea-farnos/" class="elementor-sub-item menu-link" tabindex="-1">*Andrea Farnós</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://presslibre.mx/seccion/autores/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">*Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221874"><a href="https://presslibre.mx/seccion/autores/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">*Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221876"><a href="https://presslibre.mx/seccion/autores/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">*Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221877"><a href="https://presslibre.mx/seccion/autores/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">*Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221880"><a href="https://presslibre.mx/seccion/autores/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">*Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221879"><a href="https://presslibre.mx/seccion/autores/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">*Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221883"><a href="https://presslibre.mx/seccion/autores/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">*Tere Gil</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4be556b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4be556b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5669678" data-id="5669678" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-41026cb elementor-widget elementor-widget-image" data-id="41026cb" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="5001" height="2209" src="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01.png 5001w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-300x133.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-1024x452.png 1024w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-768x339.png 768w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-1536x678.png 1536w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-2048x905.png 2048w" sizes="(max-width: 5001px) 100vw, 5001px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-62b9c8e" data-id="62b9c8e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3f91e81 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-spacer" data-id="3f91e81" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-09d4f25 elementor-invisible elementor-widget elementor-widget-heading" data-id="09d4f25" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Noticias de Oaxaca, México y el Mundo</span>		</div>
				</div>
				<div class="elementor-element elementor-element-67cedc1 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="67cedc1" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4715805 elementor-widget elementor-widget-heading" data-id="4715805" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Santa Cruz Xoxocotlán, Oaxaca</span>		</div>
				</div>
				<div class="elementor-element elementor-element-d5c13be elementor-widget elementor-widget-text-editor" data-id="d5c13be" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							martes 28, septiembre 2021						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d081c28" data-id="d081c28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-57487aa elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="57487aa" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar en PreessLibre..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-ec0cd3a elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-spacer" data-id="ec0cd3a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-838c2f7 elementor-hidden-phone elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="838c2f7" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;curly&quot;,&quot;highlighted_text&quot;:&quot;\u00a1S\u00edguenos!&quot;,&quot;highlight_iteration_delay&quot;:5000,&quot;headline_style&quot;:&quot;highlight&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;highlight_animation_duration&quot;:1200}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h3 class="elementor-headline">
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">¡Síguenos!</span>
				</span>
				</h3>
				</div>
				</div>
				<div class="elementor-element elementor-element-a8d3608 elementor-shape-circle elementor-hidden-phone e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="a8d3608" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/channel/UCXWJfUc86QL0IEJIS621tpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d1fa07e elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="d1fa07e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b77d271" data-id="b77d271" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b2c8a7a elementor-widget elementor-widget-heading" data-id="b2c8a7a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Fundador: Abundio Núñez Sánchez</span>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-89e2ddd" data-id="89e2ddd" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e2ea5a9 elementor-nav-menu__align-center elementor-hidden-phone elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="e2ea5a9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-e2ea5a9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210742"><a href="https://presslibre.mx/aviso-legal/" class="elementor-item menu-link">Aviso Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-e2ea5a9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link" tabindex="-1">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210742"><a href="https://presslibre.mx/aviso-legal/" class="elementor-item menu-link" tabindex="-1">Aviso Legal</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1eddb64" data-id="1eddb64" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f12b846 elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="f12b846" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Directora: Ivett Núñez Cardoza</span>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4b3b63c elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="4b3b63c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-346eadf" data-id="346eadf" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36ab8a2 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="36ab8a2" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-36ab8a2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">| Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">| CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">| Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">| Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">| Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">| Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">| Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">| Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">| Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">| Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">| Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">| Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221872"><a href="https://presslibre.mx/seccion/autores/andrea-farnos/" class="elementor-sub-item menu-link">*Andrea Farnós</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://presslibre.mx/seccion/autores/eduardo-bautista/" class="elementor-sub-item menu-link">*Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221874"><a href="https://presslibre.mx/seccion/autores/eduardo-ibarra/" class="elementor-sub-item menu-link">*Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221876"><a href="https://presslibre.mx/seccion/autores/jaquelina-rodriguez/" class="elementor-sub-item menu-link">*Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221877"><a href="https://presslibre.mx/seccion/autores/jorge-melendez/" class="elementor-sub-item menu-link">*Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221880"><a href="https://presslibre.mx/seccion/autores/luis-alberto-garcia/" class="elementor-sub-item menu-link">*Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221879"><a href="https://presslibre.mx/seccion/autores/karina-sanchez/" class="elementor-sub-item menu-link">*Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221883"><a href="https://presslibre.mx/seccion/autores/tere-gil/" class="elementor-sub-item menu-link">*Tere Gil</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-36ab8a2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">| Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">| CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">| Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">| Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">| Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">| Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">| Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">| Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">| Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">| Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">| Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">| Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221872"><a href="https://presslibre.mx/seccion/autores/andrea-farnos/" class="elementor-sub-item menu-link" tabindex="-1">*Andrea Farnós</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://presslibre.mx/seccion/autores/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">*Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221874"><a href="https://presslibre.mx/seccion/autores/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">*Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221876"><a href="https://presslibre.mx/seccion/autores/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">*Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221877"><a href="https://presslibre.mx/seccion/autores/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">*Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221880"><a href="https://presslibre.mx/seccion/autores/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">*Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221879"><a href="https://presslibre.mx/seccion/autores/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">*Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221883"><a href="https://presslibre.mx/seccion/autores/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">*Tere Gil</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-dc26e28 elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="dc26e28" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-90728c3" data-id="90728c3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-59691ad elementor-widget elementor-widget-heading" data-id="59691ad" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Directora: Ivett Núñez Cardoza</span>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1a050cf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a050cf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-37bb556" data-id="37bb556" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b425bbd elementor-widget elementor-widget-spacer" data-id="b425bbd" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<div data-elementor-type="single-post" data-elementor-id="222073" class="elementor elementor-222073 elementor-location-single post-225825 post type-post status-publish format-standard has-post-thumbnail hentry category-agencias category-politica category-oaxaca tag-fgr tag-nochixtlan tag-portada ast-article-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-62f85d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62f85d7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e37d238" data-id="e37d238" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33a2f7a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="33a2f7a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2021/09/Caso-Nochixtlan.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/09/Caso-Nochixtlan.jpg 1000w, https://presslibre.mx/wp-content/uploads/2021/09/Caso-Nochixtlan-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/09/Caso-Nochixtlan-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />															</div>
				</div>
				<div class="elementor-element elementor-element-1bb97c8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1bb97c8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Exhiben &#8220;pacto de impunidad&#8221; para no citar a Peña Nieto por el caso Nochixtlán</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-c157010 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c157010" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9e33f32 elementor-align-left elementor-widget elementor-widget-post-info" data-id="9e33f32" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-99997c3 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-folder"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/seccion/agencias/" class="elementor-post-info__terms-list-item">°Agencias / PressLibre</a>, <a href="https://presslibre.mx/seccion/politica/" class="elementor-post-info__terms-list-item">| Política</a>, <a href="https://presslibre.mx/seccion/oaxaca/" class="elementor-post-info__terms-list-item">Oaxaca</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-879f64c elementor-widget elementor-widget-post-info" data-id="879f64c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-b012e1e elementor-inline-item" itemprop="datePublished">
						<a href="https://presslibre.mx/2021/09/28/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										martes 28 septiembre, 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-3d07645 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										4:01 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a16a04e elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-list-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/tag/fgr/" class="elementor-post-info__terms-list-item">FGR</a>, <a href="https://presslibre.mx/tag/nochixtlan/" class="elementor-post-info__terms-list-item">Nochixtlán</a>, <a href="https://presslibre.mx/tag/portada/" class="elementor-post-info__terms-list-item">Portada</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-b8dd904 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--skin-flat elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b8dd904" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on telegram</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-394c5ca elementor-widget elementor-widget-theme-post-content" data-id="394c5ca" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><em><span style="color:#96bd0d" class="has-inline-color">+ Asesor del Comité de Víctimas asegura que insistirán en que comparezca el expresidente por el fallido desalojo de 2016 que dejó ocho muertos y 198 heridos.</span></em></p>



<span id="more-225825"></span>



<p><strong>Nochixtlán, Oax. 28 de septiembre de 2021.- </strong>La negativa de la Fiscalía General de la República y del Poder Judicial Federal para citar a comparecer al expresidente Enrique Peña Nieto confirma que hay un “pacto de impunidad entre el actual gobierno y el PRI para no esclarecer el caso de Nochixtlán”, cuyo desalojo fallido dejó ocho muertos y 198 heridos, de los cuales 84 civiles presentaron lesiones por disparos de armas de fuego.</p>



<p>Así lo afirmó el asesor jurídico del Comité de Víctimas por Justicia y Verdad 19 de Junio (Covic), Darinel Blas García, quien agregó que “desde luego vamos a insistir que comparezca el expresidente. De hecho esta impugnación que el juez negó, es solamente una instancia, todavía nos quedan dos distancias por agotar que es el amparo y después viene el recurso de revisión”.</p>



<p>Entonces, “el litigio por esa línea de investigación y esa comparecencia pues va a seguir,&nbsp; la desventaja es que lleva su tiempo y eso puede traer algunas desventajas para la investigación”.</p>



<p>El 19 de junio de 2016, los gobiernos federal y estatal ordenaron el desalojo de maestros de la Sección 22 de la Coordinadora Nacional de Trabajadores de la Educación (CNTE) y padres de familia que bloqueaban la supercarretera en el crucero de Nochixtlán en rechazo a la reforma educativa.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://www.proceso.com.mx/u/fotografias/m/2021/9/27/f800x450-143353_194799_5050.jpg" alt="Denuncian &quot;pacto de impunidad&quot; para no citar a Peña Nieto por el caso Nochixtlán"/><figcaption><em><span style="color:#951e99" class="has-inline-color">Durante una protesta en 2016 por los hechos de Nochixtlán, manifestantes llevaron un muñeco que representaba al entonces presidente Enrique Peña Nieto. Foto: Octavio Gómez</span></em></figcaption></figure></div>



<p>A cinco años y tres meses del fallido desalojo, la Fiscalía General de la República (FGR) emitió órdenes de aprehensión contra Juan Peralta Alavés, extitular de la unidad de fuerzas especiales de la policía estatal, y Carlos Guerrero Romero, exsuboficial de la Policía Federal, quienes fueron recluidos en el Centro Federal de Readaptación Social (Cefereso número 13) de Miahuatlán.</p>



<p>Blas García sostuvo que “la exigencia del Comité es que se siga investigando, que se agote toda esta línea de cadena de mando para poder enjuiciar no solo a los mandos policiacos sino también a los mandos políticos; entre ellos está el expresidente Enrique Peña Nieto, el exsecretario de Gobernación Miguel Ángel Osorio Chong y el exgobernador Gabino Cué Monteagudo”.</p>



<p>El sentir es unánime en el sentido de que estas dos detenciones no vayan a servir de pretexto para paralizar estas investigaciones que todavía no terminan.</p>



<p>“A cinco años del desalojo fallido en Nochixtlán, el sentir de las víctimas es que se tiene que esclarecer el caso; ellos exigen que el gobierno mexicano les garantice ese derecho a la verdad, saber ¿qué sucedió? ¿cómo se ordenó? ¿quiénes ordenaron el operativo? Segundo, que estos responsables, los que dispararon y los que ordenaron el operativo, puedan ser enjuiciados”.</p>



<p>Insistió “en que todo parece que hay un pacto de impunidad para proteger a Peña Nieto porque solo a base de impugnaciones y amparos obligamos a que se presentaran a comparecer Osorio Chong, Gabino Cué y Renato Sales Heredia”.</p>



<p>Cabe mencionar que el 27 de febrero de 2020, el exgobernador Gabino Cué Monteagudo y el excomisionado nacional de Seguridad, Renato Sales Heredia, comparecieron ante la FGR y el 22 de junio de 2021 compareció el exsecretario de Gobernación en calidad de testigo del fallido desalojo, pero un juez de control rechazó citar a Peña Nieto.</p>



<p>“Por eso es que el Comité sostiene que hay un acuerdo político para no tocar al ex presidente por al menos en el tema de Nochixtlán. Fueron más de dos años y medio para que la fiscalía citara a Osorio Chong, más de dos años y medio sobre litigio frontal jurídicamente hablando contra la fiscalía”, puntualizó.</p>



<p>Y haciendo una valoración objetiva, considera que “vamos si acaso a la mitad de investigación y esta detención de los mandos no significa la finalización de la investigación, sólo marca una pauta, pero no deben detenerse las investigaciones. De hecho, el tema del ex presidente Enrique Peña Nieto es sólo una línea de investigación, porque dentro de la carpeta judicial propusimos 12 líneas de investigación”.</p>



<hr class="wp-block-separator"/>



<p><em><span style="color:#951e99" class="has-inline-color">Este artículo fue tomado de la agencia Proceso: https://www.proceso.com.mx/nacional/estados/2021/9/27/denuncian-pacto-de-impunidad-para-no-citar-pena-nieto-por-el-caso-nochixtlan-272789.html</span></em></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-38071a9 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--skin-flat elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="38071a9" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on telegram</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-81b6006 elementor-widget elementor-widget-facebook-comments" data-id="81b6006" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-comments" data-href="https://presslibre.mx?p=225825" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2bbb879 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2bbb879" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://presslibre.mx/2021/09/28/hallan-muerta-a-adolescente-que-denuncio-amenazas-del-agente-municipal-de-el-porvenir/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-double-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-62d8bd8 anwp-pg-widget-header-style--f anwp-pg-post-teaser__post-icon--size-16 elementor-widget elementor-widget-anwp-pg-classic-grid" data-id="62d8bd8" data-element_type="widget" data-widget_type="anwp-pg-classic-grid.default">
				<div class="elementor-widget-container">
			<div class="anwp-pg-wrap">

	<div class="anwp-pg-widget-header d-flex align-items-center position-relative">
	<h6 class="d-flex align-items-center flex-wrap anwp-pg-widget-header__title"><span class="anwp-pg-widget-header__icon far fa-thumbs-up"></span> Te puede interesar ...</h6>	<div class="anwp-pg-widget-header__secondary-line"></div>
</div>

	<div class="d-flex anwp-row flex-wrap anwp-pg-classic-grid anwp-pg-posts-wrapper">
		<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column anwp-col-lg-4 anwp-col-sm-6 anwp-col-12">
	<div class="anwp-pg-post-teaser__thumbnail position-relative">

		
		
		<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-200"
			style="background-image: url(https://presslibre.mx/wp-content/uploads/2021/09/Feminicidios-de-Fanny-Guadalupe.jpg)">
		</div>

		<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>

		<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/09/28/hallan-muerta-a-adolescente-que-denuncio-amenazas-del-agente-municipal-de-el-porvenir/" aria-hidden="true" ></a>
	</div>

	<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">

		<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/09/28/hallan-muerta-a-adolescente-que-denuncio-amenazas-del-agente-municipal-de-el-porvenir/" aria-hidden="true" >
				Hallan muerta a adolescente que denunció amenazas del agente municipal de &#8220;El Porvenir&#8221;			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-3">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-1">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="posted-on m-0"><span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-09-28T15:45:54-05:00">28 septiembre, 2021</time><time class="anwp-pg-updated" datetime="2021-09-28T15:45:57-05:00">28 septiembre, 2021</time></span>
				</div>
						</div>

		
		
	</div>

</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column anwp-col-lg-4 anwp-col-sm-6 anwp-col-12">
	<div class="anwp-pg-post-teaser__thumbnail position-relative">

		
		
		<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-200"
			style="background-image: url(https://presslibre.mx/wp-content/uploads/2021/09/Firman-Convenio-de-Colaboracion-Sepia-y-UABJO-en-beneficio-de-las-juventudes-indigenas-y-afromexicanas-5.jpg)">
		</div>

		<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>

		<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/09/28/firman-convenio-de-colaboracion-sepia-y-uabjo-en-beneficio-de-las-juventudes-indigenas-y-afromexicanas/" aria-hidden="true" ></a>
	</div>

	<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">

		<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/09/28/firman-convenio-de-colaboracion-sepia-y-uabjo-en-beneficio-de-las-juventudes-indigenas-y-afromexicanas/" aria-hidden="true" >
				Firman Convenio de Colaboración Sepia y UABJO en beneficio de las juventudes indígenas y afromexicanas			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-3">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-1">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="posted-on m-0"><span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-09-28T14:11:28-05:00">28 septiembre, 2021</time><time class="anwp-pg-updated" datetime="2021-09-28T14:11:30-05:00">28 septiembre, 2021</time></span>
				</div>
						</div>

		
		
	</div>

</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column anwp-col-lg-4 anwp-col-sm-6 anwp-col-12">
	<div class="anwp-pg-post-teaser__thumbnail position-relative">

		
		
		<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-200"
			style="background-image: url(https://presslibre.mx/wp-content/uploads/2021/09/Baches-Basura-y-Bloqueos-01.jpg)">
		</div>

		<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>

		<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/09/27/baches-basura-y-bloqueos-las-3b-de-las-calles-capitalinas-de-oaxaca/" aria-hidden="true" ></a>
	</div>

	<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">

		<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/09/27/baches-basura-y-bloqueos-las-3b-de-las-calles-capitalinas-de-oaxaca/" aria-hidden="true" >
				Baches, basura y bloqueos: las 3B de las calles capitalinas de Oaxaca			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-3">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-1">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="posted-on m-0"><span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-09-27T23:48:10-05:00">27 septiembre, 2021</time><time class="anwp-pg-updated" datetime="2021-09-27T23:54:58-05:00">27 septiembre, 2021</time></span>
				</div>
						</div>

		
		
	</div>

</div>
	</div>
	
	</div>
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6aebf3d" data-id="6aebf3d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33c7f15 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="33c7f15" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Lo último</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-40f93e3 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="40f93e3" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-71143e6 elementor-widget elementor-widget-upk-buzz-list" data-id="71143e6" data-element_type="widget" data-widget_type="upk-buzz-list.default">
				<div class="elementor-widget-container">
			            <div class="upk-buzz-list">
									
								<div class="upk-buzz-item upk-flex upk-flex-middle">
							<div class="upk-buzz-overlay-image-wrap">
				<img src="https://presslibre.mx/wp-content/uploads/2021/09/Caso-Nochixtlan.jpg" alt="Exhiben &#8220;pacto de impunidad&#8221; para no citar a Peña Nieto por el caso Nochixtlán">
			</div>
							<div class="upk-buzz-content">
					<div class="upk-buzz-count"></div>
					<div class="upk-buzz-inner">
												
            <h3 class="upk-buzz-title">
            <a href="https://presslibre.mx/2021/09/28/exhiben-pacto-de-impunidad-para-no-citar-a-pena-nieto-por-el-caso-nochixtlan/"
               class="title-animation-underline"
               title="Exhiben &#8220;pacto de impunidad&#8221; para no citar a Peña Nieto por el caso Nochixtlán">
				Exhiben &#8220;pacto de impunidad&#8221; para no citar a Peña Nieto por el caso Nochixtlán            </a>
            </h3>
																<div class="upk-buzz-meta upk-flex upk-flex-middle">
																			<div class="upk-flex upk-flex-middle">
				<div class="upk-buzz-list-date">
					28 septiembre, 2021				</div>
								<div class="upk-post-time">
					<i class="upk-icon-clock" aria-hidden="true"></i>
					4:01 pm				</div>
							</div>
			
																		</div>
											</div>
				</div>
			</div>
							
									
								<div class="upk-buzz-item upk-flex upk-flex-middle">
							<div class="upk-buzz-overlay-image-wrap">
				<img src="https://presslibre.mx/wp-content/uploads/2021/09/Feminicidios-de-Fanny-Guadalupe.jpg" alt="Hallan muerta a adolescente que denunció amenazas del agente municipal de &#8220;El Porvenir&#8221;">
			</div>
							<div class="upk-buzz-content">
					<div class="upk-buzz-count"></div>
					<div class="upk-buzz-inner">
												
            <h3 class="upk-buzz-title">
            <a href="https://presslibre.mx/2021/09/28/hallan-muerta-a-adolescente-que-denuncio-amenazas-del-agente-municipal-de-el-porvenir/"
               class="title-animation-underline"
               title="Hallan muerta a adolescente que denunció amenazas del agente municipal de &#8220;El Porvenir&#8221;">
				Hallan muerta a adolescente que denunció amenazas del agente municipal de &#8220;El Porvenir&#8221;            </a>
            </h3>
																<div class="upk-buzz-meta upk-flex upk-flex-middle">
																			<div class="upk-flex upk-flex-middle">
				<div class="upk-buzz-list-date">
					28 septiembre, 2021				</div>
								<div class="upk-post-time">
					<i class="upk-icon-clock" aria-hidden="true"></i>
					3:45 pm				</div>
							</div>
			
																		</div>
											</div>
				</div>
			</div>
							
									
								<div class="upk-buzz-item upk-flex upk-flex-middle">
							<div class="upk-buzz-overlay-image-wrap">
				<img src="https://presslibre.mx/wp-content/uploads/2021/09/Firman-Convenio-de-Colaboracion-Sepia-y-UABJO-en-beneficio-de-las-juventudes-indigenas-y-afromexicanas-5.jpg" alt="Firman Convenio de Colaboración Sepia y UABJO en beneficio de las juventudes indígenas y afromexicanas">
			</div>
							<div class="upk-buzz-content">
					<div class="upk-buzz-count"></div>
					<div class="upk-buzz-inner">
												
            <h3 class="upk-buzz-title">
            <a href="https://presslibre.mx/2021/09/28/firman-convenio-de-colaboracion-sepia-y-uabjo-en-beneficio-de-las-juventudes-indigenas-y-afromexicanas/"
               class="title-animation-underline"
               title="Firman Convenio de Colaboración Sepia y UABJO en beneficio de las juventudes indígenas y afromexicanas">
				Firman Convenio de Colaboración Sepia y UABJO en beneficio de las juventudes indígenas y afromexicanas            </a>
            </h3>
																<div class="upk-buzz-meta upk-flex upk-flex-middle">
																			<div class="upk-flex upk-flex-middle">
				<div class="upk-buzz-list-date">
					28 septiembre, 2021				</div>
								<div class="upk-post-time">
					<i class="upk-icon-clock" aria-hidden="true"></i>
					2:11 pm				</div>
							</div>
			
																		</div>
											</div>
				</div>
			</div>
							
									
								<div class="upk-buzz-item upk-flex upk-flex-middle">
							<div class="upk-buzz-overlay-image-wrap">
				<img src="https://presslibre.mx/wp-content/uploads/2021/09/Baches-Basura-y-Bloqueos-01.jpg" alt="Baches, basura y bloqueos: las 3B de las calles capitalinas de Oaxaca">
			</div>
							<div class="upk-buzz-content">
					<div class="upk-buzz-count"></div>
					<div class="upk-buzz-inner">
												
            <h3 class="upk-buzz-title">
            <a href="https://presslibre.mx/2021/09/27/baches-basura-y-bloqueos-las-3b-de-las-calles-capitalinas-de-oaxaca/"
               class="title-animation-underline"
               title="Baches, basura y bloqueos: las 3B de las calles capitalinas de Oaxaca">
				Baches, basura y bloqueos: las 3B de las calles capitalinas de Oaxaca            </a>
            </h3>
																<div class="upk-buzz-meta upk-flex upk-flex-middle">
																			<div class="upk-flex upk-flex-middle">
				<div class="upk-buzz-list-date">
					27 septiembre, 2021				</div>
								<div class="upk-post-time">
					<i class="upk-icon-clock" aria-hidden="true"></i>
					11:48 pm				</div>
							</div>
			
																		</div>
											</div>
				</div>
			</div>
							
				            </div>
			
					</div>
				</div>
				<div class="elementor-element elementor-element-05f3813 elementor-widget elementor-widget-spacer" data-id="05f3813" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6f60907 elementor-widget elementor-widget-html" data-id="6f60907" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @PressLibreMx</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-89c66d4 elementor-widget elementor-widget-facebook-button" data-id="89c66d4" data-element_type="widget" data-widget_type="facebook-button.default">
				<div class="elementor-widget-container">
			<div data-layout="standard" data-colorscheme="light" data-size="small" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://www.facebook.com/PressLibre.mx/" data-share="true" data-action="like"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-75b48f3 elementor-widget elementor-widget-spacer" data-id="75b48f3" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4d8a8ac anwp-pg-widget-header-style--f anwp-pg-post-teaser__post-icon--position-center anwp-pg-post-teaser__post-icon--size-16 elementor-widget elementor-widget-global elementor-global-223494 elementor-widget-anwp-pg-classic-blog" data-id="4d8a8ac" data-element_type="widget" data-widget_type="anwp-pg-classic-blog.default">
				<div class="elementor-widget-container">
			<div class="anwp-pg-wrap">

	<div class="anwp-pg-widget-header d-flex align-items-center position-relative">
	<h3 class="d-flex align-items-center flex-wrap anwp-pg-widget-header__title"><span class="anwp-pg-widget-header__icon fas fa-feather-alt"></span> Opinión</h3>	<div class="anwp-pg-widget-header__secondary-line"></div>
</div>

	<div class="anwp-pg-classic-blog anwp-pg-posts-wrapper">
		<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Tere Gil</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/09/28/peticion-papal-de-perdon-y-la-fragilidad-de-la-independencia/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/09/28/peticion-papal-de-perdon-y-la-fragilidad-de-la-independencia/" aria-hidden="true" >
				Petición papal de perdón y la fragilidad de la Independencia			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-09-28T13:40:13-05:00">28 septiembre, 2021</time><time class="anwp-pg-updated" datetime="2021-09-28T13:40:15-05:00">28 septiembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Libros de ayer y hoy</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/09/28/peticion-papal-de-perdon-y-la-fragilidad-de-la-independencia/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Jorge Meléndez</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/06/Jorge-Melendez-Preciado-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/09/28/lilly-tellez-y-el-espectaculo-de-la-politica/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/09/28/lilly-tellez-y-el-espectaculo-de-la-politica/" aria-hidden="true" >
				Lilly Tellez y el espectáculo de la política			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-09-28T12:55:32-05:00">28 septiembre, 2021</time><time class="anwp-pg-updated" datetime="2021-09-28T13:03:32-05:00">28 septiembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Periodistas Unidos</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/09/28/lilly-tellez-y-el-espectaculo-de-la-politica/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Eduardo Ibarra</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/09/27/de-la-justicia-y-de-la-etica-en-conacyt/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/09/27/de-la-justicia-y-de-la-etica-en-conacyt/" aria-hidden="true" >
				De la justicia y de la ética en Conacyt			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-09-27T16:32:47-05:00">27 septiembre, 2021</time><time class="anwp-pg-updated" datetime="2021-09-27T16:32:51-05:00">27 septiembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Utopía</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/09/27/de-la-justicia-y-de-la-etica-en-conacyt/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Luis Alberto García</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/05/Luis-Alberto-García-1-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/09/25/lugares-imperdibles-en-la-colonia-roma/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/09/25/lugares-imperdibles-en-la-colonia-roma/" aria-hidden="true" >
				Lugares imperdibles en la colonia Roma			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-09-25T13:34:28-05:00">25 septiembre, 2021</time><time class="anwp-pg-updated" datetime="2021-09-25T13:34:31-05:00">25 septiembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">La Suave Patria</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/09/25/lugares-imperdibles-en-la-colonia-roma/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Karina Sánchez</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/09/22/comercio-justo-y-economia-solidaria-en-el-sur-de-mexico/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/09/22/comercio-justo-y-economia-solidaria-en-el-sur-de-mexico/" aria-hidden="true" >
				Comercio justo y economía solidaria en el sur de México			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-09-22T16:51:06-05:00">22 septiembre, 2021</time><time class="anwp-pg-updated" datetime="2021-09-22T16:51:09-05:00">22 septiembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Reseña literaria</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/09/22/comercio-justo-y-economia-solidaria-en-el-sur-de-mexico/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Eduardo Bautista</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/09/21/alianzas-universitarias-para-una-cultura-de-paz/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/09/21/alianzas-universitarias-para-una-cultura-de-paz/" aria-hidden="true" >
				Alianzas universitarias para una cultura de paz			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-09-21T19:08:40-05:00">21 septiembre, 2021</time><time class="anwp-pg-updated" datetime="2021-09-21T19:08:42-05:00">21 septiembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">El arma más poderosa</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/09/21/alianzas-universitarias-para-una-cultura-de-paz/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Jaquelina Rodríguez</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/08/Jaquelina-Rodriguez-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/08/30/activistas-de-humo/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/08/30/activistas-de-humo/" aria-hidden="true" >
				Activistas de humo			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-08-30T14:23:23-05:00">30 agosto, 2021</time><time class="anwp-pg-updated" datetime="2021-08-31T00:30:53-05:00">31 agosto, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Luciérnaga vespertina</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/08/30/activistas-de-humo/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-classic anwp-row anwp-no-gutters">

			<div class="anwp-pg-post-teaser__thumbnail position-relative mb-2 mb-md-0 anwp-col-md-6">
							<div class="anwp-pg-post-teaser__top-meta d-flex flex-column anwp-pg-post-teaser__category-column mr-auto">
					<div class="anwp-pg-category__wrapper-filled px-2 d-flex align-items-center anwp-pg-post-teaser__category-wrapper align-self-start" style="background-color: #1565C0"><span>*Andrea Farnós</span></div>				</div>
				
			<img src="https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-300x300.png"/>

			<div class="anwp-pg-post-teaser__thumbnail-classic-bg anwp-position-cover"></div>

			<a class="anwp-position-cover anwp-link-without-effects" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" aria-hidden="true" ></a>
		</div>
	
	<div class="anwp-pg-post-teaser__content anwp-col-md-6">

		<div class="anwp-pg-post-teaser__title anwp-font-heading my-2">
			<a class="anwp-link-without-effects" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" aria-hidden="true" >
				Madrid sobre esquís			</a>
		</div>

		<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">

			
							<div class="anwp-pg-post-teaser__bottom-meta-item d-flex align-items-center mr-4">
					<svg class="anwp-pg-icon anwp-pg-icon--s16 mr-2">
						<use xlink:href="#icon-anwp-pg-calendar"></use>
					</svg>
					<span class="screen-reader-text">Posted on</span><time class="anwp-pg-published" datetime="2021-01-11T21:01:29-06:00">11 enero, 2021</time><time class="anwp-pg-updated" datetime="2021-09-08T20:00:38-05:00">8 septiembre, 2021</time>				</div>
						</div>

		<div class="anwp-pg-post-teaser__excerpt mt-2">Conciencia Cultural</div>

					<div class="w-100 anwp-pg-read-more mt-3">
				<a href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" class="anwp-pg-read-more__btn " >
					...........................................				</a>
			</div>
			</div>
</div>
	</div>
	
	</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-013a1ee elementor-widget elementor-widget-spacer" data-id="013a1ee" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d1ec139 elementor-widget elementor-widget-heading" data-id="d1ec139" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Publicaciones por día</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-794fb4d elementor-widget elementor-widget-wp-widget-calendar" data-id="794fb4d" data-element_type="widget" data-widget_type="wp-widget-calendar.default">
				<div class="elementor-widget-container">
			<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septiembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://presslibre.mx/2021/09/01/" aria-label="Entradas publicadas el 1 September, 2021">1</a></td><td><a href="https://presslibre.mx/2021/09/02/" aria-label="Entradas publicadas el 2 September, 2021">2</a></td><td><a href="https://presslibre.mx/2021/09/03/" aria-label="Entradas publicadas el 3 September, 2021">3</a></td><td><a href="https://presslibre.mx/2021/09/04/" aria-label="Entradas publicadas el 4 September, 2021">4</a></td><td><a href="https://presslibre.mx/2021/09/05/" aria-label="Entradas publicadas el 5 September, 2021">5</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/09/06/" aria-label="Entradas publicadas el 6 September, 2021">6</a></td><td><a href="https://presslibre.mx/2021/09/07/" aria-label="Entradas publicadas el 7 September, 2021">7</a></td><td><a href="https://presslibre.mx/2021/09/08/" aria-label="Entradas publicadas el 8 September, 2021">8</a></td><td><a href="https://presslibre.mx/2021/09/09/" aria-label="Entradas publicadas el 9 September, 2021">9</a></td><td><a href="https://presslibre.mx/2021/09/10/" aria-label="Entradas publicadas el 10 September, 2021">10</a></td><td><a href="https://presslibre.mx/2021/09/11/" aria-label="Entradas publicadas el 11 September, 2021">11</a></td><td><a href="https://presslibre.mx/2021/09/12/" aria-label="Entradas publicadas el 12 September, 2021">12</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/09/13/" aria-label="Entradas publicadas el 13 September, 2021">13</a></td><td><a href="https://presslibre.mx/2021/09/14/" aria-label="Entradas publicadas el 14 September, 2021">14</a></td><td><a href="https://presslibre.mx/2021/09/15/" aria-label="Entradas publicadas el 15 September, 2021">15</a></td><td><a href="https://presslibre.mx/2021/09/16/" aria-label="Entradas publicadas el 16 September, 2021">16</a></td><td><a href="https://presslibre.mx/2021/09/17/" aria-label="Entradas publicadas el 17 September, 2021">17</a></td><td><a href="https://presslibre.mx/2021/09/18/" aria-label="Entradas publicadas el 18 September, 2021">18</a></td><td>19</td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/09/20/" aria-label="Entradas publicadas el 20 September, 2021">20</a></td><td><a href="https://presslibre.mx/2021/09/21/" aria-label="Entradas publicadas el 21 September, 2021">21</a></td><td><a href="https://presslibre.mx/2021/09/22/" aria-label="Entradas publicadas el 22 September, 2021">22</a></td><td><a href="https://presslibre.mx/2021/09/23/" aria-label="Entradas publicadas el 23 September, 2021">23</a></td><td><a href="https://presslibre.mx/2021/09/24/" aria-label="Entradas publicadas el 24 September, 2021">24</a></td><td><a href="https://presslibre.mx/2021/09/25/" aria-label="Entradas publicadas el 25 September, 2021">25</a></td><td><a href="https://presslibre.mx/2021/09/26/" aria-label="Entradas publicadas el 26 September, 2021">26</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/09/27/" aria-label="Entradas publicadas el 27 September, 2021">27</a></td><td id="today"><a href="https://presslibre.mx/2021/09/28/" aria-label="Entradas publicadas el 28 September, 2021">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://presslibre.mx/2021/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c0c4902 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c0c4902" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-db359c0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db359c0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				</div>
		</div>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="221967" class="elementor elementor-221967 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-cc0a724 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="cc0a724" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4a91b4d" data-id="4a91b4d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1ebdd53 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1ebdd53" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-409b412 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="409b412" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7148a0e" data-id="7148a0e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-908e582 elementor-widget elementor-widget-heading" data-id="908e582" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-small">Contacto</span>		</div>
				</div>
				<div class="elementor-element elementor-element-b569e1d elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="b569e1d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope-open-text elementor-animation-grow elementor-repeater-item-186b67f" href="mailto:%20info@presslibre.mx" target="_blank">
						<span class="elementor-screen-only">Envelope-open-text</span>
						<i class="fas fa-envelope-open-text"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-animation-grow elementor-repeater-item-aba2ef1" href="https://wa.me/message/LGKKZLD6JQSFC1" target="_blank">
						<span class="elementor-screen-only">Whatsapp</span>
						<i class="fab fa-whatsapp"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-phone-alt elementor-animation-grow elementor-repeater-item-6c36c22" href="tel:%20+529515336071" target="_blank">
						<span class="elementor-screen-only">Phone-alt</span>
						<i class="fas fa-phone-alt"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-messenger elementor-animation-grow elementor-repeater-item-0fc3e82" href="http://m.me/PressLibre.mx" target="_blank">
						<span class="elementor-screen-only">Facebook-messenger</span>
						<i class="fab fa-facebook-messenger"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-670c313 elementor-widget elementor-widget-spacer" data-id="670c313" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bf0de72 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="bf0de72" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6b6e59a elementor-hidden-phone" data-id="6b6e59a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6369c58 elementor-widget elementor-widget-image" data-id="6369c58" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="400" height="162" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-70a8394 elementor-hidden-phone" data-id="70a8394" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f03a30f elementor-widget elementor-widget-spacer" data-id="f03a30f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bf6af02 elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="bf6af02" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;curly&quot;,&quot;highlighted_text&quot;:&quot;\u00a1S\u00edguenos!&quot;,&quot;highlight_iteration_delay&quot;:5000,&quot;headline_style&quot;:&quot;highlight&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;highlight_animation_duration&quot;:1200}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h3 class="elementor-headline">
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">¡Síguenos!</span>
				</span>
				</h3>
				</div>
				</div>
				<div class="elementor-element elementor-element-dbb2241 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="dbb2241" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/channel/UCXWJfUc86QL0IEJIS621tpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-79b3c24 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-spacer" data-id="79b3c24" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-aa37416 elementor-hidden-phone" data-id="aa37416" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f0a8a1f elementor-widget elementor-widget-heading" data-id="f0a8a1f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-small">Contacto</span>		</div>
				</div>
				<div class="elementor-element elementor-element-97562d4 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="97562d4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="mailto:%20info@presslibre.mx">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope-open-text"></i>						</span>
										<span class="elementor-icon-list-text">info@presslibre.mx</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://wa.me/message/LGKKZLD6JQSFC1">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 128 3089</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="tel:%20+529515336071">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 533 6071</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-0d2117c elementor-widget elementor-widget-spacer" data-id="0d2117c" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7491199 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7491199" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3235f0c" data-id="3235f0c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d9392c9 elementor-widget elementor-widget-image" data-id="d9392c9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="400" height="162" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2b00558 elementor-section-height-min-height elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="2b00558" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b90e499" data-id="b90e499" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-454bc9b elementor-widget elementor-widget-heading" data-id="454bc9b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">PressLibre® es una marca registrada de InnoDig, Innovación Digital S.A. de C.V.  </p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-44400ff" data-id="44400ff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0f5a92e elementor-widget elementor-widget-heading" data-id="0f5a92e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"> Todos los Derechos Reservados. ©</p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e5f2b28" data-id="e5f2b28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-692711d elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="692711d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><defs><style>.cls-1{fill:#fff;}</style></defs><title>Logo Innodig 2020</title><g id="Logo_Blanco" data-name="Logo Blanco"><g id="Figura_Color" data-name="Figura Color"><path class="cls-1" d="M444.64,131.24l-51.45-29.71v198.3a2.83,2.83,0,0,1-1.41,2.45L299,355.85a2.83,2.83,0,0,1-2.83,0l-87.64-50.6.07,54.59,36.91,21.29a2.83,2.83,0,0,1,0,4.9L165.39,432.5l79,45.6a14.14,14.14,0,0,0,14.14,0L444.64,370.65a14.14,14.14,0,0,0,7.07-12.25V143.48A14.14,14.14,0,0,0,444.64,131.24Z"></path><path class="cls-1" d="M57.07,368.76l51.45,29.71V200.17a2.83,2.83,0,0,1,1.41-2.45l92.8-53.58a2.83,2.83,0,0,1,1.41-.38,3.33,3.33,0,0,1,1.41.38c1.06.57,38,22.08,88.36,51.42q0-27.48,0-55l-37.69-21.74a2.83,2.83,0,0,1,0-4.9L336.32,67.5l-79-45.6a14.14,14.14,0,0,0-14.14,0L57.07,129.35A14.14,14.14,0,0,0,50,141.6V356.52A14.14,14.14,0,0,0,57.07,368.76Z"></path><path class="cls-1" d="M208.59,252.28l-49-28,0,159.71a2.26,2.26,0,0,0,3.39,2l45.59-26.18Z"></path><path class="cls-1" d="M342.65,276.32V116.91a2.26,2.26,0,0,0-3.38-2l-45.35,25.67q0,53.19-.08,106.38Z"></path><path class="cls-1" d="M206.57,251.42l88.27,53.39a2.83,2.83,0,0,0,2.93,0l43.52-26.26a2.89,2.89,0,0,0,1.37-2.48c-7-4.14-133.77-79.7-135.31-80.57a3.1,3.1,0,0,0-1.36-.38,2.64,2.64,0,0,0-1.38.38L161,221.81a2.89,2.89,0,0,0-1.37,2.48Z"></path></g></g></svg>						</span>
										<span class="elementor-icon-list-text">Web diseñada por   InnoDig</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
			</div><!-- #page -->
<link rel='stylesheet' id='upk-buzz-list-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/upk-buzz-list.css?ver=1.9.1' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.4' media='all' />
<script src='https://presslibre.mx/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.6.9' id='astra-theme-js-js'></script>
<script src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.4' id='elementor-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.4' id='elementor-frontend-modules-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.4' id='share-link-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":225825,"title":"Exhiben%20%22pacto%20de%20impunidad%22%20para%20no%20citar%20a%20Pe%C3%B1a%20Nieto%20por%20el%20caso%20Nochixtl%C3%A1n%20-%20PressLibre","excerpt":"","featuredImage":"https:\/\/presslibre.mx\/wp-content\/uploads\/2021\/09\/Caso-Nochixtlan.jpg"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.4' id='elementor-frontend-js'></script>
<script id='ultimate-post-kit-site-js-extra'>
var UltimatePostKitConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"de0e47ef1b","mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/ultimate-post-kit-site.min.js?ver=1.9.1' id='ultimate-post-kit-site-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"7e9067da60","urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/presslibre.mx\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_MX","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.4' id='preloaded-modules-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
<script id='anwp-pg-scripts-js-extra'>
var anwpPostGridElementorData = {"ajax_url":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","public_nonce":"42e6659603","premium_active":"","loader":"https:\/\/presslibre.mx\/wp-includes\/js\/tinymce\/skins\/lightgray\/img\/loader.gif"};
</script>
<script src='https://presslibre.mx/wp-content/plugins/anwp-post-grid-for-elementor/public/js/plugin.min.js?ver=0.8.4' id='anwp-pg-scripts-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z"/></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z"/></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z"/></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z"/></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z"/></symbol><symbol id="icon-anwp-pg-pencil" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M17.263 2.177a1.75 1.75 0 012.474 0l2.586 2.586a1.75 1.75 0 010 2.474L19.53 10.03l-.012.013L8.69 20.378a1.75 1.75 0 01-.699.409l-5.523 1.68a.75.75 0 01-.935-.935l1.673-5.5a1.75 1.75 0 01.466-.756L14.476 4.963l2.787-2.786zm-2.275 4.371l-10.28 9.813a.25.25 0 00-.067.108l-1.264 4.154 4.177-1.271a.25.25 0 00.1-.059l10.273-9.806-2.94-2.939zM19 8.44l2.263-2.262a.25.25 0 000-.354l-2.586-2.586a.25.25 0 00-.354 0L16.061 5.5 19 8.44z"/></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z"/></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z"/></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z"/></symbol><symbol id="icon-anwp-pg-trash" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M16 1.75V3h5.25a.75.75 0 010 1.5H2.75a.75.75 0 010-1.5H8V1.75C8 .784 8.784 0 9.75 0h4.5C15.216 0 16 .784 16 1.75zm-6.5 0a.25.25 0 01.25-.25h4.5a.25.25 0 01.25.25V3h-5V1.75z"/><path d="M4.997 6.178a.75.75 0 10-1.493.144L4.916 20.92a1.75 1.75 0 001.742 1.58h10.684a1.75 1.75 0 001.742-1.581l1.413-14.597a.75.75 0 00-1.494-.144l-1.412 14.596a.25.25 0 01-.249.226H6.658a.25.25 0 01-.249-.226L4.997 6.178z"/><path d="M9.206 7.501a.75.75 0 01.793.705l.5 8.5A.75.75 0 119 16.794l-.5-8.5a.75.75 0 01.705-.793zm6.293.793A.75.75 0 1014 8.206l-.5 8.5a.75.75 0 001.498.088l.5-8.5z"/></symbol></svg>	</body>
</html>
