<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>San Rafael, Clavería y San Pedro siguen vivos en CDMX  - Luis Alberto Aguirre / PressLibre</title>
<meta name="description" content="La Suave Patria" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2022/07/24/san-rafael-claveria-y-san-pedro-siguen-vivos-en-cdmx/" />
<meta property="og:url" content="https://presslibre.mx/2022/07/24/san-rafael-claveria-y-san-pedro-siguen-vivos-en-cdmx/" />
<meta property="og:site_name" content="PressLibre" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/PressLibreMx" />
<meta property="article:publisher" content="https://www.facebook.com/PressLibreMx" />
<meta property="article:section" content="- Luis Alberto García" />
<meta property="article:tag" content="Columna" />
<meta property="og:title" content="San Rafael, Clavería y San Pedro siguen vivos en CDMX  - Luis Alberto Aguirre / PressLibre" />
<meta property="og:description" content="La Suave Patria" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2022/07/Hacienda-San-Antonio-Claveria.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2022/07/Hacienda-San-Antonio-Claveria.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta property="fb:pages" content="147249951963395" />
<meta property="fb:app_id" content="917394782248207" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PressLibreMx" />
<meta name="twitter:creator" content="@PressLibreMx" />
<meta name="twitter:title" content="San Rafael, Clavería y San Pedro siguen vivos en CDMX  - Luis Alberto Aguirre / PressLibre" />
<meta name="twitter:description" content="La Suave Patria" />
<meta name="twitter:image:src" content="https://presslibre.mx/wp-content/uploads/2022/07/Hacienda-San-Antonio-Claveria.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://presslibre.mx/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.8.4' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Text%3A400%2C%7CRed+Hat+Display%3A400%2C%2C500&#038;display=fallback&#038;ver=3.8.4' media='all' />
<link rel='stylesheet' id='ultimate-post-kit-site-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/ultimate-post-kit-site.css?ver=2.10.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1658130028' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='embedpress-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.7' media='all' />
<link rel='stylesheet' id='elementor-post-206740-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206740.css?ver=1651571015' media='all' />
<link rel='stylesheet' id='embedpress-elementor-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress-elementor.css?ver=3.4.3' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.2' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/global.css?ver=1651571017' media='all' />
<link rel='stylesheet' id='elementor-post-206955-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206955.css?ver=1658455955' media='all' />
<link rel='stylesheet' id='elementor-post-221967-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-221967.css?ver=1658128157' media='all' />
<link rel='stylesheet' id='elementor-post-222073-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-222073.css?ver=1658455955' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://presslibre.mx/wp-includes/css/dashicons.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRed+Hat+Text%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.1' media='all' />
<link rel='stylesheet' id='google-earlyaccess-2-css'  href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.8.4' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.4.3' id='embedpress-pdfobject-js'></script>
<link rel="https://api.w.org/" href="https://presslibre.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://presslibre.mx/wp-json/wp/v2/posts/246905" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://presslibre.mx/?p=246905' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2022%2F07%2F24%2Fsan-rafael-claveria-y-san-pedro-siguen-vivos-en-cdmx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2022%2F07%2F24%2Fsan-rafael-claveria-y-san-pedro-siguen-vivos-en-cdmx%2F&#038;format=xml" />
<meta property="fb:app_id" content="917394782248207" /><link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-246905 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-no-sidebar astra-3.8.4 elementor-page-222073 ast-normal-title-enabled elementor-default elementor-kit-206740">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<header data-elementor-type="header" data-elementor-id="206955" class="elementor elementor-206955 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1e6cb67 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1e6cb67" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-441184a" data-id="441184a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4856d03 elementor-nav-menu__align-left elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4856d03" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-4856d03" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link">Aviso</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-4856d03" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link" tabindex="-1">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link" tabindex="-1">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link" tabindex="-1">Aviso</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-45ac7ad" data-id="45ac7ad" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9a8239a elementor-widget elementor-widget-spacer" data-id="9a8239a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-42f052a" data-id="42f052a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-239d4e5 elementor-shape-circle elementor-hidden-phone e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="239d4e5" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-shrink elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-shrink elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e61d414 elementor-hidden-desktop elementor-section-height-min-height elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="e61d414" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-31cf954" data-id="31cf954" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-106a034 elementor-widget elementor-widget-image" data-id="106a034" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1200" height="1200" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f1be827" data-id="f1be827" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42534ea elementor-shape-circle e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="42534ea" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bb8a1d9" data-id="bb8a1d9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-372d979 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="372d979" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
				<ul id="menu-1-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Secciones<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">&#8211; Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244546"><a class="elementor-item menu-link">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-sub-item menu-link">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245632"><a href="https://presslibre.mx/seccion/comunicados/admon-oax/" class="elementor-sub-item menu-link">&#8211; Admon Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240617"><a href="https://presslibre.mx/seccion/comunicados/cco/" class="elementor-sub-item menu-link">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://presslibre.mx/seccion/comunicados/congreso-oaxaca/" class="elementor-sub-item menu-link">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240619"><a href="https://presslibre.mx/seccion/comunicados/gobierno-oaxaca/" class="elementor-sub-item menu-link">&#8211; Gob Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242496"><a href="https://presslibre.mx/seccion/comunicados/gobierno-xoxocotlan/" class="elementor-sub-item menu-link">&#8211; Gob Xoxo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240620"><a href="https://presslibre.mx/seccion/comunicados/ieepo/" class="elementor-sub-item menu-link">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240621"><a href="https://presslibre.mx/seccion/comunicados/sso/" class="elementor-sub-item menu-link">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240622"><a href="https://presslibre.mx/seccion/comunicados/sspo/" class="elementor-sub-item menu-link">&#8211; SSPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240623"><a href="https://presslibre.mx/seccion/comunicados/uabjo/" class="elementor-sub-item menu-link">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244545"><a class="elementor-item menu-link">Especiales<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245440"><a href="https://presslibre.mx/tema/especiales/" class="elementor-sub-item menu-link">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240624"><a href="https://presslibre.mx/seccion/articulos/" class="elementor-sub-item menu-link">&#8211; Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240625"><a href="https://presslibre.mx/seccion/conferencias/" class="elementor-sub-item menu-link">&#8211; Conferencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://presslibre.mx/seccion/cronicas/" class="elementor-sub-item menu-link">&#8211; Crónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240628"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-sub-item menu-link">&#8211; Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240734"><a href="https://presslibre.mx/seccion/fotogalerias/" class="elementor-sub-item menu-link">&#8211; Fotogalerías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240629"><a href="https://presslibre.mx/seccion/noticias/" class="elementor-sub-item menu-link">&#8211; Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244547"><a class="elementor-item menu-link">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link">Ver semblanzas ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244323"><a href="https://presslibre.mx/seccion/opinion/ivette-estrada/" class="elementor-sub-item menu-link">&#8211; Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244169"><a href="https://presslibre.mx/seccion/opinion/jose-aristimuno/" class="elementor-sub-item menu-link">&#8211; José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link">&#8211; Tere Gil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Secciones<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244546"><a class="elementor-item menu-link" tabindex="-1">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-sub-item menu-link" tabindex="-1">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245632"><a href="https://presslibre.mx/seccion/comunicados/admon-oax/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Admon Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240617"><a href="https://presslibre.mx/seccion/comunicados/cco/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://presslibre.mx/seccion/comunicados/congreso-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240619"><a href="https://presslibre.mx/seccion/comunicados/gobierno-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gob Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242496"><a href="https://presslibre.mx/seccion/comunicados/gobierno-xoxocotlan/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gob Xoxo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240620"><a href="https://presslibre.mx/seccion/comunicados/ieepo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240621"><a href="https://presslibre.mx/seccion/comunicados/sso/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240622"><a href="https://presslibre.mx/seccion/comunicados/sspo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240623"><a href="https://presslibre.mx/seccion/comunicados/uabjo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244545"><a class="elementor-item menu-link" tabindex="-1">Especiales<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245440"><a href="https://presslibre.mx/tema/especiales/" class="elementor-sub-item menu-link" tabindex="-1">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240624"><a href="https://presslibre.mx/seccion/articulos/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240625"><a href="https://presslibre.mx/seccion/conferencias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Conferencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://presslibre.mx/seccion/cronicas/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Crónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240628"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240734"><a href="https://presslibre.mx/seccion/fotogalerias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fotogalerías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240629"><a href="https://presslibre.mx/seccion/noticias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244547"><a class="elementor-item menu-link" tabindex="-1">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link" tabindex="-1">Ver semblanzas ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244323"><a href="https://presslibre.mx/seccion/opinion/ivette-estrada/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244169"><a href="https://presslibre.mx/seccion/opinion/jose-aristimuno/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Tere Gil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4be556b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4be556b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5669678" data-id="5669678" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8d7b690 e-transform elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="8d7b690" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;_transform_scale_effect_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.100000000000000088817841970012523233890533447265625,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx">
							<img width="1000" height="442" src="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194.png 1000w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194-300x133.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194-768x339.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-62b9c8e" data-id="62b9c8e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3f91e81 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-spacer" data-id="3f91e81" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-09d4f25 elementor-widget elementor-widget-heading" data-id="09d4f25" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Noticias de Oaxaca, México y el Mundo</span>		</div>
				</div>
				<div class="elementor-element elementor-element-67cedc1 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="67cedc1" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4715805 elementor-widget elementor-widget-heading" data-id="4715805" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Santa Cruz Xoxocotlán, Oaxaca</span>		</div>
				</div>
				<div class="elementor-element elementor-element-d5c13be elementor-widget elementor-widget-text-editor" data-id="d5c13be" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							domingo 24, julio 2022						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d081c28" data-id="d081c28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-57487aa elementor-hidden-mobile elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="57487aa" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar en PreessLibre..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-814d219 elementor-hidden-mobile elementor-widget elementor-widget-text-editor" data-id="814d219" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<a class="weatherwidget-io" href="https://forecast7.com/es/17d06n96d72/oaxaca/" data-label_1="O A X A C A" data-label_2="Clima de Hoy" data-font="Ubuntu" data-mode="Current" data-days="3" data-theme="pure" data-textcolor="#3D3D3F" data-highcolor="#951e99" data-lowcolor="#96BD0D" >O A X A C A Clima de Hoy</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fa5e6a5 elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="fa5e6a5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset_mobile&quot;:45,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3008918" data-id="3008918" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0f0c919 elementor-nav-menu__align-left elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0f0c919" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-0f0c919" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link">Aviso</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-0f0c919" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link" tabindex="-1">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link" tabindex="-1">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link" tabindex="-1">Aviso</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ab7887e" data-id="ab7887e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-da6f6bb elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="da6f6bb" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar en PreessLibre..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5c6d691 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c6d691" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:32,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f305c9f" data-id="f305c9f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5f833c1 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5f833c1" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-5f833c1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Secciones<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">&#8211; Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244546"><a class="elementor-item menu-link">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-sub-item menu-link">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245632"><a href="https://presslibre.mx/seccion/comunicados/admon-oax/" class="elementor-sub-item menu-link">&#8211; Admon Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240617"><a href="https://presslibre.mx/seccion/comunicados/cco/" class="elementor-sub-item menu-link">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://presslibre.mx/seccion/comunicados/congreso-oaxaca/" class="elementor-sub-item menu-link">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240619"><a href="https://presslibre.mx/seccion/comunicados/gobierno-oaxaca/" class="elementor-sub-item menu-link">&#8211; Gob Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242496"><a href="https://presslibre.mx/seccion/comunicados/gobierno-xoxocotlan/" class="elementor-sub-item menu-link">&#8211; Gob Xoxo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240620"><a href="https://presslibre.mx/seccion/comunicados/ieepo/" class="elementor-sub-item menu-link">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240621"><a href="https://presslibre.mx/seccion/comunicados/sso/" class="elementor-sub-item menu-link">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240622"><a href="https://presslibre.mx/seccion/comunicados/sspo/" class="elementor-sub-item menu-link">&#8211; SSPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240623"><a href="https://presslibre.mx/seccion/comunicados/uabjo/" class="elementor-sub-item menu-link">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244545"><a class="elementor-item menu-link">Especiales<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245440"><a href="https://presslibre.mx/tema/especiales/" class="elementor-sub-item menu-link">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240624"><a href="https://presslibre.mx/seccion/articulos/" class="elementor-sub-item menu-link">&#8211; Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240625"><a href="https://presslibre.mx/seccion/conferencias/" class="elementor-sub-item menu-link">&#8211; Conferencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://presslibre.mx/seccion/cronicas/" class="elementor-sub-item menu-link">&#8211; Crónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240628"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-sub-item menu-link">&#8211; Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240734"><a href="https://presslibre.mx/seccion/fotogalerias/" class="elementor-sub-item menu-link">&#8211; Fotogalerías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240629"><a href="https://presslibre.mx/seccion/noticias/" class="elementor-sub-item menu-link">&#8211; Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244547"><a class="elementor-item menu-link">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link">Ver semblanzas ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244323"><a href="https://presslibre.mx/seccion/opinion/ivette-estrada/" class="elementor-sub-item menu-link">&#8211; Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244169"><a href="https://presslibre.mx/seccion/opinion/jose-aristimuno/" class="elementor-sub-item menu-link">&#8211; José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link">&#8211; Tere Gil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-5f833c1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Secciones<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244546"><a class="elementor-item menu-link" tabindex="-1">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-sub-item menu-link" tabindex="-1">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245632"><a href="https://presslibre.mx/seccion/comunicados/admon-oax/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Admon Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240617"><a href="https://presslibre.mx/seccion/comunicados/cco/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://presslibre.mx/seccion/comunicados/congreso-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240619"><a href="https://presslibre.mx/seccion/comunicados/gobierno-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gob Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242496"><a href="https://presslibre.mx/seccion/comunicados/gobierno-xoxocotlan/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gob Xoxo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240620"><a href="https://presslibre.mx/seccion/comunicados/ieepo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240621"><a href="https://presslibre.mx/seccion/comunicados/sso/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240622"><a href="https://presslibre.mx/seccion/comunicados/sspo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240623"><a href="https://presslibre.mx/seccion/comunicados/uabjo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244545"><a class="elementor-item menu-link" tabindex="-1">Especiales<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245440"><a href="https://presslibre.mx/tema/especiales/" class="elementor-sub-item menu-link" tabindex="-1">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240624"><a href="https://presslibre.mx/seccion/articulos/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240625"><a href="https://presslibre.mx/seccion/conferencias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Conferencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://presslibre.mx/seccion/cronicas/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Crónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240628"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240734"><a href="https://presslibre.mx/seccion/fotogalerias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fotogalerías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240629"><a href="https://presslibre.mx/seccion/noticias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244547"><a class="elementor-item menu-link" tabindex="-1">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link" tabindex="-1">Ver semblanzas ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244323"><a href="https://presslibre.mx/seccion/opinion/ivette-estrada/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244169"><a href="https://presslibre.mx/seccion/opinion/jose-aristimuno/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Tere Gil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bbff38e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bbff38e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e6638e8" data-id="e6638e8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6e3d5c5 elementor-widget elementor-widget-spacer" data-id="6e3d5c5" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</header>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<article data-elementor-type="single-post" data-elementor-id="222073" class="elementor elementor-222073 elementor-location-single post-246905 post type-post status-publish format-standard has-post-thumbnail hentry category-luis-alberto-garcia category-opinion tag-columna ast-article-single">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-62f85d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62f85d7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e37d238" data-id="e37d238" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33a2f7a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="33a2f7a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img src="https://presslibre.mx/wp-content/uploads/elementor/thumbs/Luis-Alberto-Portada-phfbyxu4lszpsff4qhzu6my2oxvb9pm4w6p3jy2nvo.jpeg" title="Luis Alberto Portada" alt="Luis Alberto Portada" />															</div>
				</div>
				<div class="elementor-element elementor-element-6e63309 elementor-widget elementor-widget-spacer" data-id="6e63309" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1bb97c8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1bb97c8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">San Rafael, Clavería y San Pedro siguen vivos en CDMX</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-ddbdd63 elementor-widget elementor-widget-spacer" data-id="ddbdd63" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3f62838 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3f62838" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d187048 elementor-align-center elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="d187048" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-99997c3 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-newspaper"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-post-info__terms-list-item">- Luis Alberto García</a>, <a href="https://presslibre.mx/seccion/opinion/" class="elementor-post-info__terms-list-item">° Opinión</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-cb18702 elementor-align-center elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="cb18702" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-b012e1e elementor-inline-item" itemprop="datePublished">
						<a href="https://presslibre.mx/2022/07/24/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										domingo 24 julio, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-3d07645 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										10:43 am					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a16a04e elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-list-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/tema/columna/" class="elementor-post-info__terms-list-item">Columna</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9ef4ea6 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9ef4ea6" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3892569 elementor-widget elementor-widget-spacer" data-id="3892569" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1eb064c elementor-widget elementor-widget-theme-post-content" data-id="1eb064c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<h2 class="has-text-align-center"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-ast-global-color-1-color">La Suave Patria</mark></h2>



<span id="more-246905"></span>



<pre class="wp-block-preformatted">*Las colonias legendarias del ex Distrito Federal.
*Han dado testimonio del paso del tiempo.
*Desde hace siglos son parte de las raíces urbanas.
*La capital es famosa por albergar tres sitios históricos.
*Estos lugares nacieron desde tiempos prehispánicos. </pre>



<p>La capital mexicana, con un peso incomparable a lo largo de su historia –aún antes de su fundación en 1325 y no en 1321 como lo ordenó la consigna oficial- es famosa por albergar diversos sitios que nacieron desde tiempos más que lejanos.</p>



<p>La capital es un centro didáctico, educativo, en la que descansan diversas construcciones que han dado identidad al país entero, pues han sido participes de un sinfín de eventos culturales, sociales y políticos que marcaron el rumbo de los mexicanos.</p>



<p>Aunque mucho se sabe de sus estructuras antiguas como el Palacio Nacional, el Castillo de Chapultepec o el Palacio de Bellas Artes, poco se dice de las tres primeras colonias que dieron un hogar a los habitantes de tiempos pasados</p>



<p>El urbanista Alfredo López detalla que, hablar de cuál es el territorio más antiguo de la Ciudad de México, suele ser complejo, puesto que muchos espacios fueron poblados desde antes de la Conquista.</p>



<blockquote class="wp-block-quote"><p><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-ast-global-color-0-color">“Cuando los españoles arribaron desde tierras europeas –dice López- se encontraron con un gran número de colonias ya formadas como Tacubaya, Tlalpan, Coyoacán, Xochimilco, Tlatelolco y, en sentido estricto, muchos rincones de la capital que pueden ser considerados como los más arcaicos”.</mark></p></blockquote>



<figure class="wp-block-image aligncenter size-full"><img width="900" height="460" src="https://presslibre.mx/wp-content/uploads/2022/07/Colonia-San-Rafael.jpg" alt="" class="wp-image-246907" srcset="https://presslibre.mx/wp-content/uploads/2022/07/Colonia-San-Rafael.jpg 900w, https://presslibre.mx/wp-content/uploads/2022/07/Colonia-San-Rafael-300x153.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/07/Colonia-San-Rafael-768x393.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption><em><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-ast-global-color-1-color">San Rafael</mark></em></figcaption></figure>



<p>No obstante, la investigadora Amelia Garcés apunta que desde mediados del siglo XIX las autoridades decidieron “delimitar mejor las calles y empezaron a dar denominaciones a los lugares para ‘acomodar’ mejor a la ciudad”.</p>



<p>Porfirio Díaz fue uno de los personajes de la historia que destacó en este proceso, ya que debido a su política de “progreso”, a principios del siglo XX empezó a levantar colonias como la Roma y la Condesa, dos de las más destacadas de la actual Alcaldía Cuauhtémoc.</p>



<p>Hubo algunas que ya se encontraban estructuradas, organizadas y aunque no tenían todos los servicios como la Roma y Condesa, contaban con delimitaciones específicas que albergaban diversas viviendas.</p>



<p>San Rafael se lleva el primer puesto como uno de los puntos más antiguos de la CDMX pues varias fuentes, entre ellas el Fondo Mixto de Promoción Turística del Gobierno de la Ciudad, afirman que esta es la más añeja, incluso, fue declarada como Zona Patrimonial por la UNESCO debido a su “cultura, teatros, arte, escuelas, danza, tianguis, y por estar situada en un punto estratégico por su cercanía a las principales avenidas”.</p>



<p>Se inauguró en 1859 como la Colonia de los Arquitectos, y en un principio llevó este nombre porque se dice que fue construida para que ahí vivieran los estudiantes de arquitectura de la Academia de San Carlos.</p>



<p>Fue hasta 1891 cuando se le otorgó el nombre con el que se le conoce hoy, sin que tardara en ser habitada y al lugar llegaron familias de distintos rangos sociales.</p>



<p>Las viviendas eran muestra de la brecha social de la época, pues había bellas mansiones junto a casas miserables o vecindades pobres donde vivía la gente desvalida y desamparada.</p>



<p>Más tarde, de 1900 a 1910 se anexó el rancho Casa Blanca y se amplió la demarcación, dando como resultado a una de las colonias más grandes y únicas del Porfiriato.</p>



<p>En las décadas de 1940 y 1950 la zona fue conocida por albergar magníficos centros de diversión, cines, teatros y amplias salas donde se realizaban los estrenos de obras exitosas.</p>



<p>Clavería se encuentra en la alcaldía Azcapotzalco y es uno de los lugares más destacados del norte de la CDMX, y aunque su inauguración formal fue en 1903, el nacimiento de la colonia data del siglo XVI cuando se fundó la hacienda de San Antonio Clavería para Hernán Cortés y sus huestes.</p>



<figure class="wp-block-image aligncenter size-full"><img loading="lazy" width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/07/Hacienda-San-Antonio-Claveria.jpg" alt="" class="wp-image-246908" srcset="https://presslibre.mx/wp-content/uploads/2022/07/Hacienda-San-Antonio-Claveria.jpg 1000w, https://presslibre.mx/wp-content/uploads/2022/07/Hacienda-San-Antonio-Claveria-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/07/Hacienda-San-Antonio-Claveria-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption><em><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-ast-global-color-1-color">Hacienda de San Antonio Clavería</mark></em></figcaption></figure>



<p>Se trató de un premio que se les otorgó por sus triunfos sobre las grandes y poderosas culturas prehispánicas que vieron su fin el 13 de agosto de 1521.</p>



<p>Durante el periodo del Virreinato tuvo varios dueños, todos pertenecientes a la aristocracia española, entre estos Domingo Bustamante; pero años después, Porfirio Díaz aprovechó el gran espacio y construyó un nuevo lugar al norte de la Ciudad de México para que se acomodaran familias privilegiadas por su régimen.</p>



<p>Debido a su cercanía con la avenida Tacuba, la más antigua de Latinoamérica, la historia de la colonia se remonta también a la época precolombina, pues formaba parte de los caminos principales que los mexicas tomaban para trasladarse en Tenochtitlan.</p>



<p>Por último, San Pedro de los Pinos es una colonia ubicada al centro-poniente de la Ciudad de México, en los límites de la Alcaldía Benito Juárez.</p>



<figure class="wp-block-image aligncenter size-full"><img loading="lazy" width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/07/San-Pedro-de-los-PInos.jpg" alt="" class="wp-image-246909" srcset="https://presslibre.mx/wp-content/uploads/2022/07/San-Pedro-de-los-PInos.jpg 1000w, https://presslibre.mx/wp-content/uploads/2022/07/San-Pedro-de-los-PInos-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/07/San-Pedro-de-los-PInos-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption><em><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-ast-global-color-1-color">San Pedro de los Pinos</mark></em></figcaption></figure>



<p>Es otro de los espacios de la capital que resguarda anécdotas y construcciones del tiempo precolombino, colonial y de épocas como el Porfiriato.</p>



<p>Los orígenes históricos se encuentran en el México-Tenochtitlan, pues fue uno de los terrenos en donde se encontraron edificaciones como un teocalli dedicado al dios Mixcóatl.</p>



<p>Con la llegada de los españoles se delimitó la zona para levantar haciendas y ranchos debido a la abundancia de pinos, recurso que fue explotado y permitió el avance económico de la demarcación.</p>



<p>De igual manera se construyó el convento de Madres Teresianas, uno de los inmuebles más importantes del sitio, tanto que la estructura cuenta con el título de Patrimonio Nacional.</p>



<figure class="wp-block-image aligncenter size-full"><img loading="lazy" width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/07/Ex-Convento-de-Madres-Teresianas.jpg" alt="" class="wp-image-246910" srcset="https://presslibre.mx/wp-content/uploads/2022/07/Ex-Convento-de-Madres-Teresianas.jpg 1000w, https://presslibre.mx/wp-content/uploads/2022/07/Ex-Convento-de-Madres-Teresianas-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/07/Ex-Convento-de-Madres-Teresianas-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption><em>Ex convento de Madres Teresianas</em></figcaption></figure>



<p>Debido a la riqueza del lugar, fue otro de los sitios elegidos por Porfirio Díaz para crear una nueva colonia, cuyo trazo comenzó en 1886l y para 1900 ya contaba con aproximadamente veinte manzanas bien definidas que enseguida recibieron a nuevos habitantes.</p>



<p>Después de la Revolución se incrementó la urbanización de la colonia y se comenzaron a establecer distintas fabricas que dieron trabajo a muchos pobladores.</p>



<p>Actualmente es uno de los asentamientos más destacados y conocidos de la CDMX, pero, debido a la especulación inmobiliaria, sobrevino la consabida desaparición de numerosos mansiones y casas que antiguamente dieron prestancia y esplendor a un barrio que, sin embargo, continúa presente en la memoria de las antiguas generaciones.</p>



<div class="wp-block-media-text is-stacked-on-mobile is-vertically-aligned-center has-background" style="background-color:#f0f0f0;grid-template-columns:25% auto"><figure class="wp-block-media-text__media"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/"><img loading="lazy" width="300" height="300" src="https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3-300x300.png" alt="" class="wp-image-210399 size-medium" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure><div class="wp-block-media-text__content">
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<h4><mark style="background-color:rgba(0, 0, 0, 0);color:#951e99" class="has-inline-color"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" data-type="URL" data-id="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/">Luis Alberto Adrián García Aguirre</a></mark></h4>



<p>Egresado de la Facultad de Ciencias Políticas y Sociales de la UNAM, en donde estudió dos licenciaturas: Periodismo y Comunicación Colectiva (1968-72) y Relaciones Internacionales (1973-77). De 1995 a 2002, colaboró con Reporteros Sin Fronteras (RSF) de París y el Comité de Protección a Periodistas (CPJ) de Nueva York. En los años 2000 y 2015, obtuvo el Premio Nacional de Periodismo.</p>



<ul class="wp-container-1 wp-block-social-links alignleft has-normal-icon-size has-icon-color has-icon-background-color is-style-default"><li style="color: #ffffff; background-color: var(--ast-global-color-2); " class="wp-social-link wp-social-link-mail wp-block-social-link"><a href="mailto:%20tambache8@gmail.com" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Mail</span></a></li></ul>



<p class="has-text-align-right"><em><span style="color:#96bd0d" class="has-inline-color"><sub>Colaborador desde el 5 de febrero de 2020.</sub></span></em></p>
</div></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<pre class="wp-block-preformatted has-ast-global-color-1-color has-ast-global-color-5-background-color has-text-color has-background" style="font-size:16px"><em>Las opiniones expresadas por los columnistas en sus artículos, son de exclusiva responsabilidad de sus autores y pueden no representar la postura o línea editorial de PressLibre.</em></pre>
		</div>
				</div>
				<div class="elementor-element elementor-element-c5e4cfc elementor-widget elementor-widget-spacer" data-id="c5e4cfc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0ad24c4 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-right elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="0ad24c4" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Compartir en whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Compartir en facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Compartir en twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Compartir en telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0834449 elementor-widget elementor-widget-spacer" data-id="0834449" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22e3983 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="22e3983" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-comment-dots"></i>						</span>
										<span class="elementor-icon-list-text">Déjanos tus comentarios</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-782772f elementor-widget elementor-widget-facebook-comments" data-id="782772f" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
					<div class="elementor-facebook-widget fb-comments" data-href="https://presslibre.mx?p=246905" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-280f483 elementor-widget elementor-widget-spacer" data-id="280f483" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2bbb879 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2bbb879" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://presslibre.mx/2022/07/23/amlo-cuando-tu-te-hayas-ido/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Previo</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">AMLO, cuando tú te hayas ido</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e58556a elementor-widget elementor-widget-spacer" data-id="e58556a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-435b27c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="435b27c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fbdaefe elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="fbdaefe" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-newspaper"></i>						</span>
										<span class="elementor-icon-list-text">Te puede interesar</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-ff4b34d elementor-widget elementor-widget-spacer" data-id="ff4b34d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-717751f elementor-widget elementor-widget-spacer" data-id="717751f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-09d49a2 elementor-posts--align-left elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="09d49a2" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:25,&quot;sizes&quot;:[]},&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-227121 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad category-mexico category-agencias tag-cdmx tag-portada">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/10/15/abogado-acusa-a-la-fiscalia-por-ocultamiento-de-carpeta-de-investigacion-sobre-accidente-de-la-linea-12/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2021/10/Abogado-de-victimas-de-la-linea-12-acusa-ocultamiento-de-carpeta-de-investigacion.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/10/Abogado-de-victimas-de-la-linea-12-acusa-ocultamiento-de-carpeta-de-investigacion.jpg 1000w, https://presslibre.mx/wp-content/uploads/2021/10/Abogado-de-victimas-de-la-linea-12-acusa-ocultamiento-de-carpeta-de-investigacion-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/10/Abogado-de-victimas-de-la-linea-12-acusa-ocultamiento-de-carpeta-de-investigacion-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Seguridad</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/10/15/abogado-acusa-a-la-fiscalia-por-ocultamiento-de-carpeta-de-investigacion-sobre-accidente-de-la-linea-12/" >
				Abogado acusa a la Fiscalía por ocultamiento de carpeta de investigación sobre accidente de la línea 12			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			15 octubre, 2021		</span>
				<span class="elementor-post-time">
			3:18 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-217603 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-comunicados">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/06/29/concilia-segego-conflicto-politico-social-de-santiago-etla/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2021/06/Segego-concilia-conflicto-politico-social-de-Santiago-Etla-5.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/06/Segego-concilia-conflicto-politico-social-de-Santiago-Etla-5.jpg 1000w, https://presslibre.mx/wp-content/uploads/2021/06/Segego-concilia-conflicto-politico-social-de-Santiago-Etla-5-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/06/Segego-concilia-conflicto-politico-social-de-Santiago-Etla-5-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Ambiente</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/06/29/concilia-segego-conflicto-politico-social-de-santiago-etla/" >
				Concilia Segego conflicto político &#8211; social de Santiago Etla			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			29 junio, 2021		</span>
				<span class="elementor-post-time">
			10:06 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-217886 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-comunicados category-admon-oax">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/07/02/permanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-3.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-3.jpg 1000w, https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-3-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/07/Permanente-la-sanitizacion-en-complejos-administrativos-del-Gobierno-del-Estado-3-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Salud</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/07/02/permanente-la-sanitizacion-en-complejos-administrativos-del-gobierno-del-estado/" >
				Permanente, la sanitización en complejos administrativos del Gobierno del Estado			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			2 julio, 2021		</span>
				<span class="elementor-post-time">
			12:14 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-188373 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-salud category-comunicados">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2020/05/28/alcanza-covid-19-este-miercoles-35-nuevos-contagios-y-7-muertes-mas/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2020/05/COVID-19-12.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2020/05/COVID-19-12.jpg 1000w, https://presslibre.mx/wp-content/uploads/2020/05/COVID-19-12-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/05/COVID-19-12-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Ambiente</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2020/05/28/alcanza-covid-19-este-miercoles-35-nuevos-contagios-y-7-muertes-mas/" >
				Alcanza Covid-19 este miércoles 35 nuevos contagios y 7 muertes más			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			28 mayo, 2020		</span>
				<span class="elementor-post-time">
			12:04 am		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-223008 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-ibarra category-opinion">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/09/03/los-records-y-el-debate-en-blanco-y-negro/" ><div class="elementor-post__thumbnail"><img width="400" height="402" src="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2.png 400w, https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></div></a>
				<div class="elementor-post__badge">- Eduardo Ibarra</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/09/03/los-records-y-el-debate-en-blanco-y-negro/" >
				Los récords y el debate en blanco y negro			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			3 septiembre, 2021		</span>
				<span class="elementor-post-time">
			12:52 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-212533 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-agencias">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/05/01/clavadistas-mexicanos-conquistan-plata-y-obtienen-plaza-olimpica/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2021/05/Clavadistas.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/05/Clavadistas.jpg 1000w, https://presslibre.mx/wp-content/uploads/2021/05/Clavadistas-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/05/Clavadistas-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Deportes</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/05/01/clavadistas-mexicanos-conquistan-plata-y-obtienen-plaza-olimpica/" >
				Clavadistas mexicanos conquistan plata y obtienen plaza olímpica			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			1 mayo, 2021		</span>
				<span class="elementor-post-time">
			4:12 pm		</span>
				</div>
					</div>
		</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-6a60c1f elementor-widget elementor-widget-spacer" data-id="6a60c1f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6aebf3d" data-id="6aebf3d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b916ca6 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-global elementor-global-245681 elementor-widget-icon-list" data-id="b916ca6" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/seccion/oaxaca/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Oaxaca</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/seccion/mexico/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marked-alt"></i>						</span>
										<span class="elementor-icon-list-text">México</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/seccion/mundo/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-globe-americas"></i>						</span>
										<span class="elementor-icon-list-text">Mundo</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-b0cffad elementor-widget elementor-widget-spacer" data-id="b0cffad" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5cbe38b elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5cbe38b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://presslibre.mx/entradas/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Lo último</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-48c07e3 elementor-widget elementor-widget-spacer" data-id="48c07e3" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0606d10 elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-mobile-1 elementor-widget elementor-widget-global elementor-global-233109 elementor-widget-posts" data-id="0606d10" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-246895 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-oaxaca category-comunicados category-gobierno-xoxocotlan tag-agenda tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/23/todo-listo-para-la-guelaguetza-del-pueblo-de-santa-cruz-xoxocotlan-2022/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="780" src="https://presslibre.mx/wp-content/uploads/2022/07/Guelaguetza-Xoxocotlan-2022.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/23/todo-listo-para-la-guelaguetza-del-pueblo-de-santa-cruz-xoxocotlan-2022/" >
				¡Todo listo para la Guelaguetza del Pueblo de Santa Cruz Xoxocotlán 2022!			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			23 julio, 2022		</span>
				<span class="elementor-post-time">
			1:08 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246880 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad category-oaxaca category-comunicados">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/22/avanza-pavimentacion-de-camino-rural-en-santiago-quiavicuzas/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/07/Pavimentacion-Santiago-Quiavicuzas.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/22/avanza-pavimentacion-de-camino-rural-en-santiago-quiavicuzas/" >
				Avanza pavimentación de camino rural en Santiago Quiavicuzas			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22 julio, 2022		</span>
				<span class="elementor-post-time">
			10:21 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246868 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia category-oaxaca category-comunicados category-gobierno-xoxocotlan tag-agenda tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/22/invita-santa-cruz-xoxocotlan-a-su-feria-gastronomica-y-artesanal-2022/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/07/Feria-Gastronomica-Xoxocotlan.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/22/invita-santa-cruz-xoxocotlan-a-su-feria-gastronomica-y-artesanal-2022/" >
				Invita Santa Cruz Xoxocotlán a su Feria Gastronómica y Artesanal 2022			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22 julio, 2022		</span>
				<span class="elementor-post-time">
			2:40 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246857 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-oaxaca category-comunicados category-sectur tag-agenda tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/22/festejara-capulalpam-de-mendez-la-7a-edicion-de-la-guelaguetza-serrana/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/07/Guelaguetza-Serrana-1.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/22/festejara-capulalpam-de-mendez-la-7a-edicion-de-la-guelaguetza-serrana/" >
				Festejará Capulálpam de Méndez, la 7ª edición de la Guelaguetza Serrana			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22 julio, 2022		</span>
				<span class="elementor-post-time">
			8:38 am		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-3941d1d elementor-widget elementor-widget-spacer" data-id="3941d1d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6cd4128 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-global elementor-global-244526 elementor-widget-icon-list" data-id="6cd4128" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/agenda/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-calendar-alt"></i>						</span>
										<span class="elementor-icon-list-text">Agenda</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/convocatorias/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-bullhorn"></i>						</span>
										<span class="elementor-icon-list-text">Convocatorias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/tramites/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-pen"></i>						</span>
										<span class="elementor-icon-list-text">Trámites</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/turismo/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shoe-prints"></i>						</span>
										<span class="elementor-icon-list-text">Turismo</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b786bf elementor-widget elementor-widget-spacer" data-id="4b786bf" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b8a7256 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="b8a7256" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://presslibre.mx/seccion/opinion/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-pen-nib"></i>						</span>
										<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-8dff97f elementor-widget elementor-widget-spacer" data-id="8dff97f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3d92053 elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-mobile-1 elementor-widget elementor-widget-global elementor-global-233106 elementor-widget-posts" data-id="3d92053" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:40,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-246905 post type-post status-publish format-standard has-post-thumbnail hentry category-luis-alberto-garcia category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/24/san-rafael-claveria-y-san-pedro-siguen-vivos-en-cdmx/" >
			<div class="elementor-post__thumbnail"><img width="708" height="472" src="https://presslibre.mx/wp-content/uploads/2021/12/Luis-Alberto-Portada.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/24/san-rafael-claveria-y-san-pedro-siguen-vivos-en-cdmx/" >
				San Rafael, Clavería y San Pedro siguen vivos en CDMX			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 julio, 2022		</span>
				<span class="elementor-post-time">
			10:43 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La Suave Patria<br />
&#8211; Luis Alberto Aguierre</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246890 post type-post status-publish format-standard has-post-thumbnail hentry category-tere-gil category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/23/amlo-cuando-tu-te-hayas-ido/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/07/Tere-Gil-Portada-2022.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/23/amlo-cuando-tu-te-hayas-ido/" >
				AMLO, cuando tú te hayas ido			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			23 julio, 2022		</span>
				<span class="elementor-post-time">
			10:52 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Libros de ayer y hoy<br />
&#8211; Tere Gil</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246877 post type-post status-publish format-standard has-post-thumbnail hentry category-jorge-melendez category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/22/el-caso-de-rafael-caro-quintero/" >
			<div class="elementor-post__thumbnail"><img width="1224" height="816" src="https://presslibre.mx/wp-content/uploads/2021/12/Jorge-Melendez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/22/el-caso-de-rafael-caro-quintero/" >
				El caso de Rafael Caro Quintero			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22 julio, 2022		</span>
				<span class="elementor-post-time">
			10:21 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Periodistas Unidos<br />
&#8211; Jorge Meléndez</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246835 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-ibarra category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/21/tren-maya-obra-de-seguridad-nacional/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="780" src="https://presslibre.mx/wp-content/uploads/2022/04/Eduardo-Ibarra-2022-02.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/21/tren-maya-obra-de-seguridad-nacional/" >
				Tren Maya, obra de seguridad nacional			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			21 julio, 2022		</span>
				<span class="elementor-post-time">
			10:12 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Utopía<br />
&#8211; Eduardo Ibarra</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246824 post type-post status-publish format-standard has-post-thumbnail hentry category-jaquelina-rodriguez category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/21/el-pasado-nos-alcanza/" >
			<div class="elementor-post__thumbnail"><img width="1100" height="733" src="https://presslibre.mx/wp-content/uploads/2021/11/Jaquelina-Rodriguez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/21/el-pasado-nos-alcanza/" >
				El pasado nos alcanza			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			21 julio, 2022		</span>
				<span class="elementor-post-time">
			11:59 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Luciérnaga Vespertina<br />
&#8211; Jaquelina Rodríguez</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246790 post type-post status-publish format-standard has-post-thumbnail hentry category-fernando-garcia category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/20/ensueno-de-verano/" >
			<div class="elementor-post__thumbnail"><img width="1055" height="703" src="https://presslibre.mx/wp-content/uploads/2021/12/Fernando-Garcia-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/20/ensueno-de-verano/" >
				Ensueño de Verano			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 julio, 2022		</span>
				<span class="elementor-post-time">
			11:29 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Al pie de una foto<br />
&#8211; Fernando García</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246696 post type-post status-publish format-standard has-post-thumbnail hentry category-roberto-fuentes category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/19/caro-quintero-y-la-aprehension-de-la-discordia/" >
			<div class="elementor-post__thumbnail"><img width="2084" height="1355" src="https://presslibre.mx/wp-content/uploads/2022/03/Roberto-Fuentes-Vivar-Portada-Ok.png" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/19/caro-quintero-y-la-aprehension-de-la-discordia/" >
				Caro Quintero y la aprehensión de la discordia			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			19 julio, 2022		</span>
				<span class="elementor-post-time">
			9:55 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Diario Ejecutivo<br />
&#8211; Roberto Fuentes Vivar</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246620 post type-post status-publish format-standard has-post-thumbnail hentry category-ivette-estrada category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/18/abandono-o-soledad/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/05/Ivette-Estrada-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/18/abandono-o-soledad/" >
				¿Abandono o soledad?			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			18 julio, 2022		</span>
				<span class="elementor-post-time">
			9:00 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Abanico<br />
&#8211; Ivett Estrada</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246630 post type-post status-publish format-standard has-post-thumbnail hentry category-jose-aristimuno category-pendiente category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/17/tiroteos-en-eeuu-se-han-convertido-en-una-normalidad-inaceptable/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/05/Jose-Aristimuno-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/17/tiroteos-en-eeuu-se-han-convertido-en-una-normalidad-inaceptable/" >
				Tiroteos en EEUU se han convertido en una normalidad inaceptable			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 julio, 2022		</span>
				<span class="elementor-post-time">
			1:35 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Análisis Político<br />
&#8211; José Aristimuño</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246585 post type-post status-publish format-standard has-post-thumbnail hentry category-luis-alberto-garcia category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/17/puerta-del-cielo-y-amaneceres-en-pinal-de-amoles/" >
			<div class="elementor-post__thumbnail"><img width="708" height="472" src="https://presslibre.mx/wp-content/uploads/2021/12/Luis-Alberto-Portada.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/17/puerta-del-cielo-y-amaneceres-en-pinal-de-amoles/" >
				Puerta del Cielo y amaneceres en Pinal de Amoles			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 julio, 2022		</span>
				<span class="elementor-post-time">
			10:14 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La Suave Patria<br />
&#8211; Luis Alberto García</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-246530 post type-post status-publish format-standard has-post-thumbnail hentry category-rodrigo-aridjis category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/07/14/aurea-avalos-el-valor-estetico-del-desnudo/" >
			<div class="elementor-post__thumbnail"><img width="1102" height="735" src="https://presslibre.mx/wp-content/uploads/2021/12/Rodrigo-Aridjis-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/07/14/aurea-avalos-el-valor-estetico-del-desnudo/" >
				Áurea Ávalos: El valor estético del desnudo			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			14 julio, 2022		</span>
				<span class="elementor-post-time">
			11:00 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La ciudad y sus personajes<br />
&#8211; Rodrigo Aridjis</p>
		</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-b4a6048 elementor-widget elementor-widget-spacer" data-id="b4a6048" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1aed8cf elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1aed8cf" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://twitter.com/PressLibreMx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text">Twitter</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-3e0194c elementor-widget elementor-widget-html" data-id="3e0194c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a class="twitter-timeline" data-height="500" href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw">Tweets by PressLibreMx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-938fa92 elementor-widget elementor-widget-spacer" data-id="938fa92" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cab057f elementor-widget elementor-widget-html" data-id="cab057f" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @PressLibreMx</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-79cc53e elementor-widget elementor-widget-spacer" data-id="79cc53e" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-69e8b62 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="69e8b62" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.facebook.com/PressLibreMx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook"></i>						</span>
										<span class="elementor-icon-list-text">Facebook</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-dfb3fef elementor-widget elementor-widget-facebook-page" data-id="dfb3fef" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/PressLibreMx" data-tabs="" data-height="100px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:100px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-02f46d1 elementor-widget elementor-widget-spacer" data-id="02f46d1" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-394847b elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="394847b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-list-ul"></i>						</span>
										<span class="elementor-icon-list-text">Publicaciones</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-35e4c85 elementor-widget elementor-widget-wp-widget-calendar" data-id="35e4c85" data-element_type="widget" data-widget_type="wp-widget-calendar.default">
				<div class="elementor-widget-container">
			<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://presslibre.mx/2022/07/01/" aria-label="Entradas publicadas el 1 July, 2022">1</a></td><td><a href="https://presslibre.mx/2022/07/02/" aria-label="Entradas publicadas el 2 July, 2022">2</a></td><td><a href="https://presslibre.mx/2022/07/03/" aria-label="Entradas publicadas el 3 July, 2022">3</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/07/04/" aria-label="Entradas publicadas el 4 July, 2022">4</a></td><td><a href="https://presslibre.mx/2022/07/05/" aria-label="Entradas publicadas el 5 July, 2022">5</a></td><td><a href="https://presslibre.mx/2022/07/06/" aria-label="Entradas publicadas el 6 July, 2022">6</a></td><td><a href="https://presslibre.mx/2022/07/07/" aria-label="Entradas publicadas el 7 July, 2022">7</a></td><td><a href="https://presslibre.mx/2022/07/08/" aria-label="Entradas publicadas el 8 July, 2022">8</a></td><td><a href="https://presslibre.mx/2022/07/09/" aria-label="Entradas publicadas el 9 July, 2022">9</a></td><td><a href="https://presslibre.mx/2022/07/10/" aria-label="Entradas publicadas el 10 July, 2022">10</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/07/11/" aria-label="Entradas publicadas el 11 July, 2022">11</a></td><td><a href="https://presslibre.mx/2022/07/12/" aria-label="Entradas publicadas el 12 July, 2022">12</a></td><td><a href="https://presslibre.mx/2022/07/13/" aria-label="Entradas publicadas el 13 July, 2022">13</a></td><td><a href="https://presslibre.mx/2022/07/14/" aria-label="Entradas publicadas el 14 July, 2022">14</a></td><td><a href="https://presslibre.mx/2022/07/15/" aria-label="Entradas publicadas el 15 July, 2022">15</a></td><td><a href="https://presslibre.mx/2022/07/16/" aria-label="Entradas publicadas el 16 July, 2022">16</a></td><td><a href="https://presslibre.mx/2022/07/17/" aria-label="Entradas publicadas el 17 July, 2022">17</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/07/18/" aria-label="Entradas publicadas el 18 July, 2022">18</a></td><td><a href="https://presslibre.mx/2022/07/19/" aria-label="Entradas publicadas el 19 July, 2022">19</a></td><td><a href="https://presslibre.mx/2022/07/20/" aria-label="Entradas publicadas el 20 July, 2022">20</a></td><td><a href="https://presslibre.mx/2022/07/21/" aria-label="Entradas publicadas el 21 July, 2022">21</a></td><td><a href="https://presslibre.mx/2022/07/22/" aria-label="Entradas publicadas el 22 July, 2022">22</a></td><td><a href="https://presslibre.mx/2022/07/23/" aria-label="Entradas publicadas el 23 July, 2022">23</a></td><td id="today"><a href="https://presslibre.mx/2022/07/24/" aria-label="Entradas publicadas el 24 July, 2022">24</a></td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://presslibre.mx/2022/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c0c4902 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c0c4902" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-db359c0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db359c0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
						</article>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="221967" class="elementor elementor-221967 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-8c83341 elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle elementor-invisible" data-id="8c83341" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;animation&quot;:&quot;slideInUp&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-narrow">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7d1ba23" data-id="7d1ba23" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-17d9ffc elementor-widget elementor-widget-upk-news-ticker" data-id="17d9ffc" data-element_type="widget" data-widget_type="upk-news-ticker.default">
				<div class="elementor-widget-container">
					<div id="newsTicker1" class="upk-news-ticker" data-settings="{&quot;effect&quot;:&quot;typography&quot;,&quot;autoPlay&quot;:true,&quot;interval&quot;:5000,&quot;pauseOnHover&quot;:true,&quot;scrollSpeed&quot;:1}">
					    	<div class="upk-news-ticker-label">
					<div class="upk-news-ticker-label-inner">
						Lo último	    			</div>
	    		</div>
		    		    <div class="upk-news-ticker-content">
		        <ul>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/07/24/san-rafael-claveria-y-san-pedro-siguen-vivos-en-cdmx/">
			
			
			San Rafael, Clavería y San Pedro siguen vivos en CDMX		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/07/23/todo-listo-para-la-guelaguetza-del-pueblo-de-santa-cruz-xoxocotlan-2022/">
			
			
			¡Todo listo para la Guelaguetza del Pueblo de Santa Cruz Xoxocotlán 2022!		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/07/23/amlo-cuando-tu-te-hayas-ido/">
			
			
			AMLO, cuando tú te hayas ido		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/07/22/avanza-pavimentacion-de-camino-rural-en-santiago-quiavicuzas/">
			
			
			Avanza pavimentación de camino rural en Santiago Quiavicuzas		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/07/22/invita-santa-cruz-xoxocotlan-a-su-feria-gastronomica-y-artesanal-2022/">
			
			
			Invita Santa Cruz Xoxocotlán a su Feria Gastronómica y Artesanal 2022		</a>
						
				
			
		</li>
		

		        </ul>
		    </div>
		    		</div>
		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-96fbf40 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="96fbf40" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_bottom&quot;:&quot;mountains&quot;}">
					<div class="elementor-shape elementor-shape-bottom" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 100" preserveAspectRatio="none">
	<path class="elementor-shape-fill" opacity="0.33" d="M473,67.3c-203.9,88.3-263.1-34-320.3,0C66,119.1,0,59.7,0,59.7V0h1000v59.7 c0,0-62.1,26.1-94.9,29.3c-32.8,3.3-62.8-12.3-75.8-22.1C806,49.6,745.3,8.7,694.9,4.7S492.4,59,473,67.3z"/>
	<path class="elementor-shape-fill" opacity="0.66" d="M734,67.3c-45.5,0-77.2-23.2-129.1-39.1c-28.6-8.7-150.3-10.1-254,39.1 s-91.7-34.4-149.2,0C115.7,118.3,0,39.8,0,39.8V0h1000v36.5c0,0-28.2-18.5-92.1-18.5C810.2,18.1,775.7,67.3,734,67.3z"/>
	<path class="elementor-shape-fill" d="M766.1,28.9c-200-57.5-266,65.5-395.1,19.5C242,1.8,242,5.4,184.8,20.6C128,35.8,132.3,44.9,89.9,52.5C28.6,63.7,0,0,0,0 h1000c0,0-9.9,40.9-83.6,48.1S829.6,47,766.1,28.9z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-cdba913" data-id="cdba913" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-af71343 elementor-widget elementor-widget-spacer" data-id="af71343" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-354a31a elementor-widget elementor-widget-heading" data-id="354a31a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-small">Contacto</span>		</div>
				</div>
				<div class="elementor-element elementor-element-d58793b elementor-widget elementor-widget-spacer" data-id="d58793b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9adbd3a elementor-align-left elementor-tablet-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="9adbd3a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="mailto:%20oaxaca@presslibre.mx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope-open-text"></i>						</span>
										<span class="elementor-icon-list-text">oaxaca@presslibre.mx</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://wa.me/message/LGKKZLD6JQSFC1" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">Enviar WhatsApp</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="tel:%20+529515336071" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 533 6071</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-089bf0a" data-id="089bf0a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a08c468 elementor-widget elementor-widget-spacer" data-id="a08c468" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22d7f22 e-transform elementor-invisible elementor-widget elementor-widget-image" data-id="22d7f22" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;,&quot;_transform_scale_effect_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="400" height="162" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3b1c65f" data-id="3b1c65f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4170896 elementor-widget elementor-widget-spacer" data-id="4170896" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-955787a elementor-shape-circle e-grid-align-right e-grid-align-mobile-right elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="955787a" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-040f9ac elementor-widget elementor-widget-spacer" data-id="040f9ac" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2b00558 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="2b00558" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b90e499" data-id="b90e499" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-454bc9b elementor-widget elementor-widget-heading" data-id="454bc9b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">PressLibre® (nombre y logotipo) es una marca registrada. Derechos reservados. </p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e5f2b28" data-id="e5f2b28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-692711d elementor-align-right elementor-tablet-align-right elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="692711d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><defs><style>.cls-1{fill:#fff;}</style></defs><title>Logo Innodig 2020</title><g id="Logo_Blanco" data-name="Logo Blanco"><g id="Figura_Color" data-name="Figura Color"><path class="cls-1" d="M444.64,131.24l-51.45-29.71v198.3a2.83,2.83,0,0,1-1.41,2.45L299,355.85a2.83,2.83,0,0,1-2.83,0l-87.64-50.6.07,54.59,36.91,21.29a2.83,2.83,0,0,1,0,4.9L165.39,432.5l79,45.6a14.14,14.14,0,0,0,14.14,0L444.64,370.65a14.14,14.14,0,0,0,7.07-12.25V143.48A14.14,14.14,0,0,0,444.64,131.24Z"></path><path class="cls-1" d="M57.07,368.76l51.45,29.71V200.17a2.83,2.83,0,0,1,1.41-2.45l92.8-53.58a2.83,2.83,0,0,1,1.41-.38,3.33,3.33,0,0,1,1.41.38c1.06.57,38,22.08,88.36,51.42q0-27.48,0-55l-37.69-21.74a2.83,2.83,0,0,1,0-4.9L336.32,67.5l-79-45.6a14.14,14.14,0,0,0-14.14,0L57.07,129.35A14.14,14.14,0,0,0,50,141.6V356.52A14.14,14.14,0,0,0,57.07,368.76Z"></path><path class="cls-1" d="M208.59,252.28l-49-28,0,159.71a2.26,2.26,0,0,0,3.39,2l45.59-26.18Z"></path><path class="cls-1" d="M342.65,276.32V116.91a2.26,2.26,0,0,0-3.38-2l-45.35,25.67q0,53.19-.08,106.38Z"></path><path class="cls-1" d="M206.57,251.42l88.27,53.39a2.83,2.83,0,0,0,2.93,0l43.52-26.26a2.89,2.89,0,0,0,1.37-2.48c-7-4.14-133.77-79.7-135.31-80.57a3.1,3.1,0,0,0-1.36-.38,2.64,2.64,0,0,0-1.38.38L161,221.81a2.89,2.89,0,0,0-1.37,2.48Z"></path></g></g></svg>						</span>
										<span class="elementor-icon-list-text">Diseño Web de INNODIG</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			</div><!-- #page -->
<style>.wp-container-1 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<link rel='stylesheet' id='upk-news-ticker-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/upk-news-ticker.css?ver=2.10.0' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.7' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.8.4' id='astra-theme-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/front.js?ver=3.4.3' id='embedpress-front-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://presslibre.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/vendor/js/newsticker.min.js?ver=6.0.1' id='news-ticker-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/widgets/upk-news-ticker.min.js?ver=2.10.0' id='upk-news-ticker-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.7' id='elementor-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.7' id='elementor-frontend-modules-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"97a274eb05","urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/presslibre.mx\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_MX","app_id":"917394782248207"},"lottie":{"defaultAnimationUrl":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.7' id='share-link-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.6.7","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":246905,"title":"San%20Rafael%2C%20Claver%C3%ADa%20y%20San%20Pedro%20siguen%20vivos%20en%20CDMX%20%20-%20Luis%20Alberto%20Aguirre%20%2F%20PressLibre","excerpt":"La Suave Patria\n- Luis Alberto Aguierre","featuredImage":"https:\/\/presslibre.mx\/wp-content\/uploads\/2021\/12\/Luis-Alberto-Portada.jpeg"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.7' id='elementor-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.2' id='pro-preloaded-elements-handlers-js'></script>
<script id='ultimate-post-kit-site-js-extra'>
var UltimatePostKitConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"22fb43bc7b","mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/ultimate-post-kit-site.min.js?ver=2.10.0' id='ultimate-post-kit-site-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.7' id='preloaded-modules-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.2' id='e-sticky-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
