<!DOCTYPE html>
<html >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Julieta. El amor en tiempos de vacunas. Mil abrazos - PressLibre Noticias</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_MX', theChampCloseIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://presslibre.mx', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_MX', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/'; var theChampFBCommentColor = 'dark'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Deja un comentario', theChampScTabLabels = {"wordpress":"Comentarios (0)","fb":"Comentarios de Facebook.","disqus":"Comentrios de Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://presslibre.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="description" content="LIBROS DE AYER Y HOY El balcón ha sido un término repetitivo en este tiempo de pandemia. El asomo desde una ventana o desde una baranda, para cantar, lanzar besos, reír y tocar un instrumento, ha demostrado que frente al desafío de la enfermedad, el ser humano, con todas sus&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/" />
<meta name="author" content="Alebrije">
<meta property="og:url" content="https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/" />
<meta property="og:site_name" content="PressLibre Noticias" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Julieta. El amor en tiempos de vacunas. Mil abrazos - PressLibre Noticias" />
<meta property="og:description" content="LIBROS DE AYER Y HOY El balcón ha sido un término repetitivo en este tiempo de pandemia. El asomo desde una ventana o desde una baranda, para cantar, lanzar besos, reír y tocar un instrumento, ha demostrado que frente al desafío de la enfermedad, el ser humano, con todas sus&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil.png" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta property="fb:app_id" content="282923669568685" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Julieta. El amor en tiempos de vacunas. Mil abrazos - PressLibre Noticias" />
<meta name="twitter:description" content="LIBROS DE AYER Y HOY El balcón ha sido un término repetitivo en este tiempo de pandemia. El asomo desde una ventana o desde una baranda, para cantar, lanzar besos, reír y tocar un instrumento, ha demostrado que frente al desafío de la enfermedad, el ser humano, con todas sus&hellip;" />
<meta name="twitter:image" content="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil.png" />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='https://presslibre.mx/wp-content/plugins/html5-video-player/css/player-style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://presslibre.mx/wp-content/themes/colormag/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://presslibre.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.13.10' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.10' type='text/css' media='all' />
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/html5-video-player/js/plyr.js?ver=1.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.58'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/presslibre.mx\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.58'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://presslibre.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Llegan a México 870 mil dosis de vacuna contra Covid para adultos mayores' href='https://presslibre.mx/2021/02/14/llegan-a-mexico-870-mil-dosis-de-vacuna-contra-covid-para-adultos-mayores/' />
<link rel='next' title='Encabezan Murat y Obrador  el 190 aniversario luctuoso de Vicente Guerrero Saldaña' href='https://presslibre.mx/2021/02/14/encabezan-murat-y-obrador-el-190-aniversario-luctuoso-de-vicente-guerrero-saldana/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://presslibre.mx/?p=205537' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F&#038;format=xml" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<!-- PressLibre Noticias Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.col {
	float:left;
	width:33.3333%
}
.row {
	    margin-right: -15px;
    margin-left: -15px;
	display:flex;
}
.label-director {
	text-align:center;
}
.date-in-header {
	float:none;
	text-align:center
}
		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51895230-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51895230-11');
</script>

</head>

<body class="post-template-default single single-post postid-205537 single-format-standard wp-custom-logo  wide better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
		<div style="padding-bottom:15px;margin: 0 auto;padding-left:25px;padding-right:25px;">
			

	</div>
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">
			
						<div class="news-bar">
				<div class="inner-wrap clearfix">
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://presslibre.mx/2021/02/14/inicia-el-15-de-febrero-proceso-de-vacunacion-para-adultos-mayores-amh/"
						   title="Inicia 15 de febrero proceso de vacunación para adultos mayores: AMH">Inicia 15 de febrero proceso de vacunación para adultos mayores: AMH</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/02/14/condena-segego-retencion-de-trabajador-en-san-juan-mazatlan/"
						   title="Condena Segego retención de trabajador, en San Juan Mazatlán">Condena Segego retención de trabajador, en San Juan Mazatlán</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/02/14/san-antonio-de-la-cal-entre-los-municipios-mas-violentos-de-oaxaca/"
						   title="San Antonio de la Cal, entre los municipios más violentos de Oaxaca">San Antonio de la Cal, entre los municipios más violentos de Oaxaca</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/02/14/en-menos-de-48-horas-reportan-desaparicion-de-5-jovenes-mas-en-oaxaca/"
						   title="En menos de 48 horas, reportan desaparición de 5 jóvenes más en Oaxaca">En menos de 48 horas, reportan desaparición de 5 jóvenes más en Oaxaca</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2021/02/14/detienen-a-miss-oaxaca-2018-y-la-vinculan-a-proceso-por-secuestro/"
						   title="Detienen a Miss Oaxaca 2018 y la vinculan a proceso por secuestro">Detienen a Miss Oaxaca 2018 y la vinculan a proceso por secuestro</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://presslibre.mx/" class="custom-logo-link" rel="home"><img width="350" height="142" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-01-e1588107600406.png" class="custom-logo" alt="PressLibre Noticias" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://presslibre.mx/" title="PressLibre Noticias" rel="home">PressLibre Noticias</a>
							</h3>
																		<p id="site-description">Innovación digital en periodismo y comunicación</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home presslibre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7133715958"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

					<div style="background: #96bf2c;margin-bottom:0px" class="row">
				<div class="col label-director">
					<b>Director:</b> Maximiliano Núñez
				</div>
				<div class="col  label-director label-fecha">
				
		<div class="date-in-header">
			lunes, febrero 15, 2021		</div>

						</div>
				<div class="col label-director">
					Santa Cruz Xoxocotlán, Oaxaca
				</div>
			</div>
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://presslibre.mx/" title="PressLibre Noticias"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://presslibre.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-176762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-176763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-176764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176764"><a href="https://presslibre.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-176766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-176767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/category/global/">Global</a></li>
	<li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="https://presslibre.mx/category/c40-informacion-policiaca/">Policía</a></li>
	<li id="menu-item-176769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176769"><a href="https://presslibre.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-176788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176788"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-176777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176777"><a href="https://presslibre.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li id="menu-item-176771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176771"><a href="https://presslibre.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li id="menu-item-176772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176772"><a href="https://presslibre.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li id="menu-item-199299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199299"><a href="https://presslibre.mx/category/andrea-farnos/">Andrea Farnós</a></li>
	<li id="menu-item-176775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176775"><a href="https://presslibre.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-186435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186435"><a href="https://presslibre.mx/category/karina-sanchez-juarez/">Dra. Gladys Karina Sánchez Juárez</a></li>
	<li id="menu-item-176780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176780"><a href="https://presslibre.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-176779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176779"><a href="https://presslibre.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li id="menu-item-176774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176774"><a href="https://presslibre.mx/category/joel-hernandez-santiago/">Joel Hernández Santiago</a></li>
	<li id="menu-item-197725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197725"><a href="https://presslibre.mx/category/joseph-fouche/">Joseph Fouché</a></li>
	<li id="menu-item-189742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189742"><a href="https://presslibre.mx/category/luis-alberto-garcia/">Luis Alberto García</a></li>
	<li id="menu-item-176781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176781"><a href="https://presslibre.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
	<li id="menu-item-197724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197724"><a href="https://presslibre.mx/category/milton-gabriel-hernandez-garcia/">Milton Gabriel Hernández García</a></li>
	<li id="menu-item-176778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176778"><a href="https://presslibre.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li id="menu-item-176773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176773"><a href="https://presslibre.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li id="menu-item-176776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176776"><a href="https://presslibre.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
</ul>
</li>
<li id="menu-item-176782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176782"><a href="https://presslibre.mx/galerias/">Galerías</a></li>
<li id="menu-item-176783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176783"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li id="menu-item-176784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176784"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-176785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176785"><a href="https://presslibre.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-176786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176786"><a href="https://presslibre.mx/directorio/">Directorio</a></li>
	<li id="menu-item-176787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176787"><a href="https://presslibre.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=282923669568685&autoLogAppEvents=1" nonce="oZiEQWY0"></script>
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-205537" class="post-205537 post type-post status-publish format-standard has-post-thumbnail hentry category-s6-losas-que-opinan category-teresa_gil tag-opinion">
	
   
         <div class="featured-image">
               <a href="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil.png" class="image-popup"><img width="500" height="445" src="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil-500x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://presslibre.mx/category/s6-losas-que-opinan/"  rel="category tag">Opinión</a>&nbsp;<a href="https://presslibre.mx/category/teresa_gil/"  rel="category tag">Teresa Gil</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Julieta. El amor en tiempos de vacunas. Mil abrazos   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/" title="6:28 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-14T18:28:20-06:00">14 febrero, 2021</time><time class="updated" datetime="2021-02-14T18:28:24-06:00">14 febrero, 2021</time></a></span>
			

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://presslibre.mx/tag/opinion/" rel="tag">Opinión</a></span></div>	<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   	<div class="entry-content clearfix">
   		<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Julieta.%20El%20amor%20en%20tiempos%20de%20vacunas.%20Mil%20abrazos&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F&title=Julieta.%20El%20amor%20en%20tiempos%20de%20vacunas.%20Mil%20abrazos")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Julieta.%20El%20amor%20en%20tiempos%20de%20vacunas.%20Mil%20abrazos https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F&text=Julieta.%20El%20amor%20en%20tiempos%20de%20vacunas.%20Mil%20abrazos")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><h1 style="text-align: center;"><span style="color: #ff0000;">LIBROS DE AYER Y HOY</span></h1>
<p><span id="more-205537"></span>El balcón ha sido un término repetitivo en este tiempo de pandemia. El asomo desde una ventana o desde una baranda, para cantar, lanzar besos, reír y tocar un instrumento, ha demostrado que frente al desafío de la enfermedad, el ser humano, con todas sus cargas,  tiene sueños, alegría y esperanzas.</p>
<p><img class="size-full wp-image-205539 aligncenter" src="https://presslibre.mx/wp-content/uploads/2021/02/Vacuna-en-tiempo-del-amor-y-la-amistad.jpg" alt="" width="600" height="376" srcset="https://presslibre.mx/wp-content/uploads/2021/02/Vacuna-en-tiempo-del-amor-y-la-amistad.jpg 600w, https://presslibre.mx/wp-content/uploads/2021/02/Vacuna-en-tiempo-del-amor-y-la-amistad-300x188.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Y desde luego, en ese reiterativo lugar, siempre aparece una figura legendaria que quizá existió en realidad  y que  William Shakespeare  retomó  de su escritor original para lanzarlo a la fama universal: Julieta.</p>
<p>El balcón de Verona se yergue como el símbolo de un amor sin trabas, que da una lección de compromiso a todos aquellos que han violado medidas en etapas cruciales y a los que se han burlado y promovido campañas inhumanas para orillar al exterminio a millones de personas. Solo Hitler lo hubiera hecho.</p>
<p>Frente a esa demostración fascista se reitera la actitud de los médicos, enfermeras y demás personal de salud y de los personajes públicos, como Hugo López Gatell, que ante los peores epítetos ahí sigue enfrentando una adversidad que se expande en el  mundo.</p>
<p>Esa misma reacción  se ve en los que han retomado sus vidas con los límites de la situación,  al crear, estudiar, dar clases, pintar, organizar eventos, programas, cánticos y todos tipo de cosas en las que las redes han sido grandes auxiliares.</p>
<p><strong>LA VACUNACIÓN EMPIEZA CON ANTÍGENOS EFICACES EN AVANCES ACTUALES</strong></p>
<p>Las vacunas que se aplicarán a la población mexicana, son todas eficaces según la certificación que han dado ya en su aplicación, sus creadores, organismos internacionales  y países de donde vienen.</p>
<p>Se está llamando a confiar en sus efectos que tienen el alcance de lo más avanzado  que se conoce del Coronavirus y sus nuevas cepas.</p>
<p>El anuncio oficial, de que la vacunación  empieza a nivel nacional la tercera semana de febrero, parece un regalo del Día del Amor y la Amistad que se celebra el 14 de febrero. Millones, expectantes, la recibirán así, porque finalmente la vida, con todos sus avatares, es eso, amor en sus diversas formas.</p>
<p>Es una celebración que algunos consideran mercadotecnia actual y que en  muchos sentidos los es, pero el personaje que se toma como referencia San Valentín  es de tiempos remotos y el propio Shakespeare lo menciona en sus obras.</p>
<p>Hay dudas sobre que personaje  es porque algunos mencionan a tres, pero lo que queda es el nombre, que extraído de su efecto  comercial (justo en este momento en que hubo sequía de ventas en algunos sectores),  representa un sentimiento que pese a sus diferentes facetas, es lo que realmente une a la humanidad.</p>
<p>Las diversas mitologías lo oponen al odio, al espíritu guerrerista y al sacrilegio.</p>
<p>Es un sentimiento que se expresa en personajes como el semidiós griego Eros  el latino Cupido, ambos representados con sus arcos y con sus flechas.</p>
<p>Son alegres, juguetones, desenfadados de las formas y  genios del  embeleso que transmiten lo que  la gente goza, sufre, padece.</p>
<p>En nuestra mitología están las diosas del amor Xochiquétzal y Tlazoltéoltl. Amor es (como se repetía en aquella película), lo que recoge el diccionario: “cariño, amistad, ternura, simpatía, afecto, atracción, adoración,  veneración, pasión, sexualidad, cortejo  flechazo, flirteo, llama, celo, éxtasis, deleite”.</p>
<p><strong>JULIETA: “Y OS SEGUIRÉ A TRAVÉS DEL MUNDO DUEÑO MÍO”, ¿DIRÍAN FEMINISTAS?</strong></p>
<p>Romeo Y Julieta de  William Shakespeare situada en 1595, se considera singular porque aborda al mismo tiempo la tragedia y la comedia.</p>
<p>El gran bardo inglés se basó en largas historias reseñadas en la edad media en el entonces pueblo de Verona , pero se mencionan primordialmente el cuento de Mateo Bandelo que fue traducido en 1562 y otro posterior de Williamn Pawter de  1582.</p>
<p>Shakespeare le dio un enfoque similar y mantuvo los apellidos de las dos familias enfrentadas, Montesco y Capuleto, que tienen  historiales largos de verdadera existencia en Italia de la edad media, Juieta Capuleto una jovencita que todavía no cumplía 14 años, se enamora de Romeo Montesco y los dos enamorados se encuentran entre las batallas de la dos familias.</p>
<p>La trama gira en torno a esas batallas, a la muerte por accidente de uno de los Montesco y la huida de los dos enamorados que presagia su fin.</p>
<p>Son famosas las escenas de Julieta en el balcón de la calle Capello 22 que aún existe y en donde van miles anualmente a visitar lo que se cree fue el sitio de la gran escena shakespereana.</p>
<p>Hay ahí una estatua de Julieta. La gente suele ir para implorar rl amor eterno. Muchas representaciones se han hecho de la obra,  en teatro son  centenares y en filmes más una decena.</p>
<p>Una de ellas se filmó aquí en  la CDMX en 1996: Se puede ver en el filme la avenida Gabriel Mancera y ese santo que se inclina a la pasada de los autos, como si estuviera guiando a los conductores.</p>
<p>La Julieta  fue Claire Danes y el actor Leonardo di Caprio. La obra  simboliza el amor eterno que es capaz de llegar a la muerte y la entrega de una mujer, una adolescente, que a diferencia de lo que critican ahora las feministas en la mujer sujeta y dependiente a un varón, la joven  demuestra en la obra a una mujer valiente, decidida y que enfrenta el odio de dos familias en una manifestación  plena de libertad y determinación.</p>
<p>No es, pues, un símbolo de sujeción y sometimiento. Veamos lo que le dice a Romeo, asomada a su balcón, en  una escena que se ha repetido millones de veces:</p>
<p>Si la tendencia de vuestro amor es honorable</p>
<p>y vuestra intención el matrimonio,</p>
<p>mandadme aviso mañana</p>
<p>por uno que yo procuraré que a vos llegue.</p>
<p>De cuando y a qué hora ejecutaréis el rito.</p>
<p>Y mi destino a vuestros pies pondré,</p>
<p>y os seguiré a través del mundo, dueño mío</p>
<p><span style="color: #0000ff;">laislaquebrillaba@yahoo.com.mx</span></p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Julieta.%20El%20amor%20en%20tiempos%20de%20vacunas.%20Mil%20abrazos&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F&title=Julieta.%20El%20amor%20en%20tiempos%20de%20vacunas.%20Mil%20abrazos")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Julieta.%20El%20amor%20en%20tiempos%20de%20vacunas.%20Mil%20abrazos https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F02%2F14%2Fjulieta-el-amor-en-tiempos-de-vacunas-mil-abrazos%2F&text=Julieta.%20El%20amor%20en%20tiempos%20de%20vacunas.%20Mil%20abrazos")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>

<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
		</div><!-- #content -->
		
		      		<div class="fb-comments" data-href="https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/" data-numposts="10" data-width="100%"></div>

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://presslibre.mx/2021/02/14/llegan-a-mexico-870-mil-dosis-de-vacuna-contra-covid-para-adultos-mayores/" rel="prev"><span class="meta-nav">&larr;</span> Llegan a México 870 mil dosis de vacuna contra Covid para adultos mayores</a></li>
			<li class="next"><a href="https://presslibre.mx/2021/02/14/encabezan-murat-y-obrador-el-190-aniversario-luctuoso-de-vicente-guerrero-saldana/" rel="next">Encabezan Murat y Obrador  el 190 aniversario luctuoso de Vicente Guerrero Saldaña <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2016/12/08/corrupcion-que-nos-define/" title="Corrupción que nos define">
													</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2016/12/08/corrupcion-que-nos-define/" rel="bookmark" title="Corrupción que nos define">Corrupción que nos define</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2016/12/08/corrupcion-que-nos-define/" title="1:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-12-08T13:07:06-06:00">8 diciembre, 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/eloisa/" title="Xion_45">Xion_45</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2016/12/08/corrupcion-que-nos-define/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2012/06/04/movimientos-universitarios-68-132/" rel="bookmark" title="Movimientos universitarios 68-132">Movimientos universitarios 68-132</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2012/06/04/movimientos-universitarios-68-132/" title="5:16 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2012-06-04T05:16:43-05:00">4 junio, 2012</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/root/" title="root">root</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2012/06/04/movimientos-universitarios-68-132/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2017/10/26/santiago-nieto-un-caso-en-el-que-la-ruta-juridica-le-dara-cauce-a-las-apariencias-politicas/" title="Santiago Nieto: un caso en el que la ruta jurídica le dará cauce a las apariencias políticas">
							<img width="205" height="205" src="https://presslibre.mx/wp-content/uploads/2017/07/Adriìan.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/07/Adriìan.jpg 400w, https://presslibre.mx/wp-content/uploads/2017/07/Adriìan-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/07/Adriìan-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg 80w" sizes="(max-width: 205px) 100vw, 205px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2017/10/26/santiago-nieto-un-caso-en-el-que-la-ruta-juridica-le-dara-cauce-a-las-apariencias-politicas/" rel="bookmark" title="Santiago Nieto: un caso en el que la ruta jurídica le dará cauce a las apariencias políticas">Santiago Nieto: un caso en el que la ruta jurídica le dará cauce a las apariencias políticas</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2017/10/26/santiago-nieto-un-caso-en-el-que-la-ruta-juridica-le-dara-cauce-a-las-apariencias-politicas/" title="10:33 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-26T22:33:41-05:00">26 octubre, 2017</time><time class="updated" datetime="2017-10-27T23:14:01-05:00">27 octubre, 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2017/10/26/santiago-nieto-un-caso-en-el-que-la-ruta-juridica-le-dara-cauce-a-las-apariencias-politicas/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-3" class="widget widget_media_image clearfix"><a href="https://www.oaxaca.gob.mx/semovi/"><img width="300" height="175" src="https://presslibre.mx/wp-content/uploads/2021/01/AT_120-70-300x175.jpg" class="image wp-image-204801  attachment-medium size-medium" alt="Adios Tenencia" style="max-width: 100%; height: auto;" srcset="https://presslibre.mx/wp-content/uploads/2021/01/AT_120-70-300x175.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/01/AT_120-70.jpg 501w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>FOTOES.MX</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.fotoes.mx/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2021/01/Logo-Fotoes-2020-FB-02.png" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>PRESSLIBRE.RADIO</span></h3><div class="textwidget custom-html-widget"><iframe width="100%" height="250" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1102732771&color=%239fbc70&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/presslibre-radio" title="PressLibre Radio" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">PressLibre Radio</a> · <a href="https://soundcloud.com/presslibre-radio/sets/de-oaxaca-para-el-mundo" title="De Oaxaca para el mundo" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">De Oaxaca para el mundo</a></div></div></aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>JUICIO PERIODÍSTICO</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.e-oaxaca.mx/blogs/juicio/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2019/10/Blog-Abundio_Nunez.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>LA MAÑANERA</span></h3><div class="textwidget custom-html-widget">	<iframe width="300" height="auto" src="https://www.youtube.com/embed/videoseries?list=PLRnlRGar-_296KTsVL0R6MEbpwJzD8ppA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7554783472"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>OPINIÓN</span></h3>
		<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-205537 current-post">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2020/10/Teresa-Gil.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/" rel="bookmark">Julieta. El amor en tiempos de vacunas. Mil abrazos</a></p>
<p class="pis-excerpt">LIBROS DE AYER Y HOY El balcón ha&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/02/14/julieta-el-amor-en-tiempos-de-vacunas-mil-abrazos/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-204700">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/29/el-estado-mexicano-del-siglo-xxi-la-sociedad-y-el-mercado/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/09/Dra-Gladys-Karina-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/09/Dra-Gladys-Karina-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/09/Dra-Gladys-Karina.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/29/el-estado-mexicano-del-siglo-xxi-la-sociedad-y-el-mercado/" rel="bookmark">El Estado Mexicano del siglo XXI, la sociedad y el mercado</a></p>
<p class="pis-excerpt">Al calor de los cuestionamientos que una parte&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/29/el-estado-mexicano-del-siglo-xxi-la-sociedad-y-el-mercado/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-204289">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/24/la-tarahumara-es-presente-en-tiempo-pasado/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/24/la-tarahumara-es-presente-en-tiempo-pasado/" rel="bookmark">La Tarahumara es presente en tiempo pasado</a></p>
<p class="pis-excerpt">LA SUAVE PATRIA Luis Alberto García * /&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/24/la-tarahumara-es-presente-en-tiempo-pasado/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-203922">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/18/fortalecer-a-las-radios-comunitarias/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/09/Milton-Gabriel-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/09/Milton-Gabriel-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/09/Milton-Gabriel.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/18/fortalecer-a-las-radios-comunitarias/" rel="bookmark">Fortalecer a las radios comunitarias</a></p>
<p class="pis-excerpt">+ Una iniciativa de reforma de ley en&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/18/fortalecer-a-las-radios-comunitarias/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-203862">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/15/van-por-el-botin-municipal/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/15/van-por-el-botin-municipal/" rel="bookmark">Van por el botín municipal</a></p>
<p class="pis-excerpt">TEQUIO Y POLÍTICA Joseph Fouché *La Verde Antequera,&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/15/van-por-el-botin-municipal/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-203808">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/15/el-caso-cienfuegos/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/15/el-caso-cienfuegos/" rel="bookmark">El caso Cienfuegos</a></p>
<p class="pis-excerpt">El litigio en torno del general Salvador Cienfuegos&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/15/el-caso-cienfuegos/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-203522">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2020/10/Andrea-Farnós.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark">Madrid sobre esquís</a></p>
<p class="pis-excerpt">En febrero de 1963, las calles de Madrid&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-199464">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/11/01/educacion-intercultural-antiguas-luchas-y-nueva-legislacion/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/08/Bautista-Eduardo-3.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/11/01/educacion-intercultural-antiguas-luchas-y-nueva-legislacion/" rel="bookmark">Educación intercultural, antiguas luchas y nueva legislación</a></p>
<p class="pis-excerpt">En nuestro país no hay pensamiento único ni&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/11/01/educacion-intercultural-antiguas-luchas-y-nueva-legislacion/" rel="bookmark">Leer más…</a></span></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.11.0 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="media_image-2" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/Tapetes-regionales-de-Oaxaca-106351067776736"><img width="300" height="300" src="https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-300x300.jpg" class="image wp-image-188988  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Acerca de Press Libre</span></h3><div class="textwidget custom-html-widget"><img src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" />
<br/>En PressLibre Noticias trabajamos comprometidos y convencidos de que la calidad total que imprimimos a nuestros productos informativos, hacen de ellos y de sus resultados los mejores en el mercado de la información.
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div style="" class="tg-second-footer-widget">
   				   			</div>
            <div style="float:left" class=" tg-footer-other-widgets"><!--tg-third-footer-widget-->
               <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/PressLibreMx/" data-tabs="timeline" data-width="" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/PressLibreMx/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/PressLibreMx/">PressLibre Noticias</a></p></blockquote>
</div>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><div class="fitvids-video"><a class="twitter-timeline" data-width="800" data-height="1000" data-dnt="true" href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw">Tweets by PressLibreMx</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://presslibre.mx/" title="PressLibre Noticias" ><span>PressLibre Noticias</span></a>. Todos los derechos reservados.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/presslibre.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/presslibre.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.31'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/navigation.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>
