<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Invita IEEPO a ciclo de webinars sobre alfabetización emocional - PressLibre</title>
<meta name="description" content="+ Docentes y directivos de nivel básico pueden participar en las actividades a desarrollarse los días 28, 29 y 30 de junio de 2022. Oaxaca de Juárez, Oax. 21 de junio de 2022.- El Instituto Estatal de Educación Pública de Oaxaca (IEEPO) invita a docentes y directivos de nivel básico,&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2022/06/21/invita-ieepo-a-ciclo-de-webinars-sobre-alfabetizacion-emocional/" />
<meta property="og:url" content="https://presslibre.mx/2022/06/21/invita-ieepo-a-ciclo-de-webinars-sobre-alfabetizacion-emocional/" />
<meta property="og:site_name" content="PressLibre" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/PressLibreMx" />
<meta property="article:publisher" content="https://www.facebook.com/PressLibreMx" />
<meta property="article:section" content="- Educación" />
<meta property="article:tag" content="Agenda" />
<meta property="og:title" content="Invita IEEPO a ciclo de webinars sobre alfabetización emocional - PressLibre" />
<meta property="og:description" content="+ Docentes y directivos de nivel básico pueden participar en las actividades a desarrollarse los días 28, 29 y 30 de junio de 2022. Oaxaca de Juárez, Oax. 21 de junio de 2022.- El Instituto Estatal de Educación Pública de Oaxaca (IEEPO) invita a docentes y directivos de nivel básico,&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2022/06/Docentes-IEEPO-Webinars.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2022/06/Docentes-IEEPO-Webinars.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta property="fb:pages" content="147249951963395" />
<meta property="fb:app_id" content="917394782248207" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PressLibreMx" />
<meta name="twitter:creator" content="@PressLibreMx" />
<meta name="twitter:title" content="Invita IEEPO a ciclo de webinars sobre alfabetización emocional - PressLibre" />
<meta name="twitter:description" content="+ Docentes y directivos de nivel básico pueden participar en las actividades a desarrollarse los días 28, 29 y 30 de junio de 2022. Oaxaca de Juárez, Oax. 21 de junio de 2022.- El Instituto Estatal de Educación Pública de Oaxaca (IEEPO) invita a docentes y directivos de nivel básico,&hellip;" />
<meta name="twitter:image:src" content="https://presslibre.mx/wp-content/uploads/2022/06/Docentes-IEEPO-Webinars.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://presslibre.mx/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.10' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Text%3A400%2C%7CRed+Hat+Display%3A400%2C%2C500&#038;display=fallback&#038;ver=3.7.10' media='all' />
<link rel='stylesheet' id='ultimate-post-kit-site-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/ultimate-post-kit-site.css?ver=2.10.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1654747798' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='embedpress-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.6' media='all' />
<link rel='stylesheet' id='elementor-post-206740-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206740.css?ver=1651571015' media='all' />
<link rel='stylesheet' id='embedpress-elementor-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress-elementor.css?ver=3.4.1' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.1' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/global.css?ver=1651571017' media='all' />
<link rel='stylesheet' id='elementor-post-206955-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206955.css?ver=1655498879' media='all' />
<link rel='stylesheet' id='elementor-post-221967-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-221967.css?ver=1653861589' media='all' />
<link rel='stylesheet' id='elementor-post-222073-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-222073.css?ver=1655500651' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://presslibre.mx/wp-includes/css/dashicons.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRed+Hat+Text%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' media='all' />
<link rel='stylesheet' id='google-earlyaccess-2-css'  href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.10' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.4.1' id='embedpress-pdfobject-js'></script>
<link rel="https://api.w.org/" href="https://presslibre.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://presslibre.mx/wp-json/wp/v2/posts/245860" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://presslibre.mx/?p=245860' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2022%2F06%2F21%2Finvita-ieepo-a-ciclo-de-webinars-sobre-alfabetizacion-emocional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2022%2F06%2F21%2Finvita-ieepo-a-ciclo-de-webinars-sobre-alfabetizacion-emocional%2F&#038;format=xml" />
<meta property="fb:app_id" content="917394782248207" /><link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-245860 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-no-sidebar astra-3.7.10 elementor-page-222073 ast-normal-title-enabled elementor-default elementor-kit-206740">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<header data-elementor-type="header" data-elementor-id="206955" class="elementor elementor-206955 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1e6cb67 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1e6cb67" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-441184a" data-id="441184a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4856d03 elementor-nav-menu__align-left elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4856d03" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-4856d03" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link">Aviso</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-4856d03" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link" tabindex="-1">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link" tabindex="-1">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link" tabindex="-1">Aviso</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-45ac7ad" data-id="45ac7ad" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9a8239a elementor-widget elementor-widget-spacer" data-id="9a8239a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-42f052a" data-id="42f052a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-239d4e5 elementor-shape-circle elementor-hidden-phone e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="239d4e5" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-shrink elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-shrink elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e61d414 elementor-hidden-desktop elementor-section-height-min-height elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="e61d414" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-31cf954" data-id="31cf954" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-106a034 elementor-widget elementor-widget-image" data-id="106a034" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1200" height="1200" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f1be827" data-id="f1be827" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42534ea elementor-shape-circle e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="42534ea" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bb8a1d9" data-id="bb8a1d9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-372d979 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="372d979" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
				<ul id="menu-1-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Secciones<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">&#8211; Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244546"><a class="elementor-item menu-link">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-sub-item menu-link">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245632"><a href="https://presslibre.mx/seccion/comunicados/admon-oax/" class="elementor-sub-item menu-link">&#8211; Admon Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240617"><a href="https://presslibre.mx/seccion/comunicados/cco/" class="elementor-sub-item menu-link">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://presslibre.mx/seccion/comunicados/congreso-oaxaca/" class="elementor-sub-item menu-link">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240619"><a href="https://presslibre.mx/seccion/comunicados/gobierno-oaxaca/" class="elementor-sub-item menu-link">&#8211; Gob Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242496"><a href="https://presslibre.mx/seccion/comunicados/gobierno-xoxocotlan/" class="elementor-sub-item menu-link">&#8211; Gob Xoxo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240620"><a href="https://presslibre.mx/seccion/comunicados/ieepo/" class="elementor-sub-item menu-link">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240621"><a href="https://presslibre.mx/seccion/comunicados/sso/" class="elementor-sub-item menu-link">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240622"><a href="https://presslibre.mx/seccion/comunicados/sspo/" class="elementor-sub-item menu-link">&#8211; SSPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240623"><a href="https://presslibre.mx/seccion/comunicados/uabjo/" class="elementor-sub-item menu-link">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244545"><a class="elementor-item menu-link">Especiales<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245440"><a href="https://presslibre.mx/tema/especiales/" class="elementor-sub-item menu-link">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240624"><a href="https://presslibre.mx/seccion/articulos/" class="elementor-sub-item menu-link">&#8211; Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240625"><a href="https://presslibre.mx/seccion/conferencias/" class="elementor-sub-item menu-link">&#8211; Conferencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://presslibre.mx/seccion/cronicas/" class="elementor-sub-item menu-link">&#8211; Crónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240628"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-sub-item menu-link">&#8211; Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240734"><a href="https://presslibre.mx/seccion/fotogalerias/" class="elementor-sub-item menu-link">&#8211; Fotogalerías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240629"><a href="https://presslibre.mx/seccion/noticias/" class="elementor-sub-item menu-link">&#8211; Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244547"><a class="elementor-item menu-link">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link">Ver semblanzas ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244323"><a href="https://presslibre.mx/seccion/opinion/ivette-estrada/" class="elementor-sub-item menu-link">&#8211; Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244169"><a href="https://presslibre.mx/seccion/opinion/jose-aristimuno/" class="elementor-sub-item menu-link">&#8211; José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link">&#8211; Tere Gil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Secciones<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244546"><a class="elementor-item menu-link" tabindex="-1">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-sub-item menu-link" tabindex="-1">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245632"><a href="https://presslibre.mx/seccion/comunicados/admon-oax/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Admon Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240617"><a href="https://presslibre.mx/seccion/comunicados/cco/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://presslibre.mx/seccion/comunicados/congreso-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240619"><a href="https://presslibre.mx/seccion/comunicados/gobierno-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gob Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242496"><a href="https://presslibre.mx/seccion/comunicados/gobierno-xoxocotlan/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gob Xoxo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240620"><a href="https://presslibre.mx/seccion/comunicados/ieepo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240621"><a href="https://presslibre.mx/seccion/comunicados/sso/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240622"><a href="https://presslibre.mx/seccion/comunicados/sspo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240623"><a href="https://presslibre.mx/seccion/comunicados/uabjo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244545"><a class="elementor-item menu-link" tabindex="-1">Especiales<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245440"><a href="https://presslibre.mx/tema/especiales/" class="elementor-sub-item menu-link" tabindex="-1">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240624"><a href="https://presslibre.mx/seccion/articulos/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240625"><a href="https://presslibre.mx/seccion/conferencias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Conferencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://presslibre.mx/seccion/cronicas/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Crónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240628"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240734"><a href="https://presslibre.mx/seccion/fotogalerias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fotogalerías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240629"><a href="https://presslibre.mx/seccion/noticias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244547"><a class="elementor-item menu-link" tabindex="-1">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link" tabindex="-1">Ver semblanzas ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244323"><a href="https://presslibre.mx/seccion/opinion/ivette-estrada/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244169"><a href="https://presslibre.mx/seccion/opinion/jose-aristimuno/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Tere Gil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4be556b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4be556b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5669678" data-id="5669678" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8d7b690 e-transform elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="8d7b690" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;_transform_scale_effect_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.100000000000000088817841970012523233890533447265625,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx">
							<img width="1000" height="442" src="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194.png 1000w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194-300x133.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194-768x339.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-62b9c8e" data-id="62b9c8e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3f91e81 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-spacer" data-id="3f91e81" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-09d4f25 elementor-widget elementor-widget-heading" data-id="09d4f25" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Noticias de Oaxaca, México y el Mundo</span>		</div>
				</div>
				<div class="elementor-element elementor-element-67cedc1 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="67cedc1" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4715805 elementor-widget elementor-widget-heading" data-id="4715805" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Santa Cruz Xoxocotlán, Oaxaca</span>		</div>
				</div>
				<div class="elementor-element elementor-element-d5c13be elementor-widget elementor-widget-text-editor" data-id="d5c13be" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							miércoles 22, junio 2022						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d081c28" data-id="d081c28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-57487aa elementor-hidden-mobile elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="57487aa" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar en PreessLibre..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-814d219 elementor-hidden-mobile elementor-widget elementor-widget-text-editor" data-id="814d219" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<a class="weatherwidget-io" href="https://forecast7.com/es/17d06n96d72/oaxaca/" data-label_1="O A X A C A" data-label_2="Clima de Hoy" data-font="Ubuntu" data-mode="Current" data-days="3" data-theme="pure" data-textcolor="#3D3D3F" data-highcolor="#951e99" data-lowcolor="#96BD0D" >O A X A C A Clima de Hoy</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fa5e6a5 elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="fa5e6a5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset_mobile&quot;:45,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3008918" data-id="3008918" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0f0c919 elementor-nav-menu__align-left elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0f0c919" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-0f0c919" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link">Aviso</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-0f0c919" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link" tabindex="-1">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link" tabindex="-1">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link" tabindex="-1">Aviso</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ab7887e" data-id="ab7887e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-da6f6bb elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="da6f6bb" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar en PreessLibre..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5c6d691 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c6d691" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:32,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f305c9f" data-id="f305c9f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5f833c1 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5f833c1" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-5f833c1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Secciones<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">&#8211; Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244546"><a class="elementor-item menu-link">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-sub-item menu-link">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245632"><a href="https://presslibre.mx/seccion/comunicados/admon-oax/" class="elementor-sub-item menu-link">&#8211; Admon Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240617"><a href="https://presslibre.mx/seccion/comunicados/cco/" class="elementor-sub-item menu-link">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://presslibre.mx/seccion/comunicados/congreso-oaxaca/" class="elementor-sub-item menu-link">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240619"><a href="https://presslibre.mx/seccion/comunicados/gobierno-oaxaca/" class="elementor-sub-item menu-link">&#8211; Gob Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242496"><a href="https://presslibre.mx/seccion/comunicados/gobierno-xoxocotlan/" class="elementor-sub-item menu-link">&#8211; Gob Xoxo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240620"><a href="https://presslibre.mx/seccion/comunicados/ieepo/" class="elementor-sub-item menu-link">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240621"><a href="https://presslibre.mx/seccion/comunicados/sso/" class="elementor-sub-item menu-link">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240622"><a href="https://presslibre.mx/seccion/comunicados/sspo/" class="elementor-sub-item menu-link">&#8211; SSPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240623"><a href="https://presslibre.mx/seccion/comunicados/uabjo/" class="elementor-sub-item menu-link">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244545"><a class="elementor-item menu-link">Especiales<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245440"><a href="https://presslibre.mx/tema/especiales/" class="elementor-sub-item menu-link">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240624"><a href="https://presslibre.mx/seccion/articulos/" class="elementor-sub-item menu-link">&#8211; Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240625"><a href="https://presslibre.mx/seccion/conferencias/" class="elementor-sub-item menu-link">&#8211; Conferencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://presslibre.mx/seccion/cronicas/" class="elementor-sub-item menu-link">&#8211; Crónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240628"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-sub-item menu-link">&#8211; Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240734"><a href="https://presslibre.mx/seccion/fotogalerias/" class="elementor-sub-item menu-link">&#8211; Fotogalerías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240629"><a href="https://presslibre.mx/seccion/noticias/" class="elementor-sub-item menu-link">&#8211; Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244547"><a class="elementor-item menu-link">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link">Ver semblanzas ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244323"><a href="https://presslibre.mx/seccion/opinion/ivette-estrada/" class="elementor-sub-item menu-link">&#8211; Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244169"><a href="https://presslibre.mx/seccion/opinion/jose-aristimuno/" class="elementor-sub-item menu-link">&#8211; José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link">&#8211; Tere Gil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-5f833c1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Secciones<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244546"><a class="elementor-item menu-link" tabindex="-1">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-sub-item menu-link" tabindex="-1">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245632"><a href="https://presslibre.mx/seccion/comunicados/admon-oax/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Admon Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240617"><a href="https://presslibre.mx/seccion/comunicados/cco/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240618"><a href="https://presslibre.mx/seccion/comunicados/congreso-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240619"><a href="https://presslibre.mx/seccion/comunicados/gobierno-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gob Oax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242496"><a href="https://presslibre.mx/seccion/comunicados/gobierno-xoxocotlan/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gob Xoxo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240620"><a href="https://presslibre.mx/seccion/comunicados/ieepo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240621"><a href="https://presslibre.mx/seccion/comunicados/sso/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240622"><a href="https://presslibre.mx/seccion/comunicados/sspo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240623"><a href="https://presslibre.mx/seccion/comunicados/uabjo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244545"><a class="elementor-item menu-link" tabindex="-1">Especiales<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245440"><a href="https://presslibre.mx/tema/especiales/" class="elementor-sub-item menu-link" tabindex="-1">Ver todo ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240624"><a href="https://presslibre.mx/seccion/articulos/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240625"><a href="https://presslibre.mx/seccion/conferencias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Conferencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://presslibre.mx/seccion/cronicas/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Crónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240628"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240734"><a href="https://presslibre.mx/seccion/fotogalerias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fotogalerías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240629"><a href="https://presslibre.mx/seccion/noticias/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244547"><a class="elementor-item menu-link" tabindex="-1">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224046"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link" tabindex="-1">Ver semblanzas ></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244323"><a href="https://presslibre.mx/seccion/opinion/ivette-estrada/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244169"><a href="https://presslibre.mx/seccion/opinion/jose-aristimuno/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Tere Gil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bbff38e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bbff38e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e6638e8" data-id="e6638e8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6e3d5c5 elementor-widget elementor-widget-spacer" data-id="6e3d5c5" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</header>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<article data-elementor-type="single-post" data-elementor-id="222073" class="elementor elementor-222073 elementor-location-single post-245860 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-oaxaca category-comunicados category-ieepo tag-agenda ast-article-single">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-62f85d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62f85d7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e37d238" data-id="e37d238" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33a2f7a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="33a2f7a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img src="https://presslibre.mx/wp-content/uploads/elementor/thumbs/Docentes-IEEPO-Webinars-pqo8pfcsbc6k51ikxcgxtlyhklc6fq515tohlu4x9g.jpg" title="Docentes IEEPO Webinars" alt="Docentes IEEPO Webinars" />															</div>
				</div>
				<div class="elementor-element elementor-element-6e63309 elementor-widget elementor-widget-spacer" data-id="6e63309" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1bb97c8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1bb97c8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Invita IEEPO a ciclo de webinars sobre alfabetización emocional</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-ddbdd63 elementor-widget elementor-widget-spacer" data-id="ddbdd63" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3f62838 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3f62838" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d187048 elementor-align-center elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="d187048" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-99997c3 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-newspaper"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/seccion/educacion/" class="elementor-post-info__terms-list-item">- Educación</a>, <a href="https://presslibre.mx/seccion/oaxaca/" class="elementor-post-info__terms-list-item">&gt; Oaxaca</a>, <a href="https://presslibre.mx/seccion/comunicados/" class="elementor-post-info__terms-list-item">° Comunicados</a>, <a href="https://presslibre.mx/seccion/comunicados/ieepo/" class="elementor-post-info__terms-list-item">| IEEPO</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-cb18702 elementor-align-center elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="cb18702" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-b012e1e elementor-inline-item" itemprop="datePublished">
						<a href="https://presslibre.mx/2022/06/21/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										martes 21 junio, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-3d07645 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										4:14 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a16a04e elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-list-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/tema/agenda/" class="elementor-post-info__terms-list-item">Agenda</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9ef4ea6 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9ef4ea6" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3892569 elementor-widget elementor-widget-spacer" data-id="3892569" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1eb064c elementor-widget elementor-widget-theme-post-content" data-id="1eb064c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><em><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-ast-global-color-0-color">+ Docentes y directivos de nivel básico pueden participar en las actividades a desarrollarse los días 28, 29 y 30 de junio de 2022.</mark></em></p>



<span id="more-245860"></span>



<p><strong>Oaxaca de Juárez, Oax. 21 de junio de 2022.-</strong> El Instituto Estatal de Educación Pública de Oaxaca (IEEPO) invita a docentes y directivos de nivel básico, al Ciclo de Webinars: Alfabetización emocional, que organiza la Secretaría de Educación Pública (SEP), a través de la Subsecretaría de Educación Básica, en conjunto con la Organización de Estados Iberoamericanos para la Educación, la Ciencia y la Cultura (OEI).</p>



<p>Las actividades se desarrollarán los días 28, 29 y 30 de junio de 2022, en un horario de 10:00 a 11:30 horas, a través de la plataforma <a href="https://www.facebook.com/SEPmx" target="_blank" rel="noreferrer noopener">https://www.facebook.com/SEPmx</a>, con el objetivo de sensibilizar y aportar herramientas a maestras y maestros sobre la importancia de desarrollar sus habilidades socioemocionales, así como las de sus estudiantes.</p>



<p>El Ciclo de Webinars consiste en tres charlas que den espacio para la interacción. La primera a cargo de Begoña Ibarrola, con el tema “¿Cómo se conectan las emociones de los alumnos el aprendizaje?”; la segunda con Rafael Bisquerra, sobre “El bienestar docente en el centro de la educación emocional” y finalmente Carmen García de Leaniz impartirá el módulo “Herramientas prácticas para la educación emocional en contextos formales y no formales”.</p>



<p>Begoña Ibarrola es psicóloga, escritora infantil y juvenil especialista en inteligencia emocional, consagrada divulgadora y docente en temas como la educación emocional, la neuroeducación, las inteligencias múltiples o la musicoterapia; en tanto que Carmen García de Leaniz tiene más de 20 años de experiencia en el entrenamiento y desarrollo de habilidades socioemocionales, así como en la educación emocional para profesores, padres y alumnos, además de ser coautora del libro “Hazte experto en inteligencia emocional”.</p>



<p>Asimismo, Rafael Bisquerra es licenciado en Pedagogía y Psicología, doctor en Ciencias de la Educación y presidente de la Red Internacional de Educación Emocional y Bienestar (RIEEB), catedrático de Orientación Psicopedagógica y dirige el Posgrado en Educación Emocional y Bienestar y el Postgrado en Inteligencia Emocional en las Organizaciones de la Universidad de Barcelona.</p>



<p>Lleva más de tres décadas investigando el mundo de las emociones, que ha plasmado en libros como “Educación emocional y bienestar” o “Prevención del acoso escolar con educación emocional”, entre otros. En caso de requerir mayor información, las y los interesados pueden escribir a la cuenta de correo electrónico <a href="mailto:estrategia.trayectorias@nube.sep.gob.mx" target="_blank" rel="noreferrer noopener">estrategia.trayectorias@nube.sep.gob.mx</a>.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-c5e4cfc elementor-widget elementor-widget-spacer" data-id="c5e4cfc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0ad24c4 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-right elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="0ad24c4" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Compartir en whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Compartir en facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Compartir en twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Compartir en telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0834449 elementor-widget elementor-widget-spacer" data-id="0834449" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22e3983 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="22e3983" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-comment-dots"></i>						</span>
										<span class="elementor-icon-list-text">Déjanos tus comentarios</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-782772f elementor-widget elementor-widget-facebook-comments" data-id="782772f" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
					<div class="elementor-facebook-widget fb-comments" data-href="https://presslibre.mx?p=245860" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-280f483 elementor-widget elementor-widget-spacer" data-id="280f483" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2bbb879 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2bbb879" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://presslibre.mx/2022/06/19/papas-celebran-su-dia-del-padre-paseando-con-sus-retonos/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Previo</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Papás celebran su Día del Padre paseando con sus retoños</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://presslibre.mx/2022/06/21/presentan-donaji-la-leyenda-y-las-actividades-que-se-llevaran-a-cabo/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Siguiente</span><span class="post-navigation__next--title">Presentan “Donají… La Leyenda” y las actividades que se  llevarán a cabo</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e58556a elementor-widget elementor-widget-spacer" data-id="e58556a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-435b27c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="435b27c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fbdaefe elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="fbdaefe" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-newspaper"></i>						</span>
										<span class="elementor-icon-list-text">Te puede interesar</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-ff4b34d elementor-widget elementor-widget-spacer" data-id="ff4b34d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-717751f elementor-widget elementor-widget-spacer" data-id="717751f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-09d49a2 elementor-posts--align-left elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="09d49a2" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:25,&quot;sizes&quot;:[]},&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-190369 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-comunicados">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2020/06/24/atiende-imss-por-covid-19-a-mas-de-10500-personas-no-derechohabientes/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2020/06/IMSS-OAXACA.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2020/06/IMSS-OAXACA.jpg 1000w, https://presslibre.mx/wp-content/uploads/2020/06/IMSS-OAXACA-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/06/IMSS-OAXACA-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Ambiente</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2020/06/24/atiende-imss-por-covid-19-a-mas-de-10500-personas-no-derechohabientes/" >
				Atiende IMSS por Covid-19 a más de 10,500 personas no derechohabientes			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 junio, 2020		</span>
				<span class="elementor-post-time">
			9:19 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-245189 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-mexico category-agencias tag-portada">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/05/28/confirman-primer-caso-de-viruela-simica-en-mexico/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/05/Viruela-del-mono-Simio-e1653800074906.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div></a>
				<div class="elementor-post__badge">- Salud</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/05/28/confirman-primer-caso-de-viruela-simica-en-mexico/" >
				Confirman primer caso de viruela símica en México			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			28 mayo, 2022		</span>
				<span class="elementor-post-time">
			6:53 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-186466 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-salud category-comunicados tag-portada">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2020/04/29/van-18-defunciones-y-130-positivos-a-coronavirus-en-oaxaca/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2020/04/Reporte-COVID-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2020/04/Reporte-COVID-1.jpg 1000w, https://presslibre.mx/wp-content/uploads/2020/04/Reporte-COVID-1-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/04/Reporte-COVID-1-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Ambiente</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2020/04/29/van-18-defunciones-y-130-positivos-a-coronavirus-en-oaxaca/" >
				Van 18 defunciones y 130 &#8216;positivos&#8217; a Coronavirus en Oaxaca			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			29 abril, 2020		</span>
				<span class="elementor-post-time">
			10:05 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-188083 post type-post status-publish format-standard has-post-thumbnail hentry category-oaxaca category-comunicados tag-portada">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2020/05/22/resguarda-sedena-6-5-toneladas-de-insumos-medicos-para-combatir-covid-19-en-oaxaca/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2020/05/Sedena-5.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2020/05/Sedena-5.jpg 1000w, https://presslibre.mx/wp-content/uploads/2020/05/Sedena-5-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/05/Sedena-5-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">&gt; Oaxaca</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2020/05/22/resguarda-sedena-6-5-toneladas-de-insumos-medicos-para-combatir-covid-19-en-oaxaca/" >
				Resguarda Sedena 6.5 tons de insumos médicos para combatir Covid-19 en Oaxaca			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22 mayo, 2020		</span>
				<span class="elementor-post-time">
			9:47 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-237974 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad category-oaxaca category-conferencias tag-conflictos tag-especiales tag-portada">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/02/16/trabajadores-de-panam-se-pronuncian-contra-sindicato-que-impuso-huelga/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/02/PAN-AM.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2022/02/PAN-AM.jpg 1000w, https://presslibre.mx/wp-content/uploads/2022/02/PAN-AM-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/02/PAN-AM-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Sociedad</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/02/16/trabajadores-de-panam-se-pronuncian-contra-sindicato-que-impuso-huelga/" >
				Trabajadores de PAN:AM se pronuncian contra sindicato que impuso huelga			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			16 febrero, 2022		</span>
				<span class="elementor-post-time">
			10:34 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-190361 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-agencias tag-portada">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2020/06/24/adelantara-gobierno-cuatro-meses-de-pension-a-los-adultos-mayores/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2020/06/Adultos-mayores.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2020/06/Adultos-mayores.jpg 1000w, https://presslibre.mx/wp-content/uploads/2020/06/Adultos-mayores-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/06/Adultos-mayores-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Ambiente</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2020/06/24/adelantara-gobierno-cuatro-meses-de-pension-a-los-adultos-mayores/" >
				Adelantará AMLO cuatro meses de pensión a los adultos mayores			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 junio, 2020		</span>
				<span class="elementor-post-time">
			6:59 pm		</span>
				</div>
					</div>
		</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-6a60c1f elementor-widget elementor-widget-spacer" data-id="6a60c1f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6aebf3d" data-id="6aebf3d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b916ca6 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-global elementor-global-245681 elementor-widget-icon-list" data-id="b916ca6" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/seccion/oaxaca/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Oaxaca</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/seccion/mexico/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marked-alt"></i>						</span>
										<span class="elementor-icon-list-text">México</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/seccion/mundo/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-globe-americas"></i>						</span>
										<span class="elementor-icon-list-text">Mundo</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-b0cffad elementor-widget elementor-widget-spacer" data-id="b0cffad" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5cbe38b elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5cbe38b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://presslibre.mx/entradas/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Lo último</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-48c07e3 elementor-widget elementor-widget-spacer" data-id="48c07e3" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0606d10 elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-mobile-1 elementor-widget elementor-widget-global elementor-global-233109 elementor-widget-posts" data-id="0606d10" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-245877 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-oaxaca category-comunicados category-sso tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/21/acudir-a-consultas-medicas-previene-complicaciones-en-mujeres-embarazadas/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/06/Mujer-embarazada-en-consulta.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/21/acudir-a-consultas-medicas-previene-complicaciones-en-mujeres-embarazadas/" >
				Acudir a consultas médicas previene complicaciones en mujeres embarazadas			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			21 junio, 2022		</span>
				<span class="elementor-post-time">
			11:46 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245839 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad category-oaxaca category-articulos tag-especiales tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/21/hermanas-aparicio-promueven-la-riqueza-cultural-y-gastronomica-de-oaxaca/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="780" src="https://presslibre.mx/wp-content/uploads/2022/06/Hermanas-Yalitza-y-Edith-Aparicio.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/21/hermanas-aparicio-promueven-la-riqueza-cultural-y-gastronomica-de-oaxaca/" >
				Hermanas Aparicio promueven la riqueza cultural y gastronómica de Oaxaca			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			21 junio, 2022		</span>
				<span class="elementor-post-time">
			9:58 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245820 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-oaxaca category-conferencias tag-agenda tag-especiales tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/21/presentan-donaji-la-leyenda-y-las-actividades-que-se-llevaran-a-cabo/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="780" src="https://presslibre.mx/wp-content/uploads/2022/06/Conferencia-Donaji-La-Leyenda-2022.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/21/presentan-donaji-la-leyenda-y-las-actividades-que-se-llevaran-a-cabo/" >
				Presentan “Donají… La Leyenda” y las actividades que se  llevarán a cabo			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			21 junio, 2022		</span>
				<span class="elementor-post-time">
			6:25 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245860 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-oaxaca category-comunicados category-ieepo tag-agenda">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/21/invita-ieepo-a-ciclo-de-webinars-sobre-alfabetizacion-emocional/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/06/Docentes-IEEPO-Webinars.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/21/invita-ieepo-a-ciclo-de-webinars-sobre-alfabetizacion-emocional/" >
				Invita IEEPO a ciclo de webinars sobre alfabetización emocional			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			21 junio, 2022		</span>
				<span class="elementor-post-time">
			4:14 pm		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-3941d1d elementor-widget elementor-widget-spacer" data-id="3941d1d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6cd4128 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-global elementor-global-244526 elementor-widget-icon-list" data-id="6cd4128" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/agenda/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-calendar-alt"></i>						</span>
										<span class="elementor-icon-list-text">Agenda</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/convocatorias/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-bullhorn"></i>						</span>
										<span class="elementor-icon-list-text">Convocatorias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/tramites/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-pen"></i>						</span>
										<span class="elementor-icon-list-text">Trámites</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/turismo/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shoe-prints"></i>						</span>
										<span class="elementor-icon-list-text">Turismo</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b786bf elementor-widget elementor-widget-spacer" data-id="4b786bf" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b8a7256 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="b8a7256" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://presslibre.mx/seccion/opinion/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-pen-nib"></i>						</span>
										<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-8dff97f elementor-widget elementor-widget-spacer" data-id="8dff97f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3d92053 elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-mobile-1 elementor-widget elementor-widget-global elementor-global-233106 elementor-widget-posts" data-id="3d92053" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:40,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-245834 post type-post status-publish format-standard has-post-thumbnail hentry category-roberto-fuentes category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/21/la-tia-tati-contra-fraudes-con-apoyos/" >
			<div class="elementor-post__thumbnail"><img width="2084" height="1355" src="https://presslibre.mx/wp-content/uploads/2022/03/Roberto-Fuentes-Vivar-Portada-Ok.png" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/21/la-tia-tati-contra-fraudes-con-apoyos/" >
				La tía Tati, contra fraudes con apoyos  			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			21 junio, 2022		</span>
				<span class="elementor-post-time">
			7:16 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Diario Ejecutivo<br />
&#8211; Roberto Fuentes Vivar</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245809 post type-post status-publish format-standard has-post-thumbnail hentry category-fernando-garcia category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/20/la-sirena-de-navachiste/" >
			<div class="elementor-post__thumbnail"><img width="1055" height="703" src="https://presslibre.mx/wp-content/uploads/2021/12/Fernando-Garcia-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/20/la-sirena-de-navachiste/" >
				La sirena de Navachiste			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 junio, 2022		</span>
				<span class="elementor-post-time">
			4:26 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Al pie de una foto<br />
&#8211; Fernando García</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245783 post type-post status-publish format-standard has-post-thumbnail hentry category-luis-alberto-garcia category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/19/puerquitos-cocadas-y-reinas-en-la-dulceria-de-celaya/" >
			<div class="elementor-post__thumbnail"><img width="708" height="472" src="https://presslibre.mx/wp-content/uploads/2021/12/Luis-Alberto-Portada.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/19/puerquitos-cocadas-y-reinas-en-la-dulceria-de-celaya/" >
				Puerquitos, cocadas y reinas en la &#8220;Dulcería de Celaya&#8221;			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			19 junio, 2022		</span>
				<span class="elementor-post-time">
			3:00 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La Suave Patria<br />
&#8211; Luis Alberto García</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245761 post type-post status-publish format-standard has-post-thumbnail hentry category-rodrigo-aridjis category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/18/mexico-pais-de-migrantes/" >
			<div class="elementor-post__thumbnail"><img width="1102" height="735" src="https://presslibre.mx/wp-content/uploads/2021/12/Rodrigo-Aridjis-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/18/mexico-pais-de-migrantes/" >
				México, país de migrantes			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			18 junio, 2022		</span>
				<span class="elementor-post-time">
			5:24 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La ciudad y sus personajes<br />
&#8211; Rodrigo Aridjis</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245755 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-ibarra category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/17/alito-aguanta-el-pueblo-se-levanta/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="780" src="https://presslibre.mx/wp-content/uploads/2022/04/Eduardo-Ibarra-2022-02.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/17/alito-aguanta-el-pueblo-se-levanta/" >
				¡Alito aguanta el pueblo se levanta!			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 junio, 2022		</span>
				<span class="elementor-post-time">
			11:03 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Utopía<br />
&#8211; Eduardo Ibarra</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245649 post type-post status-publish format-standard has-post-thumbnail hentry category-ivette-estrada category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/16/amar-nuestras-raices/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/05/Ivette-Estrada-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/16/amar-nuestras-raices/" >
				Amar nuestras raíces			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			16 junio, 2022		</span>
				<span class="elementor-post-time">
			7:25 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Abanico<br />
&#8211; Ivette Estrada</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245561 post type-post status-publish format-standard has-post-thumbnail hentry category-jorge-melendez category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/06/15/una-oposicion-que-no-pinta/" >
			<div class="elementor-post__thumbnail"><img width="1224" height="816" src="https://presslibre.mx/wp-content/uploads/2021/12/Jorge-Melendez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/06/15/una-oposicion-que-no-pinta/" >
				Una oposición que no pinta			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			15 junio, 2022		</span>
				<span class="elementor-post-time">
			2:41 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Periodistas Unidos<br />
&#8211; Jorge Meléndez</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245000 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-bautista category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/05/24/ciudadanias-en-plural/" >
			<div class="elementor-post__thumbnail"><img width="2084" height="1355" src="https://presslibre.mx/wp-content/uploads/2022/03/Eduardo-Bautista-Portada-2022.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/05/24/ciudadanias-en-plural/" >
				Ciudadanías, en plural			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 mayo, 2022		</span>
				<span class="elementor-post-time">
			5:30 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Educación y Sociedad<br />
&#8211; Eduardo Bautista</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-244171 post type-post status-publish format-standard has-post-thumbnail hentry category-jose-aristimuno category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/05/13/informacion-desinformacion-y-democracia/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/05/Jose-Aristimuno-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/05/13/informacion-desinformacion-y-democracia/" >
				Información, Desinformación y Democracia			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			13 mayo, 2022		</span>
				<span class="elementor-post-time">
			11:16 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Análisis Político<br />
&#8211; José Aristimuño</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239498 post type-post status-publish format-standard has-post-thumbnail hentry category-tere-gil category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/13/parlamento-europeo-traicion-a-la-patria-cambios-en-los-medios/" >
			<div class="elementor-post__thumbnail"><img width="1117" height="745" src="https://presslibre.mx/wp-content/uploads/2021/12/Tere-Gil-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/13/parlamento-europeo-traicion-a-la-patria-cambios-en-los-medios/" >
				Parlamento Europeo. Traición a la Patria. Cambios en los medios			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			13 marzo, 2022		</span>
				<span class="elementor-post-time">
			5:13 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Libros de ayer y hoy<br />
&#8211; Tere Gil</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239467 post type-post status-publish format-standard has-post-thumbnail hentry category-karina-sanchez category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/12/desplazamiento-en-el-centro-historico-de-oaxaca/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="794" src="https://presslibre.mx/wp-content/uploads/2021/10/Karina-Sanchez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/12/desplazamiento-en-el-centro-historico-de-oaxaca/" >
				Desplazamiento en el centro histórico de Oaxaca			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			12 marzo, 2022		</span>
				<span class="elementor-post-time">
			11:38 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Investigaciones Sociales<br />
&#8211; Karina Sánchez</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239214 post type-post status-publish format-standard has-post-thumbnail hentry category-jaquelina-rodriguez category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/08/entre-conservadores-te-veas/" >
			<div class="elementor-post__thumbnail"><img width="1100" height="733" src="https://presslibre.mx/wp-content/uploads/2021/11/Jaquelina-Rodriguez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/08/entre-conservadores-te-veas/" >
				Entre conservadores te veas			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 marzo, 2022		</span>
				<span class="elementor-post-time">
			11:35 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Luciérnaga vespertina<br />
&#8211; Jaquelina Rodríguez</p>
		</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-b4a6048 elementor-widget elementor-widget-spacer" data-id="b4a6048" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1aed8cf elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1aed8cf" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://twitter.com/PressLibreMx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text">Twitter</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-3e0194c elementor-widget elementor-widget-html" data-id="3e0194c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a class="twitter-timeline" data-height="500" href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw">Tweets by PressLibreMx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-938fa92 elementor-widget elementor-widget-spacer" data-id="938fa92" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cab057f elementor-widget elementor-widget-html" data-id="cab057f" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @PressLibreMx</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-79cc53e elementor-widget elementor-widget-spacer" data-id="79cc53e" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-69e8b62 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="69e8b62" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.facebook.com/PressLibreMx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook"></i>						</span>
										<span class="elementor-icon-list-text">Facebook</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-dfb3fef elementor-widget elementor-widget-facebook-page" data-id="dfb3fef" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/PressLibreMx" data-tabs="" data-height="100px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:100px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-02f46d1 elementor-widget elementor-widget-spacer" data-id="02f46d1" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-394847b elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="394847b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-list-ul"></i>						</span>
										<span class="elementor-icon-list-text">Publicaciones</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-35e4c85 elementor-widget elementor-widget-wp-widget-calendar" data-id="35e4c85" data-element_type="widget" data-widget_type="wp-widget-calendar.default">
				<div class="elementor-widget-container">
			<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junio 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://presslibre.mx/2022/06/01/" aria-label="Entradas publicadas el 1 June, 2022">1</a></td><td><a href="https://presslibre.mx/2022/06/02/" aria-label="Entradas publicadas el 2 June, 2022">2</a></td><td><a href="https://presslibre.mx/2022/06/03/" aria-label="Entradas publicadas el 3 June, 2022">3</a></td><td>4</td><td><a href="https://presslibre.mx/2022/06/05/" aria-label="Entradas publicadas el 5 June, 2022">5</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/06/06/" aria-label="Entradas publicadas el 6 June, 2022">6</a></td><td><a href="https://presslibre.mx/2022/06/07/" aria-label="Entradas publicadas el 7 June, 2022">7</a></td><td><a href="https://presslibre.mx/2022/06/08/" aria-label="Entradas publicadas el 8 June, 2022">8</a></td><td><a href="https://presslibre.mx/2022/06/09/" aria-label="Entradas publicadas el 9 June, 2022">9</a></td><td><a href="https://presslibre.mx/2022/06/10/" aria-label="Entradas publicadas el 10 June, 2022">10</a></td><td><a href="https://presslibre.mx/2022/06/11/" aria-label="Entradas publicadas el 11 June, 2022">11</a></td><td><a href="https://presslibre.mx/2022/06/12/" aria-label="Entradas publicadas el 12 June, 2022">12</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/06/13/" aria-label="Entradas publicadas el 13 June, 2022">13</a></td><td><a href="https://presslibre.mx/2022/06/14/" aria-label="Entradas publicadas el 14 June, 2022">14</a></td><td><a href="https://presslibre.mx/2022/06/15/" aria-label="Entradas publicadas el 15 June, 2022">15</a></td><td><a href="https://presslibre.mx/2022/06/16/" aria-label="Entradas publicadas el 16 June, 2022">16</a></td><td><a href="https://presslibre.mx/2022/06/17/" aria-label="Entradas publicadas el 17 June, 2022">17</a></td><td><a href="https://presslibre.mx/2022/06/18/" aria-label="Entradas publicadas el 18 June, 2022">18</a></td><td><a href="https://presslibre.mx/2022/06/19/" aria-label="Entradas publicadas el 19 June, 2022">19</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/06/20/" aria-label="Entradas publicadas el 20 June, 2022">20</a></td><td><a href="https://presslibre.mx/2022/06/21/" aria-label="Entradas publicadas el 21 June, 2022">21</a></td><td id="today">22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://presslibre.mx/2022/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c0c4902 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c0c4902" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-db359c0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db359c0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
						</article>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="221967" class="elementor elementor-221967 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-8c83341 elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle elementor-invisible" data-id="8c83341" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;animation&quot;:&quot;slideInUp&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-narrow">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7d1ba23" data-id="7d1ba23" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-17d9ffc elementor-widget elementor-widget-upk-news-ticker" data-id="17d9ffc" data-element_type="widget" data-widget_type="upk-news-ticker.default">
				<div class="elementor-widget-container">
					<div id="newsTicker1" class="upk-news-ticker" data-settings="{&quot;effect&quot;:&quot;typography&quot;,&quot;autoPlay&quot;:true,&quot;interval&quot;:5000,&quot;pauseOnHover&quot;:true,&quot;scrollSpeed&quot;:1}">
					    	<div class="upk-news-ticker-label">
					<div class="upk-news-ticker-label-inner">
						Lo último	    			</div>
	    		</div>
		    		    <div class="upk-news-ticker-content">
		        <ul>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/06/21/acudir-a-consultas-medicas-previene-complicaciones-en-mujeres-embarazadas/">
			
			
			Acudir a consultas médicas previene complicaciones en mujeres embarazadas		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/06/21/hermanas-aparicio-promueven-la-riqueza-cultural-y-gastronomica-de-oaxaca/">
			
			
			Hermanas Aparicio promueven la riqueza cultural y gastronómica de Oaxaca		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/06/21/la-tia-tati-contra-fraudes-con-apoyos/">
			
			
			La tía Tati, contra fraudes con apoyos  		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/06/21/presentan-donaji-la-leyenda-y-las-actividades-que-se-llevaran-a-cabo/">
			
			
			Presentan “Donají… La Leyenda” y las actividades que se  llevarán a cabo		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/06/21/invita-ieepo-a-ciclo-de-webinars-sobre-alfabetizacion-emocional/">
			
			
			Invita IEEPO a ciclo de webinars sobre alfabetización emocional		</a>
						
				
			
		</li>
		

		        </ul>
		    </div>
		    		</div>
		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-96fbf40 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="96fbf40" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_bottom&quot;:&quot;mountains&quot;}">
					<div class="elementor-shape elementor-shape-bottom" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 100" preserveAspectRatio="none">
	<path class="elementor-shape-fill" opacity="0.33" d="M473,67.3c-203.9,88.3-263.1-34-320.3,0C66,119.1,0,59.7,0,59.7V0h1000v59.7 c0,0-62.1,26.1-94.9,29.3c-32.8,3.3-62.8-12.3-75.8-22.1C806,49.6,745.3,8.7,694.9,4.7S492.4,59,473,67.3z"/>
	<path class="elementor-shape-fill" opacity="0.66" d="M734,67.3c-45.5,0-77.2-23.2-129.1-39.1c-28.6-8.7-150.3-10.1-254,39.1 s-91.7-34.4-149.2,0C115.7,118.3,0,39.8,0,39.8V0h1000v36.5c0,0-28.2-18.5-92.1-18.5C810.2,18.1,775.7,67.3,734,67.3z"/>
	<path class="elementor-shape-fill" d="M766.1,28.9c-200-57.5-266,65.5-395.1,19.5C242,1.8,242,5.4,184.8,20.6C128,35.8,132.3,44.9,89.9,52.5C28.6,63.7,0,0,0,0 h1000c0,0-9.9,40.9-83.6,48.1S829.6,47,766.1,28.9z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-cdba913" data-id="cdba913" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-af71343 elementor-widget elementor-widget-spacer" data-id="af71343" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-354a31a elementor-widget elementor-widget-heading" data-id="354a31a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-small">Contacto</span>		</div>
				</div>
				<div class="elementor-element elementor-element-d58793b elementor-widget elementor-widget-spacer" data-id="d58793b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9adbd3a elementor-align-left elementor-tablet-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="9adbd3a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="mailto:%20info@presslibre.mx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope-open-text"></i>						</span>
										<span class="elementor-icon-list-text">info@presslibre.mx</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://wa.me/message/LGKKZLD6JQSFC1" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 128 3089</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="tel:%20+529515336071" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 533 6071</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-089bf0a" data-id="089bf0a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a08c468 elementor-widget elementor-widget-spacer" data-id="a08c468" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22d7f22 e-transform elementor-invisible elementor-widget elementor-widget-image" data-id="22d7f22" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;,&quot;_transform_scale_effect_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="400" height="162" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3b1c65f" data-id="3b1c65f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4170896 elementor-widget elementor-widget-spacer" data-id="4170896" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-955787a elementor-shape-circle e-grid-align-right e-grid-align-mobile-right elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="955787a" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-040f9ac elementor-widget elementor-widget-spacer" data-id="040f9ac" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2b00558 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="2b00558" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b90e499" data-id="b90e499" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-454bc9b elementor-widget elementor-widget-heading" data-id="454bc9b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">PressLibre® (nombre y logotipo) es una marca registrada. Derechos reservados. </p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e5f2b28" data-id="e5f2b28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-692711d elementor-align-right elementor-tablet-align-right elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="692711d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><defs><style>.cls-1{fill:#fff;}</style></defs><title>Logo Innodig 2020</title><g id="Logo_Blanco" data-name="Logo Blanco"><g id="Figura_Color" data-name="Figura Color"><path class="cls-1" d="M444.64,131.24l-51.45-29.71v198.3a2.83,2.83,0,0,1-1.41,2.45L299,355.85a2.83,2.83,0,0,1-2.83,0l-87.64-50.6.07,54.59,36.91,21.29a2.83,2.83,0,0,1,0,4.9L165.39,432.5l79,45.6a14.14,14.14,0,0,0,14.14,0L444.64,370.65a14.14,14.14,0,0,0,7.07-12.25V143.48A14.14,14.14,0,0,0,444.64,131.24Z"></path><path class="cls-1" d="M57.07,368.76l51.45,29.71V200.17a2.83,2.83,0,0,1,1.41-2.45l92.8-53.58a2.83,2.83,0,0,1,1.41-.38,3.33,3.33,0,0,1,1.41.38c1.06.57,38,22.08,88.36,51.42q0-27.48,0-55l-37.69-21.74a2.83,2.83,0,0,1,0-4.9L336.32,67.5l-79-45.6a14.14,14.14,0,0,0-14.14,0L57.07,129.35A14.14,14.14,0,0,0,50,141.6V356.52A14.14,14.14,0,0,0,57.07,368.76Z"></path><path class="cls-1" d="M208.59,252.28l-49-28,0,159.71a2.26,2.26,0,0,0,3.39,2l45.59-26.18Z"></path><path class="cls-1" d="M342.65,276.32V116.91a2.26,2.26,0,0,0-3.38-2l-45.35,25.67q0,53.19-.08,106.38Z"></path><path class="cls-1" d="M206.57,251.42l88.27,53.39a2.83,2.83,0,0,0,2.93,0l43.52-26.26a2.89,2.89,0,0,0,1.37-2.48c-7-4.14-133.77-79.7-135.31-80.57a3.1,3.1,0,0,0-1.36-.38,2.64,2.64,0,0,0-1.38.38L161,221.81a2.89,2.89,0,0,0-1.37,2.48Z"></path></g></g></svg>						</span>
										<span class="elementor-icon-list-text">Diseño Web de INNODIG</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			</div><!-- #page -->
<link rel='stylesheet' id='upk-news-ticker-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/upk-news-ticker.css?ver=2.10.0' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.6' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.10' id='astra-theme-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/front.js?ver=3.4.1' id='embedpress-front-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://presslibre.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/vendor/js/newsticker.min.js?ver=5.9.3' id='news-ticker-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/widgets/upk-news-ticker.min.js?ver=2.10.0' id='upk-news-ticker-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.6' id='elementor-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.6' id='elementor-frontend-modules-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"abf713a838","urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/presslibre.mx\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_MX","app_id":"917394782248207"},"lottie":{"defaultAnimationUrl":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.6' id='share-link-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.6.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":245860,"title":"Invita%20IEEPO%20a%20ciclo%20de%20webinars%20sobre%20alfabetizaci%C3%B3n%20emocional%20-%20PressLibre","excerpt":"","featuredImage":"https:\/\/presslibre.mx\/wp-content\/uploads\/2022\/06\/Docentes-IEEPO-Webinars.jpg"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.6' id='elementor-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.1' id='pro-preloaded-elements-handlers-js'></script>
<script id='ultimate-post-kit-site-js-extra'>
var UltimatePostKitConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"20c08c7ef9","mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/ultimate-post-kit-site.min.js?ver=2.10.0' id='ultimate-post-kit-site-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.6' id='preloaded-modules-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.1' id='e-sticky-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
