<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Reconoce Gaby Díaz a jóvenes emprendedores del Plantel CBTIS 265 - PressLibre</title>
<meta name="description" content="+ Este viernes la presidenta municipal de San Jacinto Amilpas, Gaby Díaz, asistió al XXV Concurso Nacional de Prototipos y Proyectos de Emprendimiento 2023 Fase Local, reconociendo la dedicación y esfuerzo de las y los alumnos del CBTIS 265." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2022/11/25/reconoce-gaby-diaz-a-jovenes-emprendedores-del-plantel-cbtis-265/" />
<meta property="og:url" content="https://presslibre.mx/2022/11/25/reconoce-gaby-diaz-a-jovenes-emprendedores-del-plantel-cbtis-265/" />
<meta property="og:site_name" content="PressLibre" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/PressLibreMx" />
<meta property="article:publisher" content="https://www.facebook.com/PressLibreMx" />
<meta property="article:section" content="* Educación" />
<meta property="article:tag" content="Municipios" />
<meta property="og:title" content="Reconoce Gaby Díaz a jóvenes emprendedores del Plantel CBTIS 265 - PressLibre" />
<meta property="og:description" content="+ Este viernes la presidenta municipal de San Jacinto Amilpas, Gaby Díaz, asistió al XXV Concurso Nacional de Prototipos y Proyectos de Emprendimiento 2023 Fase Local, reconociendo la dedicación y esfuerzo de las y los alumnos del CBTIS 265." />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta property="fb:pages" content="147249951963395" />
<meta property="fb:app_id" content="917394782248207" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PressLibreMx" />
<meta name="twitter:creator" content="@PressLibreMx" />
<meta name="twitter:title" content="Reconoce Gaby Díaz a jóvenes emprendedores del Plantel CBTIS 265 - PressLibre" />
<meta name="twitter:description" content="+ Este viernes la presidenta municipal de San Jacinto Amilpas, Gaby Díaz, asistió al XXV Concurso Nacional de Prototipos y Proyectos de Emprendimiento 2023 Fase Local, reconociendo la dedicación y esfuerzo de las y los alumnos del CBTIS 265." />
<meta name="twitter:image:src" content="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://presslibre.mx/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.9.2' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Display%3A400%2C600&#038;display=fallback&#038;ver=3.9.2' media='all' />
<link rel='stylesheet' id='ultimate-post-kit-site-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/ultimate-post-kit-site.css?ver=2.11.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1667523903' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='embedpress-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.0' media='all' />
<link rel='stylesheet' id='elementor-post-206740-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206740.css?ver=1664977263' media='all' />
<link rel='stylesheet' id='embedpress-elementor-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress-elementor.css?ver=3.5.3' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.7' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/global.css?ver=1664977271' media='all' />
<link rel='stylesheet' id='elementor-post-206955-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206955.css?ver=1665655444' media='all' />
<link rel='stylesheet' id='elementor-post-221967-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-221967.css?ver=1665331687' media='all' />
<link rel='stylesheet' id='elementor-post-222073-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-222073.css?ver=1667885512' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://presslibre.mx/wp-includes/css/dashicons.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRed+Hat+Text%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRambla%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.3' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.5.3' id='embedpress-pdfobject-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/html5-audio-player/js/inline-player.js?ver=2.1.11' id='add-inline-player-js'></script>
<link rel="https://api.w.org/" href="https://presslibre.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://presslibre.mx/wp-json/wp/v2/posts/255368" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://presslibre.mx/?p=255368' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2022%2F11%2F25%2Freconoce-gaby-diaz-a-jovenes-emprendedores-del-plantel-cbtis-265%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2022%2F11%2F25%2Freconoce-gaby-diaz-a-jovenes-emprendedores-del-plantel-cbtis-265%2F&#038;format=xml" />
            <style>
                .h5ap_inline_player {
                    display: inline-block;
                    line-height: 1.45;
                }
                .h5ap_inline_player span {
                    display: inline-block;
                    line-height: 1.20;
                    font-size: 130%;
                    width: auto;
                    height: auto;
                    cursor: pointer;
                }
                .h5ap_inline_player span.dashicons-controls-pause {
                    display: none;
                }
                </style>
        <meta property="og:title" content="Reconoce Gaby Díaz a jóvenes emprendedores del Plantel CBTIS 265" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265.jpg" /><meta property="og:image:url" content="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265.jpg" /><meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="650" /><meta property="og:url" content="https://presslibre.mx/2022/11/25/reconoce-gaby-diaz-a-jovenes-emprendedores-del-plantel-cbtis-265/" /><meta property="og:site_name" content="PressLibre" /><meta property="og:description" content="+ Este viernes la presidenta municipal de San Jacinto Amilpas, Gaby Díaz, asistió al XXV Concurso Nacional de Prototipos y Proyectos de Emprendimiento 2023 Fase Local, reconociendo la dedicación y esfuerzo de las y los alumnos del CBTIS 265." /><meta property="fb:app_id" content="917394782248207" /><link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />

<script async src='https://www.googletagmanager.com/gtag/js?id=2767927332'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', '2767927332' , {'allow_display_features': false,});
gtag('config', 'G-XVQLTPT35T' , {'allow_display_features': false,});

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDJHQSC');</script>
<!-- End Google Tag Manager --></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-255368 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-no-sidebar astra-3.9.2 elementor-page-222073 ast-normal-title-enabled elementor-default elementor-kit-206740">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDJHQSC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<header data-elementor-type="header" data-elementor-id="206955" class="elementor elementor-206955 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-b900095 elementor-section-content-middle elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b900095" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-abd3081" data-id="abd3081" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4ad04a7 elementor-nav-menu__align-left elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-global elementor-global-252071 elementor-widget-nav-menu" data-id="4ad04a7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
				<ul id="menu-1-4ad04a7" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link">Aviso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link">Contacto</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-4ad04a7" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link" tabindex="-1">Aviso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link" tabindex="-1">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link" tabindex="-1">Contacto</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7c1f11e" data-id="7c1f11e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b7b707c elementor-shape-circle e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="b7b707c" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin-in elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin-in</span>
						<i class="fab fa-linkedin-in"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-animation-grow elementor-repeater-item-4d9e04c" href="https://soundcloud.com/presslibre" target="_blank">
						<span class="elementor-screen-only">Soundcloud</span>
						<i class="fab fa-soundcloud"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-tiktok elementor-animation-grow elementor-repeater-item-b6d7e02" href="https://www.tiktok.com/@presslibre" target="_blank">
						<span class="elementor-screen-only">Tiktok</span>
						<i class="fab fa-tiktok"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e61d414 elementor-hidden-desktop elementor-section-height-min-height elementor-hidden-tablet elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="e61d414" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-31cf954" data-id="31cf954" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-106a034 elementor-widget elementor-widget-image" data-id="106a034" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1200" height="1200" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f1be827" data-id="f1be827" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42534ea elementor-shape-circle e-grid-align-mobile-center elementor-grid-mobile-0 elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="42534ea" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin-in elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin-in</span>
						<i class="fab fa-linkedin-in"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-animation-grow elementor-repeater-item-d808687" href="https://soundcloud.com/presslibre-radio" target="_blank">
						<span class="elementor-screen-only">Soundcloud</span>
						<i class="fab fa-soundcloud"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-tiktok elementor-animation-grow elementor-repeater-item-c2b6e83" href="https://www.tiktok.com/@presslibre" target="_blank">
						<span class="elementor-screen-only">Tiktok</span>
						<i class="fab fa-tiktok"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bb8a1d9" data-id="bb8a1d9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a66acfb elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="a66acfb" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;dropdown&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-a66acfb" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253481"><a href="https://presslibre.mx/articulos/" class="elementor-item menu-link" tabindex="-1">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249916"><a href="https://presslibre.mx/noticias/" class="elementor-item menu-link" tabindex="-1">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253501"><a href="https://presslibre.mx/tema/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247479"><a href="https://presslibre.mx/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247891"><a href="https://presslibre.mx/fotogalerias/" class="elementor-item menu-link" tabindex="-1">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247477"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253500"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4be556b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4be556b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-62b9c8e elementor-hidden-mobile" data-id="62b9c8e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8d7b690 e-transform elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="8d7b690" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;_transform_scale_effect_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.100000000000000088817841970012523233890533447265625,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx">
							<img width="1200" height="530" src="https://presslibre.mx/wp-content/uploads/2021/03/Logo-PressLibre-2022-Mapa-01.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/03/Logo-PressLibre-2022-Mapa-01.png 1200w, https://presslibre.mx/wp-content/uploads/2021/03/Logo-PressLibre-2022-Mapa-01-300x133.png 300w, https://presslibre.mx/wp-content/uploads/2021/03/Logo-PressLibre-2022-Mapa-01-1024x452.png 1024w, https://presslibre.mx/wp-content/uploads/2021/03/Logo-PressLibre-2022-Mapa-01-768x339.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5669678" data-id="5669678" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d03f444 elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="d03f444" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;underline&quot;,&quot;highlighted_text&quot;:&quot;libre&quot;,&quot;headline_style&quot;:&quot;highlight&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;highlight_animation_duration&quot;:1200,&quot;highlight_iteration_delay&quot;:8000}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h2 class="elementor-headline">
					<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Periodismo</span>
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">libre</span>
				</span>
					<span class="elementor-headline-plain-text elementor-headline-text-wrapper">y comprometido</span>
					</h2>
				</div>
				</div>
				<div class="elementor-element elementor-element-1642daf e-transform elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="1642daf" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;_transform_scale_effect_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.100000000000000088817841970012523233890533447265625,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx">
							<img width="1200" height="530" src="https://presslibre.mx/wp-content/uploads/2021/03/Logo-PressLibre-2022-Mapa-01.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/03/Logo-PressLibre-2022-Mapa-01.png 1200w, https://presslibre.mx/wp-content/uploads/2021/03/Logo-PressLibre-2022-Mapa-01-300x133.png 300w, https://presslibre.mx/wp-content/uploads/2021/03/Logo-PressLibre-2022-Mapa-01-1024x452.png 1024w, https://presslibre.mx/wp-content/uploads/2021/03/Logo-PressLibre-2022-Mapa-01-768x339.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-09e20d7 elementor-widget elementor-widget-global elementor-global-249752 elementor-widget-heading" data-id="09e20d7" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Santa Cruz Xoxocotlán, Oaxaca</span>		</div>
				</div>
				<div class="elementor-element elementor-element-7358baa elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7358baa" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-calendar"></i>						</span>
										<span class="elementor-icon-list-text">sábado, 26 noviembre 2022</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">9:02 am</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d081c28 elementor-hidden-mobile" data-id="d081c28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-57487aa elementor-hidden-mobile elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="57487aa" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i aria-hidden="true" class="fas fa-search"></i>						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Buscar en PreessLibre.mx" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-ae52390 elementor-widget elementor-widget-spacer" data-id="ae52390" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3a9573a elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-global elementor-global-245681 elementor-widget-icon-list" data-id="3a9573a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/oaxaca/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Oaxaca</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/mexico/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marked-alt"></i>						</span>
										<span class="elementor-icon-list-text">México</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/mundo/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-globe-americas"></i>						</span>
										<span class="elementor-icon-list-text">Mundo</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fa5e6a5 elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="fa5e6a5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_offset_mobile&quot;:40,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3008918" data-id="3008918" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-54f45f4 elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="54f45f4" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;dropdown&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open fas fa-info"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-54f45f4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243905"><a href="https://presslibre.mx/avisodeprivacidad/" class="elementor-item menu-link" tabindex="-1">Aviso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link" tabindex="-1">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242315"><a href="https://presslibre.mx/contacto/" class="elementor-item menu-link" tabindex="-1">Contacto</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ab7887e" data-id="ab7887e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-da6f6bb elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="da6f6bb" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i aria-hidden="true" class="fas fa-search"></i>						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Buscar en PreessLibre" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5f6402b" data-id="5f6402b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-dc9e39b elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="dc9e39b" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;dropdown&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open fas fa-folder"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-dc9e39b" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247459"><a href="https://presslibre.mx/ciencias/" class="elementor-item menu-link" tabindex="-1">Ciencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247460"><a href="https://presslibre.mx/cultura/" class="elementor-item menu-link" tabindex="-1">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247461"><a href="https://presslibre.mx/deportes/" class="elementor-item menu-link" tabindex="-1">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247462"><a href="https://presslibre.mx/economia/" class="elementor-item menu-link" tabindex="-1">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247463"><a href="https://presslibre.mx/educacion/" class="elementor-item menu-link" tabindex="-1">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247464"><a href="https://presslibre.mx/gastronomia/" class="elementor-item menu-link" tabindex="-1">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247465"><a href="https://presslibre.mx/politica/" class="elementor-item menu-link" tabindex="-1">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247466"><a href="https://presslibre.mx/salud/" class="elementor-item menu-link" tabindex="-1">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247467"><a href="https://presslibre.mx/seguridad/" class="elementor-item menu-link" tabindex="-1">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247458"><a href="https://presslibre.mx/sociedad/" class="elementor-item menu-link" tabindex="-1">Sociedad</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5c6d691 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c6d691" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:32,&quot;animation&quot;:&quot;none&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f305c9f" data-id="f305c9f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5f833c1 elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="5f833c1" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-sweep-right">
				<ul id="menu-1-5f833c1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253481"><a href="https://presslibre.mx/articulos/" class="elementor-item menu-link">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249916"><a href="https://presslibre.mx/noticias/" class="elementor-item menu-link">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253501"><a href="https://presslibre.mx/tema/comunicados/" class="elementor-item menu-link">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247479"><a href="https://presslibre.mx/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247891"><a href="https://presslibre.mx/fotogalerias/" class="elementor-item menu-link">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247477"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253500"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-5f833c1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253481"><a href="https://presslibre.mx/articulos/" class="elementor-item menu-link" tabindex="-1">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249916"><a href="https://presslibre.mx/noticias/" class="elementor-item menu-link" tabindex="-1">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253501"><a href="https://presslibre.mx/tema/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247479"><a href="https://presslibre.mx/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247891"><a href="https://presslibre.mx/fotogalerias/" class="elementor-item menu-link" tabindex="-1">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247477"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253500"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7eeceb3 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7eeceb3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-442aeed" data-id="442aeed" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-308ecd9 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-global elementor-global-252068 elementor-widget-nav-menu" data-id="308ecd9" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-308ecd9" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247459"><a href="https://presslibre.mx/ciencias/" class="elementor-item menu-link">Ciencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247460"><a href="https://presslibre.mx/cultura/" class="elementor-item menu-link">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247461"><a href="https://presslibre.mx/deportes/" class="elementor-item menu-link">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247462"><a href="https://presslibre.mx/economia/" class="elementor-item menu-link">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247463"><a href="https://presslibre.mx/educacion/" class="elementor-item menu-link">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247464"><a href="https://presslibre.mx/gastronomia/" class="elementor-item menu-link">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247465"><a href="https://presslibre.mx/politica/" class="elementor-item menu-link">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247466"><a href="https://presslibre.mx/salud/" class="elementor-item menu-link">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247467"><a href="https://presslibre.mx/seguridad/" class="elementor-item menu-link">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247458"><a href="https://presslibre.mx/sociedad/" class="elementor-item menu-link">Sociedad</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open fas fa-folder"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-308ecd9" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247459"><a href="https://presslibre.mx/ciencias/" class="elementor-item menu-link" tabindex="-1">Ciencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247460"><a href="https://presslibre.mx/cultura/" class="elementor-item menu-link" tabindex="-1">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247461"><a href="https://presslibre.mx/deportes/" class="elementor-item menu-link" tabindex="-1">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247462"><a href="https://presslibre.mx/economia/" class="elementor-item menu-link" tabindex="-1">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247463"><a href="https://presslibre.mx/educacion/" class="elementor-item menu-link" tabindex="-1">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247464"><a href="https://presslibre.mx/gastronomia/" class="elementor-item menu-link" tabindex="-1">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247465"><a href="https://presslibre.mx/politica/" class="elementor-item menu-link" tabindex="-1">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247466"><a href="https://presslibre.mx/salud/" class="elementor-item menu-link" tabindex="-1">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247467"><a href="https://presslibre.mx/seguridad/" class="elementor-item menu-link" tabindex="-1">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247458"><a href="https://presslibre.mx/sociedad/" class="elementor-item menu-link" tabindex="-1">Sociedad</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</header>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<article data-elementor-type="single-post" data-elementor-id="222073" class="elementor elementor-222073 elementor-location-single post-255368 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-gobierno-sanjacintoamilpas category-oaxaca tag-municipios ast-article-single">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-62f85d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62f85d7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e37d238" data-id="e37d238" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33a2f7a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="33a2f7a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
												<figure class="wp-caption">
										<img src="https://presslibre.mx/wp-content/uploads/elementor/thumbs/Gaby-Diaz-CBTIS-265-py9h1abcoj5ap83bqf0inq3hekrof9sqh04glevsdg.jpg" title="Gaby Díaz &#8211; CBTIS 265" alt="Gaby Díaz - CBTIS 265" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
									</div>
				</div>
				<div class="elementor-element elementor-element-246ad7f elementor-widget elementor-widget-post-info" data-id="246ad7f" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ff4f6d1 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										<a href="https://presslibre.mx/educacion/" rel="tag">* Educación</a> <a href="https://presslibre.mx/organismos/gobierno-sanjacintoamilpas/" rel="tag">&gt; Gob SJA</a> <a href="https://presslibre.mx/oaxaca/" rel="tag">° Oaxaca</a>					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-c600f73 elementor-widget elementor-widget-spacer" data-id="c600f73" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1bb97c8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1bb97c8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Reconoce Gaby Díaz a jóvenes emprendedores del Plantel CBTIS 265</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-cbd030d elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-right elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-global elementor-global-251683 elementor-widget-share-buttons" data-id="cbd030d" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Compartir en whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Compartir en facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Compartir en twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Compartir en linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Compartir en telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-711a6aa elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="711a6aa" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cb18702 elementor-align-left elementor-widget elementor-widget-post-info" data-id="cb18702" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-b012e1e elementor-inline-item" itemprop="datePublished">
						<a href="https://presslibre.mx/2022/11/25/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										viernes, 25 noviembre 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-3d07645 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										5:00 pm					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-5f54e7f elementor-align-left elementor-widget elementor-widget-post-info" data-id="5f54e7f" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-5e94677 elementor-inline-item" itemprop="author">
						<a href="https://presslibre.mx/author/comunicados/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-pen-nib"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Comunicados					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a16a04e elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-list-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/tema/municipios/" class="elementor-post-info__terms-list-item">Municipios</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-954cca4 elementor-align-right elementor-icon-list--layout-inline elementor-list-item-link-full_width elementor-widget elementor-widget-global elementor-global-249627 elementor-widget-icon-list" data-id="954cca4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-eye"></i>						</span>
										<span class="elementor-icon-list-text">129</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1eb064c elementor-widget elementor-widget-theme-post-content" data-id="1eb064c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p class="has-ast-global-color-0-color has-text-color">+ Este viernes la presidenta municipal de San Jacinto Amilpas, Gaby Díaz, asistió al XXV Concurso Nacional de Prototipos y Proyectos de Emprendimiento 2023 Fase Local, reconociendo la dedicación y esfuerzo de las y los alumnos del CBTIS 265.</p>



<span id="more-255368"></span>



<p><strong>San Jacinto Amilpas, Oax.-</strong> Gaby Díaz, Presidenta Municipal de San Jacinto Amilpas, fue partícipe de la exposición del XXV Concurso Nacional de Prototipos y Proyectos de Emprendimiento 2023 Fase Local, en el que las y los jóvenes del Plantel CBTIS 265 de San Jacinto Amilpas, expusieron sus proyectos emprendedores.</p>



<p>Dentro de los proyectos que resultaron ganadores en sus diferentes modalidades, estuvieron los siguientes:</p>



<ul><li>Emprendedor social: Chattèori ká ni (materiales didácticos para enseñar la lengua Nahuatl)</li><li>Modalidad emprendedor verde: Poleoté (te envasado a base de poleo y Jamaica)</li><li>Modalidad emprendedor en tecnologías: VIVE (página con información sobre métodos anticonceptivos y salud sexual)</li></ul>



<p>La Presidenta Municipal señaló que es de suma importancia reconocer a las juventudes su dedicación y esfuerzo, y al equipo docente su ímpetu y desempeño que se ha visto reflejado en los proyectos del alumnado.</p>



<figure class="wp-block-image aligncenter size-full"><img width="900" height="817" src="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz.jpg" alt="" class="wp-image-255371" srcset="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz.jpg 900w, https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-300x272.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-768x697.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></figure>



<p>Es importante resaltar que en el año 2022 el CBTIS 265 de San Jacinto Amilpas, obtuvo el primer lugar en la fase estatal con el proyecto &#8220;JAS, pañales de tela para adulto&#8221;, así como el primer lugar en la fase nacional. Además de una distinción por tener el puntaje más alto con el proyecto &#8220;Huellitas tejidas&#8221;.</p>



<p>Finalmente invitó a las y los jóvenes a continuar con el desempeño y logros obtenidos, ya que para las nuevas generaciones, es importante el interés y dedicación para lograr mas y mejores proyectos, invitándolos a continuar con sus estudios, porque este será la base de nuestro futuro, a partir de sus aportaciones&nbsp;en&nbsp;la&nbsp;sociedad.</p>


		<div class="fotorama responsive-image-silder" 
			data-width="100%" 
			data-height="" 
			data-nav="dots"
			data-navwidth=""		
			data-allowfullscreen="true" 
			data-fit="cover" 
			data-transitionduration="300" 
			data-autoplay="true" 
			data-loop="true" 
			data-arrows="true" 
			data-swipe="true" 
			data-spinner="true" 
			data-transition="slide" 
		>
								<img src="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265-3.jpg" data-caption="">
										 					<img src="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265-1.jpg" data-caption="">
										 					<img src="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265-2.jpg" data-caption="">
										 					<img src="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265-4.jpg" data-caption="">
										 					<img src="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265-5.jpg" data-caption="">
										 					<img src="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265-6.jpg" data-caption="">
										 					<img src="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265-7.jpg" data-caption="">
										 		</div>
		
		</div>
				</div>
				<div class="elementor-element elementor-element-c5e4cfc elementor-widget elementor-widget-spacer" data-id="c5e4cfc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fe5acec elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-right elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-global elementor-global-251683 elementor-widget-share-buttons" data-id="fe5acec" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Compartir en whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Compartir en facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Compartir en twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Compartir en linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Compartir en telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0834449 elementor-widget elementor-widget-spacer" data-id="0834449" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22e3983 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="22e3983" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-comment-dots"></i>						</span>
										<span class="elementor-icon-list-text">Déjanos tus comentarios</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-782772f elementor-widget elementor-widget-facebook-comments" data-id="782772f" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
					<div class="elementor-facebook-widget fb-comments" data-href="https://presslibre.mx?p=255368" data-width="100%" data-numposts="5" data-order-by="time" style="min-height: 1px"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-280f483 elementor-widget elementor-widget-spacer" data-id="280f483" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-435b27c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="435b27c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fbdaefe elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="fbdaefe" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-newspaper"></i>						</span>
										<span class="elementor-icon-list-text">Te podría interesar</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-0577c14 elementor-widget elementor-widget-spacer" data-id="0577c14" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-392e1cb elementor-widget elementor-widget-global elementor-global-249783 elementor-widget-upk-amox-grid" data-id="392e1cb" data-element_type="widget" data-widget_type="upk-amox-grid.default">
				<div class="elementor-widget-container">
					<div class="upk-amox-grid">
									<div class="upk-item ">
			<div class="upk-img-wrap">
						<img class="upk-img" src="https://presslibre.mx/wp-content/uploads/2022/10/Charlyne-Curiel.jpg" alt="Despatriarcalizar la Universidad para transformar la sociedad, propone investigadora">
				</div>
			<div class="upk-content">
						<div class="upk-category">
			<a href="https://presslibre.mx/sociedad/">* Sociedad</a> <a href="https://presslibre.mx/organismos/uabjo/">&gt; UABJO</a> <a href="https://presslibre.mx/oaxaca/">° Oaxaca</a>		</div>
					<h3 class="upk-title"><a href="https://presslibre.mx/2022/10/22/despatriarcalizar-la-universidad-para-transformar-la-sociedad-propone-investigadora/" title="Despatriarcalizar la Universidad para transformar la sociedad, propone investigadora" class="title-animation-underline" >Despatriarcalizar la Universidad para transformar la sociedad, propone investigadora</a></h3>				<div class="upk-meta upk-flex-inline upk-flex-middle">
							<div class="upk-date">
			22 octubre 2022		</div>

					<div class="upk-post-time">
				<i class="upk-icon-clock" aria-hidden="true"></i>
				2:58 pm			</div>
												</div>
			</div>
		</div>


										<div class="upk-item ">
			<div class="upk-img-wrap">
						<img class="upk-img" src="https://presslibre.mx/wp-content/uploads/2022/05/Ivette-Estrada-Portada.jpg" alt="Los poderosos cinco minutos">
				</div>
			<div class="upk-content">
						<div class="upk-category">
			<a href="https://presslibre.mx/opinion/">° Opinión</a> <a href="https://presslibre.mx/opinion/ivette-estrada/">| Ivette Estrada</a>		</div>
					<h3 class="upk-title"><a href="https://presslibre.mx/2022/07/11/los-poderosos-cinco-minutos/" title="Los poderosos cinco minutos" class="title-animation-underline" >Los poderosos cinco minutos</a></h3>				<div class="upk-meta upk-flex-inline upk-flex-middle">
							<div class="upk-date">
			11 julio 2022		</div>

					<div class="upk-post-time">
				<i class="upk-icon-clock" aria-hidden="true"></i>
				12:53 pm			</div>
												</div>
			</div>
		</div>


										<div class="upk-item ">
			<div class="upk-img-wrap">
						<img class="upk-img" src="https://presslibre.mx/wp-content/uploads/2021/12/Aprueba-Congreso.jpg" alt="Aprueba Legislativo más de 33 mil millones de pesos para la protección de la infancia y juventud oaxaqueña">
				</div>
			<div class="upk-content">
						<div class="upk-category">
			<a href="https://presslibre.mx/politica/">* Política</a> <a href="https://presslibre.mx/organismos/congreso-oaxaca/">&gt; Congreso</a> <a href="https://presslibre.mx/oaxaca/">° Oaxaca</a>		</div>
					<h3 class="upk-title"><a href="https://presslibre.mx/2021/12/27/aprueba-legislativo-mas-de-33-mil-millones-de-pesos-para-la-proteccion-de-la-infancia-y-juventud-oaxaquena/" title="Aprueba Legislativo más de 33 mil millones de pesos para la protección de la infancia y juventud oaxaqueña" class="title-animation-underline" >Aprueba Legislativo más de 33 mil millones de pesos para la protección de la infancia y juventud oaxaqueña</a></h3>				<div class="upk-meta upk-flex-inline upk-flex-middle">
							<div class="upk-date">
			27 diciembre 2021		</div>

					<div class="upk-post-time">
				<i class="upk-icon-clock" aria-hidden="true"></i>
				7:55 pm			</div>
												</div>
			</div>
		</div>


										<div class="upk-item ">
			<div class="upk-img-wrap">
						<img class="upk-img" src="https://presslibre.mx/wp-content/uploads/2022/05/Miel-de-abeja-Oaxaca.jpg" alt="Oaxaca, sexto productor a nivel nacional en miel de abeja">
				</div>
			<div class="upk-content">
						<div class="upk-category">
			<a href="https://presslibre.mx/economia/">* Economía</a> <a href="https://presslibre.mx/organismos/voceria-goboax/">&gt; CSV Oax</a> <a href="https://presslibre.mx/oaxaca/">° Oaxaca</a>		</div>
					<h3 class="upk-title"><a href="https://presslibre.mx/2022/05/20/oaxaca-sexto-productor-a-nivel-nacional-en-miel-de-abeja/" title="Oaxaca, sexto productor a nivel nacional en miel de abeja" class="title-animation-underline" >Oaxaca, sexto productor a nivel nacional en miel de abeja</a></h3>				<div class="upk-meta upk-flex-inline upk-flex-middle">
							<div class="upk-date">
			20 mayo 2022		</div>

					<div class="upk-post-time">
				<i class="upk-icon-clock" aria-hidden="true"></i>
				9:20 pm			</div>
												</div>
			</div>
		</div>


										<div class="upk-item ">
			<div class="upk-img-wrap">
						<img class="upk-img" src="https://presslibre.mx/wp-content/uploads/2022/03/AMLO.jpg" alt="AMLO declaró que no impondrá sanciones a Rusia por invadir a Ucrania">
				</div>
			<div class="upk-content">
						<div class="upk-category">
			<a href="https://presslibre.mx/politica/">* Política</a> <a href="https://presslibre.mx/noticias/">&gt; Noticias</a> <a href="https://presslibre.mx/mexico/">° México</a>		</div>
					<h3 class="upk-title"><a href="https://presslibre.mx/2022/03/01/amlo-declaro-que-no-impondra-sanciones-a-rusia-por-invadir-a-ucrania/" title="AMLO declaró que no impondrá sanciones a Rusia por invadir a Ucrania" class="title-animation-underline" >AMLO declaró que no impondrá sanciones a Rusia por invadir a Ucrania</a></h3>				<div class="upk-meta upk-flex-inline upk-flex-middle">
							<div class="upk-date">
			1 marzo 2022		</div>

					<div class="upk-post-time">
				<i class="upk-icon-clock" aria-hidden="true"></i>
				3:59 pm			</div>
												</div>
			</div>
		</div>


										<div class="upk-item ">
			<div class="upk-img-wrap">
						<img class="upk-img" src="https://presslibre.mx/wp-content/uploads/2022/05/Naty-Diaz-Ocotlan.jpg" alt="Ocotlán está con Naty Díaz; votarán por ella este 5 de junio">
				</div>
			<div class="upk-content">
						<div class="upk-category">
			<a href="https://presslibre.mx/politica/">* Política</a> <a href="https://presslibre.mx/oaxaca/">° Oaxaca</a>		</div>
					<h3 class="upk-title"><a href="https://presslibre.mx/2022/05/13/ocotlan-esta-con-naty-diaz-votaran-por-ella-este-5-de-junio/" title="Ocotlán está con Naty Díaz; votarán por ella este 5 de junio" class="title-animation-underline" >Ocotlán está con Naty Díaz; votarán por ella este 5 de junio</a></h3>				<div class="upk-meta upk-flex-inline upk-flex-middle">
							<div class="upk-date">
			13 mayo 2022		</div>

					<div class="upk-post-time">
				<i class="upk-icon-clock" aria-hidden="true"></i>
				9:38 pm			</div>
												</div>
			</div>
		</div>


						</div>

				</div>
				</div>
				<div class="elementor-element elementor-element-6a60c1f elementor-widget elementor-widget-spacer" data-id="6a60c1f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f8c2bf1 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f8c2bf1" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-tags"></i>						</span>
										<span class="elementor-icon-list-text">Temas</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-6233a76 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-global elementor-global-244526 elementor-widget-icon-list" data-id="6233a76" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/astronomia/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-space-shuttle"></i>						</span>
										<span class="elementor-icon-list-text">Astronomía</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/conferencias/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-users"></i>						</span>
										<span class="elementor-icon-list-text">Conferencias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/conflictos/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-people-arrows"></i>						</span>
										<span class="elementor-icon-list-text">Conflictos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/convocatorias/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-bullhorn"></i>						</span>
										<span class="elementor-icon-list-text">Convocatorias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/corrupcion/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-mask"></i>						</span>
										<span class="elementor-icon-list-text">Corrupción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/covid19/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-virus"></i>						</span>
										<span class="elementor-icon-list-text">Covid19</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/derechos-humanos/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-fist-raised"></i>						</span>
										<span class="elementor-icon-list-text">Derechos Humanos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/eureka/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-search"></i>						</span>
										<span class="elementor-icon-list-text">Eureka</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/eventos/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-calendar-alt"></i>						</span>
										<span class="elementor-icon-list-text">Eventos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/glamur/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-star"></i>						</span>
										<span class="elementor-icon-list-text">Glamur</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/inclusion/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-wheelchair"></i>						</span>
										<span class="elementor-icon-list-text">Inclusión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/justicia/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-gavel"></i>						</span>
										<span class="elementor-icon-list-text">Justicia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/mascotas/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-paw"></i>						</span>
										<span class="elementor-icon-list-text">Mascotas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/medioambiente/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-cloud-sun"></i>						</span>
										<span class="elementor-icon-list-text">Medioambiente</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/negocios/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-business-time"></i>						</span>
										<span class="elementor-icon-list-text">Negocios</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/recomendaciones/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-check-circle"></i>						</span>
										<span class="elementor-icon-list-text">Recomendaciones</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/tramites/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-pen"></i>						</span>
										<span class="elementor-icon-list-text">Trámites</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/turismo/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shoe-prints"></i>						</span>
										<span class="elementor-icon-list-text">Turismo</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-68a05fc elementor-widget elementor-widget-spacer" data-id="68a05fc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6aebf3d" data-id="6aebf3d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5cbe38b elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5cbe38b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://presslibre.mx/entradas/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Lo último</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-48c07e3 elementor-widget elementor-widget-spacer" data-id="48c07e3" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e7cf848 elementor-widget elementor-widget-global elementor-global-249659 elementor-widget-upk-buzz-list" data-id="e7cf848" data-element_type="widget" data-widget_type="upk-buzz-list.default">
				<div class="elementor-widget-container">
					<div class="upk-buzz-list">
			
						<div class="upk-item upk-flex upk-flex-middle">
			<div class="upk-img-wrap">
						<img class="upk-img" src="https://presslibre.mx/wp-content/uploads/2022/11/Fallece-Hector-Bonilla-Epitafio.jpg" alt="Fallece Héctor Bonilla a sus 83 años tras lucha contra el cáncer">
				</div>
			<div class="upk-content">
				<div class="upk-count"></div>
				<div class="upk-inner">
							<div class="upk-category">
			<a href="https://presslibre.mx/sociedad/">* Sociedad</a> <a href="https://presslibre.mx/noticias/">&gt; Noticias</a> <a href="https://presslibre.mx/mexico/">° México</a>		</div>
						<h3 class="upk-title"><a href="https://presslibre.mx/2022/11/25/fallece-hector-bonilla-a-sus-83-anos-tras-lucha-contra-el-cancer/" title="Fallece Héctor Bonilla a sus 83 años tras lucha contra el cáncer" class="title-animation-underline" >Fallece Héctor Bonilla a sus 83 años tras lucha contra el cáncer</a></h3>											<div class="upk-meta upk-flex upk-flex-middle">
																<div class="upk-date">
			25 noviembre 2022		</div>

					<div class="upk-post-time">
				<i class="upk-icon-clock" aria-hidden="true"></i>
				5:40 pm			</div>
																</div>
									</div>
			</div>
		</div>
	
			
						<div class="upk-item upk-flex upk-flex-middle">
			<div class="upk-img-wrap">
						<img class="upk-img" src="https://presslibre.mx/wp-content/uploads/2022/11/Gaby-Diaz-CBTIS-265.jpg" alt="Reconoce Gaby Díaz a jóvenes emprendedores del Plantel CBTIS 265">
				</div>
			<div class="upk-content">
				<div class="upk-count"></div>
				<div class="upk-inner">
							<div class="upk-category">
			<a href="https://presslibre.mx/educacion/">* Educación</a> <a href="https://presslibre.mx/organismos/gobierno-sanjacintoamilpas/">&gt; Gob SJA</a> <a href="https://presslibre.mx/oaxaca/">° Oaxaca</a>		</div>
						<h3 class="upk-title"><a href="https://presslibre.mx/2022/11/25/reconoce-gaby-diaz-a-jovenes-emprendedores-del-plantel-cbtis-265/" title="Reconoce Gaby Díaz a jóvenes emprendedores del Plantel CBTIS 265" class="title-animation-underline" >Reconoce Gaby Díaz a jóvenes emprendedores del Plantel CBTIS 265</a></h3>											<div class="upk-meta upk-flex upk-flex-middle">
																<div class="upk-date">
			25 noviembre 2022		</div>

					<div class="upk-post-time">
				<i class="upk-icon-clock" aria-hidden="true"></i>
				5:00 pm			</div>
																</div>
									</div>
			</div>
		</div>
	
			
						<div class="upk-item upk-flex upk-flex-middle">
			<div class="upk-img-wrap">
						<img class="upk-img" src="https://presslibre.mx/wp-content/uploads/2022/11/Conferencia-3-de-3-UABJO-2022.jpg" alt="No más agresores en el poder; 3 de 3 contra la violencia hacia mujeres">
				</div>
			<div class="upk-content">
				<div class="upk-count"></div>
				<div class="upk-inner">
							<div class="upk-category">
			<a href="https://presslibre.mx/sociedad/">* Sociedad</a> <a href="https://presslibre.mx/organismos/uabjo/">&gt; UABJO</a> <a href="https://presslibre.mx/oaxaca/">° Oaxaca</a>		</div>
						<h3 class="upk-title"><a href="https://presslibre.mx/2022/11/25/no-mas-agresores-en-el-poder-3-de-3-contra-la-violencia-hacia-mujeres/" title="No más agresores en el poder; 3 de 3 contra la violencia hacia mujeres" class="title-animation-underline" >No más agresores en el poder; 3 de 3 contra la violencia hacia mujeres</a></h3>											<div class="upk-meta upk-flex upk-flex-middle">
																<div class="upk-date">
			25 noviembre 2022		</div>

					<div class="upk-post-time">
				<i class="upk-icon-clock" aria-hidden="true"></i>
				9:00 am			</div>
																</div>
									</div>
			</div>
		</div>
	
			
						<div class="upk-item upk-flex upk-flex-middle">
			<div class="upk-img-wrap">
						<img class="upk-img" src="https://presslibre.mx/wp-content/uploads/2022/11/Festival-del-Vino-en-Oaxaca.jpg" alt="Llega novena edición del Festival del Vino al Centro Gastronómico Oaxaca">
				</div>
			<div class="upk-content">
				<div class="upk-count"></div>
				<div class="upk-inner">
							<div class="upk-category">
			<a href="https://presslibre.mx/gastronomia/">* Gastronomía</a> <a href="https://presslibre.mx/organismos/voceria-goboax/">&gt; CSV Oax</a> <a href="https://presslibre.mx/oaxaca/">° Oaxaca</a>		</div>
						<h3 class="upk-title"><a href="https://presslibre.mx/2022/11/24/llega-novena-edicion-del-festival-del-vino-al-centro-gastronomico-oaxaca/" title="Llega novena edición del Festival del Vino al Centro Gastronómico Oaxaca" class="title-animation-underline" >Llega novena edición del Festival del Vino al Centro Gastronómico Oaxaca</a></h3>											<div class="upk-meta upk-flex upk-flex-middle">
																<div class="upk-date">
			24 noviembre 2022		</div>

					<div class="upk-post-time">
				<i class="upk-icon-clock" aria-hidden="true"></i>
				7:02 pm			</div>
																</div>
									</div>
			</div>
		</div>
	
					</div>

				</div>
				</div>
				<div class="elementor-element elementor-element-d8f4fdc elementor-widget elementor-widget-spacer" data-id="d8f4fdc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f1618cb elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f1618cb" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-users"></i>						</span>
										<span class="elementor-icon-list-text">Seguidores</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9a555ec elementor-widget elementor-widget-global elementor-global-251124 elementor-widget-upk-static-social-count" data-id="9a555ec" data-element_type="widget" data-widget_type="upk-static-social-count.default">
				<div class="elementor-widget-container">
					<div class="upk-static-social-count ">
							<a href="#" class="upk-item upk-social-icon upk-social-icon-facebook elementor-repeater-item-bef4e11" href="https://www.facebook.com/PressLibreMx">
					<div class="upk-icon">
						<span title="Facebook">
							<i aria-hidden="true" class="fab fa-facebook"></i>						</span>
					</div>
					<div class="upk-content">
						<div class="upk-count">
							<span class="counter-value">15000</span>						</div>
						<div class="upk-meta">
							<span></span>						</div>
					</div>
				</a>
					<a href="#" class="upk-item upk-social-icon upk-social-icon-twitter elementor-repeater-item-8e13e70" href="">
					<div class="upk-icon">
						<span title="Twitter">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
					</div>
					<div class="upk-content">
						<div class="upk-count">
							<span class="counter-value">13500</span>						</div>
						<div class="upk-meta">
							<span></span>						</div>
					</div>
				</a>
					<a href="#" class="upk-item upk-social-icon upk-social-icon-youtube elementor-repeater-item-4ed29ef" href="">
					<div class="upk-icon">
						<span title="Youtube">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
					</div>
					<div class="upk-content">
						<div class="upk-count">
							<span class="counter-value">910</span>						</div>
						<div class="upk-meta">
							<span></span>						</div>
					</div>
				</a>
	</div>		</div>
				</div>
				<div class="elementor-element elementor-element-f505029 elementor-widget elementor-widget-spacer" data-id="f505029" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fca8c5e elementor--h-position-center elementor--v-position-middle elementor-widget elementor-widget-global elementor-global-249403 elementor-widget-slides" data-id="fca8c5e" data-element_type="widget" data-settings="{&quot;navigation&quot;:&quot;none&quot;,&quot;autoplay_speed&quot;:3000,&quot;transition&quot;:&quot;fade&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;infinite&quot;:&quot;yes&quot;,&quot;transition_speed&quot;:500}" data-widget_type="slides.default">
				<div class="elementor-widget-container">
					<div class="elementor-swiper">
			<div class="elementor-slides-wrapper elementor-main-swiper swiper-container" dir="ltr" data-animation="zoomIn">
				<div class="swiper-wrapper elementor-slides">
										<div class="elementor-repeater-item-85082c2 swiper-slide"><div class="swiper-slide-bg"></div><a class="swiper-slide-inner" href="https://www.instagram.com/abunezstore/" target="_blank"><div class="swiper-slide-contents"></div></a></div>				</div>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c29ae42 elementor-widget elementor-widget-spacer" data-id="c29ae42" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b8a7256 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="b8a7256" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://presslibre.mx/opinion/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-pen-nib"></i>						</span>
										<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-34d1a1b elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-hidden-mobile elementor-widget elementor-widget-global elementor-global-251633 elementor-widget-nav-menu" data-id="34d1a1b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-text e--animation-none">
				<ul id="menu-1-34d1a1b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251655"><a class="elementor-item menu-link">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251654"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link">Semblanzas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254940"><a href="https://presslibre.mx/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">| Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251486"><a href="https://presslibre.mx/opinion/tere-gil/" class="elementor-sub-item menu-link">| Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251490"><a href="https://presslibre.mx/opinion/karina-sanchez/" class="elementor-sub-item menu-link">| Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251491"><a href="https://presslibre.mx/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">| Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251484"><a href="https://presslibre.mx/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">| Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251488"><a href="https://presslibre.mx/opinion/jorge-melendez/" class="elementor-sub-item menu-link">| Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251493"><a href="https://presslibre.mx/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">| Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251494"><a href="https://presslibre.mx/opinion/fernando-garcia/" class="elementor-sub-item menu-link">| Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251485"><a href="https://presslibre.mx/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">| Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251492"><a href="https://presslibre.mx/opinion/roberto-fuentes/" class="elementor-sub-item menu-link">| Roberto Fuentes Vivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251489"><a href="https://presslibre.mx/opinion/jose-aristimuno/" class="elementor-sub-item menu-link">| José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251487"><a href="https://presslibre.mx/opinion/ivette-estrada/" class="elementor-sub-item menu-link">| Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251482"><a href="https://presslibre.mx/opinion/carlos-villalobos/" class="elementor-sub-item menu-link">| Carlos Villalobos</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-34d1a1b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251655"><a class="elementor-item menu-link" tabindex="-1">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251654"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link" tabindex="-1">Semblanzas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254940"><a href="https://presslibre.mx/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">| Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251486"><a href="https://presslibre.mx/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">| Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251490"><a href="https://presslibre.mx/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">| Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251491"><a href="https://presslibre.mx/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">| Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251484"><a href="https://presslibre.mx/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">| Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251488"><a href="https://presslibre.mx/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">| Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251493"><a href="https://presslibre.mx/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">| Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251494"><a href="https://presslibre.mx/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">| Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251485"><a href="https://presslibre.mx/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">| Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251492"><a href="https://presslibre.mx/opinion/roberto-fuentes/" class="elementor-sub-item menu-link" tabindex="-1">| Roberto Fuentes Vivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251489"><a href="https://presslibre.mx/opinion/jose-aristimuno/" class="elementor-sub-item menu-link" tabindex="-1">| José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251487"><a href="https://presslibre.mx/opinion/ivette-estrada/" class="elementor-sub-item menu-link" tabindex="-1">| Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251482"><a href="https://presslibre.mx/opinion/carlos-villalobos/" class="elementor-sub-item menu-link" tabindex="-1">| Carlos Villalobos</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-9a8096e elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-global elementor-global-251636 elementor-widget-nav-menu" data-id="9a8096e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none">
				<ul id="menu-1-9a8096e" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251655"><a class="elementor-item menu-link">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251654"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link">Semblanzas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254940"><a href="https://presslibre.mx/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">| Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251486"><a href="https://presslibre.mx/opinion/tere-gil/" class="elementor-sub-item menu-link">| Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251490"><a href="https://presslibre.mx/opinion/karina-sanchez/" class="elementor-sub-item menu-link">| Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251491"><a href="https://presslibre.mx/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">| Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251484"><a href="https://presslibre.mx/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">| Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251488"><a href="https://presslibre.mx/opinion/jorge-melendez/" class="elementor-sub-item menu-link">| Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251493"><a href="https://presslibre.mx/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">| Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251494"><a href="https://presslibre.mx/opinion/fernando-garcia/" class="elementor-sub-item menu-link">| Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251485"><a href="https://presslibre.mx/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">| Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251492"><a href="https://presslibre.mx/opinion/roberto-fuentes/" class="elementor-sub-item menu-link">| Roberto Fuentes Vivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251489"><a href="https://presslibre.mx/opinion/jose-aristimuno/" class="elementor-sub-item menu-link">| José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251487"><a href="https://presslibre.mx/opinion/ivette-estrada/" class="elementor-sub-item menu-link">| Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251482"><a href="https://presslibre.mx/opinion/carlos-villalobos/" class="elementor-sub-item menu-link">| Carlos Villalobos</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-9a8096e" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251655"><a class="elementor-item menu-link" tabindex="-1">Columnistas<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251654"><a href="https://presslibre.mx/columnistas/" class="elementor-sub-item menu-link" tabindex="-1">Semblanzas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254940"><a href="https://presslibre.mx/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">| Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251486"><a href="https://presslibre.mx/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">| Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251490"><a href="https://presslibre.mx/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">| Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251491"><a href="https://presslibre.mx/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">| Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251484"><a href="https://presslibre.mx/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">| Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251488"><a href="https://presslibre.mx/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">| Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251493"><a href="https://presslibre.mx/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">| Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251494"><a href="https://presslibre.mx/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">| Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251485"><a href="https://presslibre.mx/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">| Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251492"><a href="https://presslibre.mx/opinion/roberto-fuentes/" class="elementor-sub-item menu-link" tabindex="-1">| Roberto Fuentes Vivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251489"><a href="https://presslibre.mx/opinion/jose-aristimuno/" class="elementor-sub-item menu-link" tabindex="-1">| José Aristimuño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251487"><a href="https://presslibre.mx/opinion/ivette-estrada/" class="elementor-sub-item menu-link" tabindex="-1">| Ivette Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251482"><a href="https://presslibre.mx/opinion/carlos-villalobos/" class="elementor-sub-item menu-link" tabindex="-1">| Carlos Villalobos</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-3d92053 elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-mobile-1 elementor-widget elementor-widget-global elementor-global-233106 elementor-widget-posts" data-id="3d92053" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:40,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-255308 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-eduardo-ibarra tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/11/24/la-unam-tampoco-se-toca/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="780" src="https://presslibre.mx/wp-content/uploads/2022/04/Eduardo-Ibarra-2022-02.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/11/24/la-unam-tampoco-se-toca/" >
				¿La UNAM tampoco se toca?			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 noviembre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Utopía<br />
&#8211; Eduardo Ibarra</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-255281 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-tere-gil tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/11/24/herman-hess-ocho-mil-millones-y-la-natalidad-en-mexico/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/07/Tere-Gil-Portada-2022.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/11/24/herman-hess-ocho-mil-millones-y-la-natalidad-en-mexico/" >
				Herman Hess. Ocho mil millones y la natalidad en México			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 noviembre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Libros de ayer y hoy<br />
&#8211; Tere Gil</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-255248 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-fernando-garcia tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/11/23/los-profetas-del-miedo/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/11/Fernando-Garcia-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/11/23/los-profetas-del-miedo/" >
				Los profetas del miedo			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			23 noviembre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Al pie de una foto<br />
&#8211; Fernando García</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-255232 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-rodrigo-aridjis tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/11/22/dia-del-musico/" >
			<div class="elementor-post__thumbnail"><img width="1102" height="735" src="https://presslibre.mx/wp-content/uploads/2021/12/Rodrigo-Aridjis-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/11/22/dia-del-musico/" >
				Día del Músico			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22 noviembre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La ciudad y sus personajes<br />
– Rodrigo Aridjis</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-255161 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-ivette-estrada tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/11/21/indiferencia-el-alto-precio-de-callar/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/05/Ivette-Estrada-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/11/21/indiferencia-el-alto-precio-de-callar/" >
				Indiferencia: el alto precio de callar			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			21 noviembre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Abanico<br />
&#8211; Ivette Estrada</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-255132 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-luis-alberto-garcia tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/11/20/la-antigua-mansion-de-dante-cusi-sigue-intacta/" >
			<div class="elementor-post__thumbnail"><img width="708" height="472" src="https://presslibre.mx/wp-content/uploads/2021/12/Luis-Alberto-Portada.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/11/20/la-antigua-mansion-de-dante-cusi-sigue-intacta/" >
				La antigua mansión de Dante Cusi sigue intacta			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 noviembre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La Suave Patria<br />
&#8211; Luis Alberto García</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-255127 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-jorge-melendez tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/11/19/marcha-un-momento-de-reflexion/" >
			<div class="elementor-post__thumbnail"><img width="1224" height="816" src="https://presslibre.mx/wp-content/uploads/2021/12/Jorge-Melendez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/11/19/marcha-un-momento-de-reflexion/" >
				Marcha: un momento de reflexión			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			19 noviembre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Periodistas Unidos<br />
&#8211; Jorge Meléndez</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-255049 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-roberto-fuentes tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/11/17/mezcal-la-bebida-que-traiciono-su-origen/" >
			<div class="elementor-post__thumbnail"><img width="2084" height="1355" src="https://presslibre.mx/wp-content/uploads/2022/03/Roberto-Fuentes-Vivar-Portada-Ok.png" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/11/17/mezcal-la-bebida-que-traiciono-su-origen/" >
				Mezcal: la bebida que traicionó su origen			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 noviembre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Diario Ejecutivo<br />
&#8211; Roberto Fuentes Vivar</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-255025 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-carlos-villalobos tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/11/17/no-es-solo-un-juego-qatar-2022/" >
			<div class="elementor-post__thumbnail"><img width="2084" height="1355" src="https://presslibre.mx/wp-content/uploads/2022/09/Carlos-Villalobos-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/11/17/no-es-solo-un-juego-qatar-2022/" >
				No es sólo un juego: Qatar 2022			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 noviembre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Pongamos todo en perspectiva<br />
&#8211; Carlos Villalobos</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-254936 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-eduardo-bautista tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/11/14/desplazamiento-forzado-interno-una-apertura-a-su-comprension/" >
			<div class="elementor-post__thumbnail"><img width="2084" height="1355" src="https://presslibre.mx/wp-content/uploads/2022/03/Eduardo-Bautista-Portada-2022.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/11/14/desplazamiento-forzado-interno-una-apertura-a-su-comprension/" >
				Desplazamiento forzado interno, una apertura a su comprensión			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			14 noviembre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Educación y Sociedad<br />
&#8211; Eduardo Bautista</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-253540 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-jose-aristimuno tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/10/11/desantis-el-adalid-del-fascismo/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/05/Jose-Aristimuno-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/10/11/desantis-el-adalid-del-fascismo/" >
				DeSantis: El Adalid del Fascismo 			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			11 octubre 2022		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Análisis Político<br />
&#8211; José Aristimuño</p>
		</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-1b38875 elementor-widget elementor-widget-spacer" data-id="1b38875" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e82d1b7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="e82d1b7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7d2f640 elementor-widget elementor-widget-spacer" data-id="7d2f640" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3b59987 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3b59987" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-calendar"></i>						</span>
										<span class="elementor-icon-list-text">Publicaciones</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-0dbcab5 elementor-widget elementor-widget-global elementor-global-251538 elementor-widget-wp-widget-calendar" data-id="0dbcab5" data-element_type="widget" data-widget_type="wp-widget-calendar.default">
				<div class="elementor-widget-container">
			<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noviembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://presslibre.mx/2022/11/01/" aria-label="Entradas publicadas el 1 November, 2022">1</a></td><td><a href="https://presslibre.mx/2022/11/02/" aria-label="Entradas publicadas el 2 November, 2022">2</a></td><td><a href="https://presslibre.mx/2022/11/03/" aria-label="Entradas publicadas el 3 November, 2022">3</a></td><td><a href="https://presslibre.mx/2022/11/04/" aria-label="Entradas publicadas el 4 November, 2022">4</a></td><td><a href="https://presslibre.mx/2022/11/05/" aria-label="Entradas publicadas el 5 November, 2022">5</a></td><td><a href="https://presslibre.mx/2022/11/06/" aria-label="Entradas publicadas el 6 November, 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/11/07/" aria-label="Entradas publicadas el 7 November, 2022">7</a></td><td><a href="https://presslibre.mx/2022/11/08/" aria-label="Entradas publicadas el 8 November, 2022">8</a></td><td><a href="https://presslibre.mx/2022/11/09/" aria-label="Entradas publicadas el 9 November, 2022">9</a></td><td><a href="https://presslibre.mx/2022/11/10/" aria-label="Entradas publicadas el 10 November, 2022">10</a></td><td><a href="https://presslibre.mx/2022/11/11/" aria-label="Entradas publicadas el 11 November, 2022">11</a></td><td><a href="https://presslibre.mx/2022/11/12/" aria-label="Entradas publicadas el 12 November, 2022">12</a></td><td><a href="https://presslibre.mx/2022/11/13/" aria-label="Entradas publicadas el 13 November, 2022">13</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/11/14/" aria-label="Entradas publicadas el 14 November, 2022">14</a></td><td><a href="https://presslibre.mx/2022/11/15/" aria-label="Entradas publicadas el 15 November, 2022">15</a></td><td><a href="https://presslibre.mx/2022/11/16/" aria-label="Entradas publicadas el 16 November, 2022">16</a></td><td><a href="https://presslibre.mx/2022/11/17/" aria-label="Entradas publicadas el 17 November, 2022">17</a></td><td><a href="https://presslibre.mx/2022/11/18/" aria-label="Entradas publicadas el 18 November, 2022">18</a></td><td><a href="https://presslibre.mx/2022/11/19/" aria-label="Entradas publicadas el 19 November, 2022">19</a></td><td><a href="https://presslibre.mx/2022/11/20/" aria-label="Entradas publicadas el 20 November, 2022">20</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/11/21/" aria-label="Entradas publicadas el 21 November, 2022">21</a></td><td><a href="https://presslibre.mx/2022/11/22/" aria-label="Entradas publicadas el 22 November, 2022">22</a></td><td><a href="https://presslibre.mx/2022/11/23/" aria-label="Entradas publicadas el 23 November, 2022">23</a></td><td><a href="https://presslibre.mx/2022/11/24/" aria-label="Entradas publicadas el 24 November, 2022">24</a></td><td><a href="https://presslibre.mx/2022/11/25/" aria-label="Entradas publicadas el 25 November, 2022">25</a></td><td id="today">26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://presslibre.mx/2022/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>		</div>
				</div>
				<div class="elementor-element elementor-element-f01d017 elementor-widget elementor-widget-spacer" data-id="f01d017" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c0c4902 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c0c4902" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-db359c0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db359c0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
						</article>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="221967" class="elementor elementor-221967 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-389130d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="389130d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8859799" data-id="8859799" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7d45587 elementor-widget elementor-widget-spacer" data-id="7d45587" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3040563 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3040563" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-narrow">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a6b16e4" data-id="a6b16e4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-27bfc8b elementor-widget elementor-widget-global elementor-global-249584 elementor-widget-upk-news-ticker" data-id="27bfc8b" data-element_type="widget" data-widget_type="upk-news-ticker.default">
				<div class="elementor-widget-container">
					<div id="newsTicker1" class="upk-news-ticker" data-settings="{&quot;effect&quot;:&quot;typography&quot;,&quot;autoPlay&quot;:true,&quot;pauseOnHover&quot;:true,&quot;scrollSpeed&quot;:1}">
					    	<div class="upk-news-ticker-label">
					<div class="upk-news-ticker-label-inner">
						Lo último	    			</div>
	    		</div>
		    		    <div class="upk-news-ticker-content">
		        <ul>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/11/25/fallece-hector-bonilla-a-sus-83-anos-tras-lucha-contra-el-cancer/">
			
		<span class="upk-news-ticker-date bdt-margin-small-right" title="Published on: 25 noviembre 2022">
							<span class="upk-news-ticker-date-day">25</span>
				<span class="upk-news-ticker-date-sep">/</span>
				<span class="upk-news-ticker-date-month">11</span>
						<span>:</span>
		</span>

		
			
			Fallece Héctor Bonilla a sus 83 años tras lucha contra el cáncer		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/11/25/reconoce-gaby-diaz-a-jovenes-emprendedores-del-plantel-cbtis-265/">
			
		<span class="upk-news-ticker-date bdt-margin-small-right" title="Published on: 25 noviembre 2022">
							<span class="upk-news-ticker-date-day">25</span>
				<span class="upk-news-ticker-date-sep">/</span>
				<span class="upk-news-ticker-date-month">11</span>
						<span>:</span>
		</span>

		
			
			Reconoce Gaby Díaz a jóvenes emprendedores del Plantel CBTIS 265		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/11/25/no-mas-agresores-en-el-poder-3-de-3-contra-la-violencia-hacia-mujeres/">
			
		<span class="upk-news-ticker-date bdt-margin-small-right" title="Published on: 25 noviembre 2022">
							<span class="upk-news-ticker-date-day">25</span>
				<span class="upk-news-ticker-date-sep">/</span>
				<span class="upk-news-ticker-date-month">11</span>
						<span>:</span>
		</span>

		
			
			No más agresores en el poder; 3 de 3 contra la violencia hacia mujeres		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/11/24/llega-novena-edicion-del-festival-del-vino-al-centro-gastronomico-oaxaca/">
			
		<span class="upk-news-ticker-date bdt-margin-small-right" title="Published on: 24 noviembre 2022">
							<span class="upk-news-ticker-date-day">24</span>
				<span class="upk-news-ticker-date-sep">/</span>
				<span class="upk-news-ticker-date-month">11</span>
						<span>:</span>
		</span>

		
			
			Llega novena edición del Festival del Vino al Centro Gastronómico Oaxaca		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/11/24/oaxaquena-obtiene-medalla-de-oro-en-levantamiento-de-pesas/">
			
		<span class="upk-news-ticker-date bdt-margin-small-right" title="Published on: 24 noviembre 2022">
							<span class="upk-news-ticker-date-day">24</span>
				<span class="upk-news-ticker-date-sep">/</span>
				<span class="upk-news-ticker-date-month">11</span>
						<span>:</span>
		</span>

		
			
			Oaxaqueña obtiene medalla de oro en levantamiento de pesas		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/11/24/la-unam-tampoco-se-toca/">
			
		<span class="upk-news-ticker-date bdt-margin-small-right" title="Published on: 24 noviembre 2022">
							<span class="upk-news-ticker-date-day">24</span>
				<span class="upk-news-ticker-date-sep">/</span>
				<span class="upk-news-ticker-date-month">11</span>
						<span>:</span>
		</span>

		
			
			¿La UNAM tampoco se toca?		</a>
						
				
			
		</li>
		

		        </ul>
		    </div>
		    		</div>
		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-96fbf40 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="96fbf40" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_bottom&quot;:&quot;mountains&quot;}">
					<div class="elementor-shape elementor-shape-bottom" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 100" preserveAspectRatio="none">
	<path class="elementor-shape-fill" opacity="0.33" d="M473,67.3c-203.9,88.3-263.1-34-320.3,0C66,119.1,0,59.7,0,59.7V0h1000v59.7 c0,0-62.1,26.1-94.9,29.3c-32.8,3.3-62.8-12.3-75.8-22.1C806,49.6,745.3,8.7,694.9,4.7S492.4,59,473,67.3z"/>
	<path class="elementor-shape-fill" opacity="0.66" d="M734,67.3c-45.5,0-77.2-23.2-129.1-39.1c-28.6-8.7-150.3-10.1-254,39.1 s-91.7-34.4-149.2,0C115.7,118.3,0,39.8,0,39.8V0h1000v36.5c0,0-28.2-18.5-92.1-18.5C810.2,18.1,775.7,67.3,734,67.3z"/>
	<path class="elementor-shape-fill" d="M766.1,28.9c-200-57.5-266,65.5-395.1,19.5C242,1.8,242,5.4,184.8,20.6C128,35.8,132.3,44.9,89.9,52.5C28.6,63.7,0,0,0,0 h1000c0,0-9.9,40.9-83.6,48.1S829.6,47,766.1,28.9z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-cdba913" data-id="cdba913" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-af71343 elementor-widget elementor-widget-spacer" data-id="af71343" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-354a31a elementor-widget elementor-widget-heading" data-id="354a31a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-medium">Contacto</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-9adbd3a elementor-align-left elementor-tablet-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="9adbd3a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="mailto:%20oaxaca@presslibre.mx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope-open-text"></i>						</span>
										<span class="elementor-icon-list-text">oaxaca@presslibre.mx</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://wa.me/message/LGKKZLD6JQSFC1" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">Enviar WhatsApp</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="tel:%20+529515336071" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 533 6071</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-089bf0a" data-id="089bf0a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a08c468 elementor-widget elementor-widget-spacer" data-id="a08c468" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a4ad47a elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="a4ad47a" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;underline&quot;,&quot;highlighted_text&quot;:&quot;libre&quot;,&quot;headline_style&quot;:&quot;highlight&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;highlight_animation_duration&quot;:1200,&quot;highlight_iteration_delay&quot;:8000}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h2 class="elementor-headline">
					<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Periodismo</span>
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">libre</span>
				</span>
					<span class="elementor-headline-plain-text elementor-headline-text-wrapper">y comprometido</span>
					</h2>
				</div>
				</div>
				<div class="elementor-element elementor-element-22d7f22 e-transform elementor-widget elementor-widget-image" data-id="22d7f22" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;_transform_scale_effect_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_scale_effect_hover_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1200" height="531" src="https://presslibre.mx/wp-content/uploads/2021/08/Logo-PressLibre-2022-Mapa-02-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/08/Logo-PressLibre-2022-Mapa-02-1.png 1200w, https://presslibre.mx/wp-content/uploads/2021/08/Logo-PressLibre-2022-Mapa-02-1-300x133.png 300w, https://presslibre.mx/wp-content/uploads/2021/08/Logo-PressLibre-2022-Mapa-02-1-1024x453.png 1024w, https://presslibre.mx/wp-content/uploads/2021/08/Logo-PressLibre-2022-Mapa-02-1-768x340.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3b1c65f" data-id="3b1c65f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4170896 elementor-widget elementor-widget-spacer" data-id="4170896" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ae60788 elementor-widget elementor-widget-heading" data-id="ae60788" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-medium">Síguenos en Redes Sociales</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-955787a elementor-shape-circle e-grid-align-right e-grid-align-mobile-center elementor-grid-3 elementor-grid-mobile-0 elementor-widget elementor-widget-social-icons" data-id="955787a" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin-in elementor-animation-grow elementor-repeater-item-b9d8ae1" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin-in</span>
						<i class="fab fa-linkedin-in"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-animation-grow elementor-repeater-item-e686530" href="https://soundcloud.com/presslibre" target="_blank">
						<span class="elementor-screen-only">Soundcloud</span>
						<i class="fab fa-soundcloud"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-tiktok elementor-animation-grow elementor-repeater-item-b7cd3e9" href="https://www.tiktok.com/@presslibre" target="_blank">
						<span class="elementor-screen-only">Tiktok</span>
						<i class="fab fa-tiktok"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-86d390f elementor-widget elementor-widget-spacer" data-id="86d390f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2b00558 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2b00558" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b90e499" data-id="b90e499" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7005c9e elementor-widget elementor-widget-image" data-id="7005c9e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://creativecommons.org/licenses/by-nc/4.0/deed.es" target="_blank">
							<img width="502" height="144" src="https://presslibre.mx/wp-content/uploads/2021/08/Licencia-CC-PressLibre-05.png" class="elementor-animation-grow attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/08/Licencia-CC-PressLibre-05.png 502w, https://presslibre.mx/wp-content/uploads/2021/08/Licencia-CC-PressLibre-05-300x86.png 300w" sizes="(max-width: 502px) 100vw, 502px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-fc89d0f elementor-align-left elementor-tablet-align-left elementor-mobile-align-center elementor-icon-list--layout-inline elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="fc89d0f" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/" target="_blank">

											<span class="elementor-icon-list-text">PressLibre®  2022 | </span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://creativecommons.org/licenses/by-nc/4.0/deed.es" target="_blank">

											<span class="elementor-icon-list-text">Licencia CC BY-NC 4.0</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5c99325" data-id="5c99325" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8caede4 elementor-align-center elementor-tablet-align-center elementor-mobile-align-center elementor-icon-list--layout-inline elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="8caede4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
										<span class="elementor-icon-list-text">Fundador: Abundio Núñez Sánchez</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
										<span class="elementor-icon-list-text">Directora: Ivett Núñez Cardoza</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e5f2b28" data-id="e5f2b28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-692711d elementor-align-right elementor-tablet-align-right elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="692711d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://innodig.mx/" target="_blank">

											<span class="elementor-icon-list-text">Diseño Web de INNODIG</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="mailto:%20inunezc@innodig.mx">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">inunezc@innodig.mx</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			</div><!-- #page -->
<link rel='stylesheet' id='awl-fotorama-css-css'  href='https://presslibre.mx/wp-content/plugins/responsive-slider-gallery/css/awl-fotorama.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='ultimate-post-kit-font-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/ultimate-post-kit-font.css?ver=2.11.0' media='all' />
<link rel='stylesheet' id='upk-amox-grid-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/upk-amox-grid.css?ver=2.11.0' media='all' />
<link rel='stylesheet' id='upk-buzz-list-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/upk-buzz-list.css?ver=2.11.0' media='all' />
<link rel='stylesheet' id='upk-static-social-count-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/upk-static-social-count.css?ver=2.11.0' media='all' />
<link rel='stylesheet' id='upk-news-ticker-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/upk-news-ticker.css?ver=2.11.0' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.8.0' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.9.2' id='astra-theme-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/front.js?ver=3.5.3' id='embedpress-front-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/responsive-slider-gallery/js/fotorama.min.js?ver=6.0.3' id='awl-fotorama-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/widgets/upk-static-social-count.min.js?ver=2.11.0' id='upk-static-social-count-js'></script>
<script src='https://presslibre.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/vendor/js/newsticker.min.js?ver=6.0.3' id='news-ticker-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/widgets/upk-news-ticker.min.js?ver=2.11.0' id='upk-news-ticker-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.7' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.0' id='elementor-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.0' id='elementor-frontend-modules-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"ab68b3ad7f","urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/presslibre.mx\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_MX","app_id":"917394782248207"},"lottie":{"defaultAnimationUrl":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.7' id='elementor-pro-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.8.0' id='share-link-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.8.0","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"gradient","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":255368,"title":"Reconoce%20Gaby%20D%C3%ADaz%20a%20j%C3%B3venes%20emprendedores%20del%20Plantel%20CBTIS%20265%20-%20PressLibre","excerpt":"+ Este viernes la presidenta municipal de San Jacinto Amilpas, Gaby D\u00edaz, asisti\u00f3 al XXV Concurso Nacional de Prototipos y Proyectos de Emprendimiento 2023 Fase Local, reconociendo la dedicaci\u00f3n y esfuerzo de las y los alumnos del CBTIS 265.","featuredImage":"https:\/\/presslibre.mx\/wp-content\/uploads\/2022\/11\/Gaby-Diaz-CBTIS-265.jpg"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.0' id='elementor-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.7' id='pro-preloaded-elements-handlers-js'></script>
<script id='ultimate-post-kit-site-js-extra'>
var UltimatePostKitConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"c5b5bd7ca8","mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/ultimate-post-kit-site.min.js?ver=2.11.0' id='ultimate-post-kit-site-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.8.0' id='preloaded-modules-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.7' id='e-sticky-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
