<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>eNovadoras impulsará emprendimientos liderados por mujeres: Pamela Araico - PressLibre</title>
<meta name="description" content="+ Si eres una emprendedora con un negocio basado en tecnología, puedes postularte para obtener un capital de 10 mil dólares y acceso a un programa de capacitación que te permita escalar tu proyecto. Oaxaca de Juárez, Oax. 17 de marzo de 2022.- Con el objetivo de cerrar las brechas&hellip;" />
<meta name="robots" content="follow, noindex" />
<meta property="og:url" content="https://presslibre.mx/2022/03/17/enovadoras-impulsara-emprendimientos-liderados-por-mujeres-pamela-araico/" />
<meta property="og:site_name" content="PressLibre" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/PressLibreMx" />
<meta property="article:publisher" content="https://www.facebook.com/PressLibreMx" />
<meta property="article:section" content="- Economía" />
<meta property="article:tag" content="Convocatorias" />
<meta property="article:tag" content="Portada" />
<meta property="article:tag" content="Recomendaciones" />
<meta property="og:title" content="eNovadoras impulsará emprendimientos liderados por mujeres: Pamela Araico - PressLibre" />
<meta property="og:description" content="+ Si eres una emprendedora con un negocio basado en tecnología, puedes postularte para obtener un capital de 10 mil dólares y acceso a un programa de capacitación que te permita escalar tu proyecto. Oaxaca de Juárez, Oax. 17 de marzo de 2022.- Con el objetivo de cerrar las brechas&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2022/03/Pamela-Araico-Gerente-Politicas-Publicas-v2.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2022/03/Pamela-Araico-Gerente-Politicas-Publicas-v2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PressLibreMx" />
<meta name="twitter:creator" content="@PressLibreMx" />
<meta name="twitter:title" content="eNovadoras impulsará emprendimientos liderados por mujeres: Pamela Araico - PressLibre" />
<meta name="twitter:description" content="+ Si eres una emprendedora con un negocio basado en tecnología, puedes postularte para obtener un capital de 10 mil dólares y acceso a un programa de capacitación que te permita escalar tu proyecto. Oaxaca de Juárez, Oax. 17 de marzo de 2022.- Con el objetivo de cerrar las brechas&hellip;" />
<meta name="twitter:image:src" content="https://presslibre.mx/wp-content/uploads/2022/03/Pamela-Araico-Gerente-Politicas-Publicas-v2-1024x683.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; eNovadoras impulsará emprendimientos liderados por mujeres: Pamela Araico RSS de los comentarios" href="https://presslibre.mx/2022/03/17/enovadoras-impulsara-emprendimientos-liderados-por-mujeres-pamela-araico/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://presslibre.mx/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.9' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Text%3A400%2C%7CRed+Hat+Display%3A400%2C%2C500&#038;display=fallback&#038;ver=3.7.9' media='all' />
<link rel='stylesheet' id='ultimate-post-kit-site-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/ultimate-post-kit-site.css?ver=2.8.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1646474154' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='embedpress-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.6' media='all' />
<link rel='stylesheet' id='elementor-post-206740-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206740.css?ver=1646552875' media='all' />
<link rel='stylesheet' id='embedpress-elementor-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress-elementor.css?ver=3.3.5' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.6.3' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/global.css?ver=1646552876' media='all' />
<link rel='stylesheet' id='elementor-post-206955-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206955.css?ver=1647233649' media='all' />
<link rel='stylesheet' id='elementor-post-221967-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-221967.css?ver=1647233715' media='all' />
<link rel='stylesheet' id='elementor-post-222073-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-222073.css?ver=1646552876' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://presslibre.mx/wp-includes/css/dashicons.min.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRed+Hat+Text%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.4' media='all' />
<link rel='stylesheet' id='google-earlyaccess-2-css'  href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.9' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.3.5' id='embedpress-pdfobject-js'></script>
<link rel="https://api.w.org/" href="https://presslibre.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://presslibre.mx/wp-json/wp/v2/posts/239733" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://presslibre.mx/?p=239733' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2022%2F03%2F17%2Fenovadoras-impulsara-emprendimientos-liderados-por-mujeres-pamela-araico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2022%2F03%2F17%2Fenovadoras-impulsara-emprendimientos-liderados-por-mujeres-pamela-araico%2F&#038;format=xml" />
<meta property="fb:app_id" content="917394782248207" /><link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-239733 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-no-sidebar astra-3.7.9 elementor-page-222073 ast-normal-title-enabled elementor-default elementor-kit-206740">

<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<div data-elementor-type="header" data-elementor-id="206955" class="elementor elementor-206955 elementor-location-header" data-elementor-settings="[]">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-e239524 elementor-hidden-mobile elementor-hidden-tablet elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="e239524" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c6d0249" data-id="c6d0249" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7461d4a elementor-widget elementor-widget-image" data-id="7461d4a" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1024" height="1024" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png 1024w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-768x768.png 768w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1536x1536.png 1536w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-2048x2048.png 2048w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-560x560.png 560w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b69cb5a" data-id="b69cb5a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-995e482 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="995e482" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
				<ul id="menu-1-995e482" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-995e482" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6bcb01b" data-id="6bcb01b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3ba0aff elementor-shape-circle e-grid-align-mobile-center e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3ba0aff" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibrenoticias" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e61d414 elementor-hidden-desktop elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="e61d414" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-31cf954" data-id="31cf954" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-106a034 elementor-widget elementor-widget-image" data-id="106a034" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png 1024w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-768x768.png 768w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1536x1536.png 1536w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-2048x2048.png 2048w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-560x560.png 560w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png 1200w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f1be827" data-id="f1be827" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42534ea elementor-shape-circle e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="42534ea" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/channel/UCXWJfUc86QL0IEJIS621tpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bb8a1d9" data-id="bb8a1d9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-372d979 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="372d979" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
				<ul id="menu-1-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4be556b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4be556b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5669678" data-id="5669678" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-41026cb elementor-invisible elementor-widget elementor-widget-image" data-id="41026cb" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1000" height="442" src="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194.png 1000w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194-300x133.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194-768x339.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-62b9c8e" data-id="62b9c8e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3f91e81 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-spacer" data-id="3f91e81" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-09d4f25 elementor-widget elementor-widget-heading" data-id="09d4f25" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Noticias de Oaxaca, México y el Mundo</span>		</div>
				</div>
				<div class="elementor-element elementor-element-67cedc1 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="67cedc1" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4715805 elementor-widget elementor-widget-heading" data-id="4715805" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Santa Cruz Xoxocotlán, Oaxaca</span>		</div>
				</div>
				<div class="elementor-element elementor-element-d5c13be elementor-widget elementor-widget-text-editor" data-id="d5c13be" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							viernes 18, marzo 2022						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d081c28" data-id="d081c28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-57487aa elementor-hidden-mobile elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="57487aa" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar en PreessLibre..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-ec0cd3a elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="ec0cd3a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a8d3608 elementor-shape-circle elementor-hidden-phone e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="a8d3608" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d1fa07e elementor-section-height-min-height elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="d1fa07e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b77d271" data-id="b77d271" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b2c8a7a elementor-widget elementor-widget-heading" data-id="b2c8a7a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Fundador: Abundio Núñez Sánchez</span>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-89e2ddd" data-id="89e2ddd" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e2ea5a9 elementor-nav-menu__align-center elementor-hidden-mobile elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="e2ea5a9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
				<ul id="menu-1-e2ea5a9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210742"><a href="https://presslibre.mx/aviso-legal/" class="elementor-item menu-link">Aviso Legal</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-e2ea5a9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link" tabindex="-1">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210742"><a href="https://presslibre.mx/aviso-legal/" class="elementor-item menu-link" tabindex="-1">Aviso Legal</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1eddb64" data-id="1eddb64" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f12b846 elementor-widget elementor-widget-heading" data-id="f12b846" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Directora: Ivett Núñez Cardoza</span>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fa5e6a5 elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="fa5e6a5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ab7887e" data-id="ab7887e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-da6f6bb elementor-search-form--icon-arrow elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-widget elementor-widget-search-form" data-id="da6f6bb" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar en PreessLibre..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-arrow-right"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3008918" data-id="3008918" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4b3b63c elementor-section-height-min-height elementor-hidden-mobile elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="4b3b63c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-346eadf" data-id="346eadf" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36ab8a2 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="36ab8a2" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
				<ul id="menu-1-36ab8a2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-36ab8a2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239027"><a href="https://presslibre.mx/seccion/opinion/roberto-fuentes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Roberto Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9b04426 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9b04426" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-45e6b45" data-id="45e6b45" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
						</div>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<div data-elementor-type="single-post" data-elementor-id="222073" class="elementor elementor-222073 elementor-location-single post-239733 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-mexico category-entrevistas tag-convocatorias tag-portada tag-recomendaciones ast-article-single" data-elementor-settings="[]">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-a2d34ae elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a2d34ae" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7e0411f" data-id="7e0411f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-070b8db elementor-widget elementor-widget-spacer" data-id="070b8db" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-62f85d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62f85d7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e37d238" data-id="e37d238" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33a2f7a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="33a2f7a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img src="https://presslibre.mx/wp-content/uploads/elementor/thumbs/Pamela-Araico-Gerente-Politicas-Publicas-v2-pm12eyhz432m42127j4vgmb62vcmoz1epyy5ozt278.jpg" title="Pamela Araico &#8211; Gerente Políticas Públicas v2" alt="Pamela Araico - Gerente Políticas Públicas v2" />															</div>
				</div>
				<div class="elementor-element elementor-element-6e63309 elementor-widget elementor-widget-spacer" data-id="6e63309" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1bb97c8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1bb97c8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">eNovadoras impulsará emprendimientos liderados por mujeres: Pamela Araico</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-ddbdd63 elementor-widget elementor-widget-spacer" data-id="ddbdd63" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b220fc1 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b220fc1" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en telegram</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fe31e03 elementor-widget elementor-widget-spacer" data-id="fe31e03" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c157010 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c157010" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9e33f32 elementor-align-center elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="9e33f32" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-99997c3" itemprop="about">
										<span class="elementor-icon-list-icon">
															</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/seccion/economia/" class="elementor-post-info__terms-list-item">- Economía</a>, <a href="https://presslibre.mx/seccion/mexico/" class="elementor-post-info__terms-list-item">&gt; México</a>, <a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-post-info__terms-list-item">° Entrevistas / PressLibre</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-879f64c elementor-align-center elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="879f64c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-b012e1e elementor-inline-item" itemprop="datePublished">
						<a href="https://presslibre.mx/2022/03/17/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										jueves 17 marzo, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-3d07645 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										9:22 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a16a04e elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-list-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/tema/convocatorias/" class="elementor-post-info__terms-list-item">Convocatorias</a>, <a href="https://presslibre.mx/tema/portada/" class="elementor-post-info__terms-list-item">Portada</a>, <a href="https://presslibre.mx/tema/recomendaciones/" class="elementor-post-info__terms-list-item">Recomendaciones</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9371c29 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9371c29" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3892569 elementor-widget elementor-widget-spacer" data-id="3892569" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-394c5ca elementor-widget elementor-widget-theme-post-content" data-id="394c5ca" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><em><span class="has-inline-color has-ast-global-color-0-color">+ Si eres una emprendedora con un negocio basado en tecnología, puedes postularte para obtener un capital de 10 mil dólares y acceso a un programa de capacitación que te permita escalar tu proyecto.</span></em></p>



<span id="more-239733"></span>



<p><strong>Oaxaca de Juárez, Oax. 17 de marzo de 2022.- </strong>Con el objetivo de cerrar las brechas de género que enfrentan las mujeres en el sector de tecnología y emprendimiento, surge el programa eNovadoras de AT&amp;T, el cual otorgará en México un capital semilla de 10 mil dólares a 10 emprendimientos tecnológicos liderados por mujeres.</p>



<p>En entrevista con PressLibre, la Gerente de Políticas Públicas de AT&amp;T, Pamela Araico, quien lleva 3 años en dicha área encabezando proyectos de responsabilidad social, explica que con el lanzamiento de la tecnología 5G en México, buscan preparar a todo el ecosistema emprendedor para usar la tecnología a su favor y en beneficio de la comunidad.</p>



<p>Es así como surge eNovadoras, un programa dirigido a mujeres que cuenten con un modelo de negocio basado en tecnología; por ejemplo, la implementación de una aplicación. Para ello deberán poseer una Pyme o Minipyme constituida legalmente, con Registro Federal de Contribuyentes y que tenga mínimo 6 meses de antigüedad.</p>



<p>Para postularse hay que registrarse a través de un formulario disponible en la página <a href="https://enovadoras.mx/">https://enovadoras.mx/</a> e incluir el enlace de un video en formato horizontal de máximo 60 segundos, en donde la aspirante se presente y describa su emprendimiento, así como su modelo de negocio. También hay que explicar cómo le ayudarían los 10 mil dólares a escalar el impacto de su organización. &nbsp;</p>



<p>El programa tendrá varias etapas. La primera es la convocatoria y el registro de participantes, que ya está abierto <strong>desde el 14 de marzo y hasta el 29 de abril de 2022.</strong> Durante dicho periodo podrán registrarse mujeres de todo el país, sin importar que no sean mexicanas.</p>



<p>De las aspirantes registradas se seleccionarán a veinte (20), quienes participarán en un <em>bootcamp</em> de innovación e inversión que durará alrededor de un mes, en donde recibirán herramientas de capacitación y formación, además de algunas tutorías en temas fiscales, legales y tecnológicos que les permitan poder continuar con su emprendimiento.</p>



<div class="wp-block-image"><figure class="alignleft size-full is-resized"><img loading="lazy" src="https://presslibre.mx/wp-content/uploads/2022/03/eNovadoras.jpg" alt="" class="wp-image-239740" width="375" height="310" srcset="https://presslibre.mx/wp-content/uploads/2022/03/eNovadoras.jpg 870w, https://presslibre.mx/wp-content/uploads/2022/03/eNovadoras-300x248.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/03/eNovadoras-768x636.jpg 768w" sizes="(max-width: 375px) 100vw, 375px" /></figure></div>



<p>El bootcamp será impartido de manera híbrida (virtual/presencial) y con temas asincrónicos (contenidos grabados), a través del Tecnológico de Monterrey y la organización ProMujer, que lleva operando en México desde 2001.</p>



<p>Pamela Araico comenta que el objetivo también es impulsar el tema de la construcción de redes de apoyo. Por ello quieren fomentar la participación de mujeres emprendedoras de todo el país, para que se conozcan y como mujeres líderes se apoyen entre ellas.</p>



<p>Cabe destacar que, para los eventos presenciales, el programa eNovadoras cubrirá los gastos de las 20 participantes seleccionadas, con la finalidad de que todas puedan acudir al sitio en donde se realicen.</p>



<p>Al finalizar el bootcam, las emprendedoras deberán presentar su proyecto final ante un jurado en un tiempo máximo de 3 minutos. Así elegirán a las 10 finalistas que recibirán el apoyo de los 10 mil dólares y un acompañamiento a su emprendimiento durante un año.</p>



<p>Aunque esta es la primera vez que se lanza eNovadoras, Pamela refiere que el año pasado recibieron más de 110 aplicaciones en un proyecto similar, por lo cual esperan tener gran participación en este programa que está dirigido a mujeres.</p>



<p>En la presentación del programa, en donde participó la Secretaria de Economía, Tatiana Clouthier Carrillo, varias mujeres coincidieron en que hay una brecha desde que eres chiquita, por lo cual resulta trascendental romper las barreras culturales.</p>



<p>Para Pamela Araico, la tecnología no tiene género y podemos aprender a desarrollarnos en este sector. Aunque lamentó que en el país existiera burocracia al respecto y falta de acceso a recursos.</p>



<p>También reconoció que muchas de las barreras para emprender son el tiempo y el miedo, pero ella recomienda atreverse a hacerlo, pues muchos emprendimientos exitosos tuvieron como antecedente algún fracaso.</p>



<blockquote class="wp-block-quote has-text-align-left is-style-default"><p><span class="has-inline-color has-ast-global-color-1-color">“Hay que atrevernos, hay que creer que somos capaces, que podemos llevar el emprendimiento a otro nivel, que podemos ser exitosas”.</span></p><cite>Pamela Araico</cite></blockquote>
		</div>
				</div>
				<div class="elementor-element elementor-element-4c082f0 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4c082f0" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0ad24c4 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="0ad24c4" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en telegram</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0834449 elementor-widget elementor-widget-spacer" data-id="0834449" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22e3983 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="22e3983" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-comment-dots"></i>						</span>
										<span class="elementor-icon-list-text">Déjanos tus comentarios</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-81b6006 elementor-widget elementor-widget-facebook-comments" data-id="81b6006" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
					<div class="elementor-facebook-widget fb-comments" data-href="https://presslibre.mx?p=239733" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6af726b elementor-widget elementor-widget-spacer" data-id="6af726b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2bbb879 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2bbb879" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://presslibre.mx/2022/03/17/vinculan-a-proceso-a-alcaldesa-de-cdmx-por-robo-y-abuso-de-autoridad/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Previo</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Vinculan a proceso a alcaldesa de CDMX por robo y abuso de autoridad</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e58556a elementor-widget elementor-widget-spacer" data-id="e58556a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-435b27c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="435b27c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fbdaefe elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="fbdaefe" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-newspaper"></i>						</span>
										<span class="elementor-icon-list-text">Te puede interesar</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-ff4b34d elementor-widget elementor-widget-spacer" data-id="ff4b34d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-09d49a2 elementor-posts--align-left elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="09d49a2" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:25,&quot;sizes&quot;:[]},&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-234440 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad category-mexico category-agencias tag-accidentes tag-cdmx tag-portada">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/12/15/accidente-en-aeropuerto-de-santa-lucia-deja-a-trabajadores-lesionados/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2021/12/Accidente-Santa-Lucia.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/12/Accidente-Santa-Lucia.jpg 1000w, https://presslibre.mx/wp-content/uploads/2021/12/Accidente-Santa-Lucia-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/12/Accidente-Santa-Lucia-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Seguridad</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/12/15/accidente-en-aeropuerto-de-santa-lucia-deja-a-trabajadores-lesionados/" >
				Accidente en Aeropuerto de Santa Lucía deja a trabajadores lesionados			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			15 diciembre, 2021		</span>
				<span class="elementor-post-time">
			3:07 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-223820 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-mexico category-agencias tag-portada">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/09/09/no-necesitamos-de-ningun-fonden-proveedores-hacian-su-agosto-con-desastres-naturales-amlo/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2021/09/AMLO-fondem.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/09/AMLO-fondem.jpg 1000w, https://presslibre.mx/wp-content/uploads/2021/09/AMLO-fondem-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/09/AMLO-fondem-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Economía</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/09/09/no-necesitamos-de-ningun-fonden-proveedores-hacian-su-agosto-con-desastres-naturales-amlo/" >
				No necesitamos de ningún Fonden, &#8220;proveedores hacían su agosto con desastres naturales&#8221;: AMLO			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			9 septiembre, 2021		</span>
				<span class="elementor-post-time">
			3:45 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-232812 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad category-mexico category-agencias tag-amlo tag-portada">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/12/01/a-su-tercer-ano-como-presidente-amlo-llega-con-62-de-aprobacion-encuesta-enkoll/" ><div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2021/12/AMLO.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/12/AMLO.jpg 1000w, https://presslibre.mx/wp-content/uploads/2021/12/AMLO-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/12/AMLO-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div></a>
				<div class="elementor-post__badge">- Sociedad</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/12/01/a-su-tercer-ano-como-presidente-amlo-llega-con-62-de-aprobacion-encuesta-enkoll/" >
				A su tercer año como presidente, AMLO llega con 62% de aprobación: encuesta Enkoll			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			1 diciembre, 2021		</span>
				<span class="elementor-post-time">
			5:44 pm		</span>
				</div>
					</div>
		</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-6a60c1f elementor-widget elementor-widget-spacer" data-id="6a60c1f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f514c43" data-id="f514c43" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6aebf3d" data-id="6aebf3d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33c7f15 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="33c7f15" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://presslibre.mx/entradas/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Lo último</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-40f93e3 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="40f93e3" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-05f3813 elementor-widget elementor-widget-spacer" data-id="05f3813" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-06246b8 elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-mobile-1 elementor-widget elementor-widget-global elementor-global-233109 elementor-widget-posts" data-id="06246b8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-239733 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-mexico category-entrevistas tag-convocatorias tag-portada tag-recomendaciones">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/17/enovadoras-impulsara-emprendimientos-liderados-por-mujeres-pamela-araico/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="800" src="https://presslibre.mx/wp-content/uploads/2022/03/Pamela-Araico-Gerente-Politicas-Publicas-v2.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/17/enovadoras-impulsara-emprendimientos-liderados-por-mujeres-pamela-araico/" >
				eNovadoras impulsará emprendimientos liderados por mujeres: Pamela Araico			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 marzo, 2022		</span>
				<span class="elementor-post-time">
			9:22 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239706 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-mundo category-agencias tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/17/biden-vuelve-a-arremeter-contra-putin-ahora-lo-llama-dictador-asesino/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="675" src="https://presslibre.mx/wp-content/uploads/2022/03/Biden-vs-Putin-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/17/biden-vuelve-a-arremeter-contra-putin-ahora-lo-llama-dictador-asesino/" >
				Biden vuelve a arremeter contra Putin; ahora lo llama “dictador asesino”			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 marzo, 2022		</span>
				<span class="elementor-post-time">
			7:07 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239699 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-oaxaca category-comunicados tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/17/afecta-la-hipertension-principalmente-a-mujeres-mayores-de-40-anos/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="667" src="https://presslibre.mx/wp-content/uploads/2022/03/Hipertension-en-mujeres.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/17/afecta-la-hipertension-principalmente-a-mujeres-mayores-de-40-anos/" >
				Afecta la hipertensión principalmente a mujeres mayores de 40 años			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 marzo, 2022		</span>
				<span class="elementor-post-time">
			4:54 pm		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-730d6fb elementor-widget elementor-widget-spacer" data-id="730d6fb" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6f60907 elementor-widget elementor-widget-html" data-id="6f60907" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @PressLibreMx</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-89c66d4 elementor-widget elementor-widget-facebook-button" data-id="89c66d4" data-element_type="widget" data-widget_type="facebook-button.default">
				<div class="elementor-widget-container">
					<div data-layout="standard" data-colorscheme="light" data-size="small" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://www.facebook.com/PressLibre.mx/" data-share="true" data-action="like"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fa634ce elementor-widget elementor-widget-spacer" data-id="fa634ce" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-98cb87f elementor-widget elementor-widget-image" data-id="98cb87f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.facebook.com/AgenciaFotoes">
							<img width="500" height="609" src="https://presslibre.mx/wp-content/uploads/2021/06/Logo-Fotoes-2021-02-e1639033524312.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-c49d56a elementor-widget elementor-widget-spacer" data-id="c49d56a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a58a438 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="a58a438" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-4ceef17" href="https://www.facebook.com/AgenciaFotoes" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-d1954ca" href="https://twitter.com/fotoesMax" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-1d991ac" href="https://www.youtube.com/channel/UCZvH0yx93XPtitQYF6yb8Kg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-globe elementor-animation-grow elementor-repeater-item-2ce16c6" href="https://www.fotoes.mx/" target="_blank">
						<span class="elementor-screen-only">Globe</span>
						<i class="fas fa-globe"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2d9d9b4 elementor-widget elementor-widget-spacer" data-id="2d9d9b4" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a94514f elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="a94514f" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://presslibre.mx/seccion/opinion/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-pen-nib"></i>						</span>
										<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-056f9fc elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="056f9fc" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0fe5fb5 elementor-widget elementor-widget-spacer" data-id="0fe5fb5" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d46f8af elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-mobile-1 elementor-widget elementor-widget-global elementor-global-233106 elementor-widget-posts" data-id="d46f8af" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:40,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-239683 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-bautista category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/17/primero-la-gente-en-el-istmo-de-tehuantepec/" >
			<div class="elementor-post__thumbnail"><img width="2084" height="1355" src="https://presslibre.mx/wp-content/uploads/2022/03/Eduardo-Bautista-Portada-2022.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/17/primero-la-gente-en-el-istmo-de-tehuantepec/" >
				Primero la gente en el Istmo de Tehuantepec			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 marzo, 2022		</span>
				<span class="elementor-post-time">
			4:14 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Educación y Sociedad</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239642 post type-post status-publish format-standard has-post-thumbnail hentry category-roberto-fuentes category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/16/televisa-y-la-generacion-abusada-libertad-de-expresion-elimino-el-miedo/" >
			<div class="elementor-post__thumbnail"><img width="2084" height="1355" src="https://presslibre.mx/wp-content/uploads/2022/03/Roberto-Fuentes-Vivar-Portada-Ok.png" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/16/televisa-y-la-generacion-abusada-libertad-de-expresion-elimino-el-miedo/" >
				Televisa y la generación abusada. Libertad de expresión eliminó el miedo			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			16 marzo, 2022		</span>
				<span class="elementor-post-time">
			8:20 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Diario Ejecutivo</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239637 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-ibarra category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/16/rusia-ucrania-que-viene-el-coco/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/01/Eduardo-Ibarra-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/16/rusia-ucrania-que-viene-el-coco/" >
				Rusia-Ucrania: ¡Qué viene el coco!			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			16 marzo, 2022		</span>
				<span class="elementor-post-time">
			6:59 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Utopía</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239602 post type-post status-publish format-standard has-post-thumbnail hentry category-rodrigo-aridjis category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/15/de-que-estan-hechas-las-ciudades/" >
			<div class="elementor-post__thumbnail"><img width="1102" height="735" src="https://presslibre.mx/wp-content/uploads/2021/12/Rodrigo-Aridjis-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/15/de-que-estan-hechas-las-ciudades/" >
				¿De qué están hechas las ciudades?			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			15 marzo, 2022		</span>
				<span class="elementor-post-time">
			11:26 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La ciudad y sus personajes</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239547 post type-post status-publish format-standard has-post-thumbnail hentry category-jorge-melendez category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/14/un-8-de-marzo-singular-pero-con-rezagos/" >
			<div class="elementor-post__thumbnail"><img width="1224" height="816" src="https://presslibre.mx/wp-content/uploads/2021/12/Jorge-Melendez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/14/un-8-de-marzo-singular-pero-con-rezagos/" >
				Un 8 de marzo singular pero con rezagos			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			14 marzo, 2022		</span>
				<span class="elementor-post-time">
			1:16 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Periodistas Unidos</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239498 post type-post status-publish format-standard has-post-thumbnail hentry category-tere-gil category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/13/parlamento-europeo-traicion-a-la-patria-cambios-en-los-medios/" >
			<div class="elementor-post__thumbnail"><img width="1117" height="745" src="https://presslibre.mx/wp-content/uploads/2021/12/Tere-Gil-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/13/parlamento-europeo-traicion-a-la-patria-cambios-en-los-medios/" >
				Parlamento Europeo. Traición a la Patria. Cambios en los medios			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			13 marzo, 2022		</span>
				<span class="elementor-post-time">
			5:13 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Libros de ayer y hoy</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239467 post type-post status-publish format-standard has-post-thumbnail hentry category-karina-sanchez category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/12/desplazamiento-en-el-centro-historico-de-oaxaca/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="794" src="https://presslibre.mx/wp-content/uploads/2021/10/Karina-Sanchez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/12/desplazamiento-en-el-centro-historico-de-oaxaca/" >
				Desplazamiento en el centro histórico de Oaxaca			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			12 marzo, 2022		</span>
				<span class="elementor-post-time">
			11:38 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Investigaciones Sociales</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239338 post type-post status-publish format-standard has-post-thumbnail hentry category-fernando-garcia category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/10/la-enredadera-del-alma/" >
			<div class="elementor-post__thumbnail"><img width="1055" height="703" src="https://presslibre.mx/wp-content/uploads/2021/12/Fernando-Garcia-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/10/la-enredadera-del-alma/" >
				La enredadera del alma			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			10 marzo, 2022		</span>
				<span class="elementor-post-time">
			11:23 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Al pie de una foto</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-239214 post type-post status-publish format-standard has-post-thumbnail hentry category-jaquelina-rodriguez category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/08/entre-conservadores-te-veas/" >
			<div class="elementor-post__thumbnail"><img width="1100" height="733" src="https://presslibre.mx/wp-content/uploads/2021/11/Jaquelina-Rodriguez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/08/entre-conservadores-te-veas/" >
				Entre conservadores te veas			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 marzo, 2022		</span>
				<span class="elementor-post-time">
			11:35 am		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Luciérnaga vespertina</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-238809 post type-post status-publish format-standard has-post-thumbnail hentry category-luis-alberto-garcia category-opinion tag-columna">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/03/03/efectos-negativos-en-la-ruta-del-tren-maya/" >
			<div class="elementor-post__thumbnail"><img width="708" height="472" src="https://presslibre.mx/wp-content/uploads/2021/12/Luis-Alberto-Portada.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/03/03/efectos-negativos-en-la-ruta-del-tren-maya/" >
				Efectos negativos en la ruta del Tren Maya			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			3 marzo, 2022		</span>
				<span class="elementor-post-time">
			12:25 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La Suave Patria</p>
		</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-013a1ee elementor-widget elementor-widget-spacer" data-id="013a1ee" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c0c4902 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c0c4902" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-db359c0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db359c0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
						</div>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="221967" class="elementor elementor-221967 elementor-location-footer" data-elementor-settings="[]">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-f1bdec4 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f1bdec4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-90b578c" data-id="90b578c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-174d9c1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="174d9c1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a4bcbfd" data-id="a4bcbfd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8b1c397 elementor-widget elementor-widget-heading" data-id="8b1c397" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.facebook.com/PressLibreMx" target="_blank">Facebook</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-e8d3090 elementor-widget elementor-widget-facebook-page" data-id="e8d3090" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/PressLibreMx/" data-tabs="timeline" data-height="500px" data-width="500px" data-small-header="false" data-hide-cover="true" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:500px"></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0233663" data-id="0233663" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bdc18b1 elementor-widget elementor-widget-heading" data-id="bdc18b1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://twitter.com/PressLibreMx" target="_blank">Twitter</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-8427009 elementor-widget elementor-widget-html" data-id="8427009" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a class="twitter-timeline" data-height="500" href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw">Tweets by PressLibreMx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b8d5161" data-id="b8d5161" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9d92999 elementor-widget elementor-widget-heading" data-id="9d92999" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Publicaciones</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-404d96a elementor-widget elementor-widget-wp-widget-calendar" data-id="404d96a" data-element_type="widget" data-widget_type="wp-widget-calendar.default">
				<div class="elementor-widget-container">
			<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>marzo 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://presslibre.mx/2022/03/01/" aria-label="Entradas publicadas el 1 March, 2022">1</a></td><td><a href="https://presslibre.mx/2022/03/02/" aria-label="Entradas publicadas el 2 March, 2022">2</a></td><td><a href="https://presslibre.mx/2022/03/03/" aria-label="Entradas publicadas el 3 March, 2022">3</a></td><td><a href="https://presslibre.mx/2022/03/04/" aria-label="Entradas publicadas el 4 March, 2022">4</a></td><td><a href="https://presslibre.mx/2022/03/05/" aria-label="Entradas publicadas el 5 March, 2022">5</a></td><td><a href="https://presslibre.mx/2022/03/06/" aria-label="Entradas publicadas el 6 March, 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/03/07/" aria-label="Entradas publicadas el 7 March, 2022">7</a></td><td><a href="https://presslibre.mx/2022/03/08/" aria-label="Entradas publicadas el 8 March, 2022">8</a></td><td><a href="https://presslibre.mx/2022/03/09/" aria-label="Entradas publicadas el 9 March, 2022">9</a></td><td><a href="https://presslibre.mx/2022/03/10/" aria-label="Entradas publicadas el 10 March, 2022">10</a></td><td><a href="https://presslibre.mx/2022/03/11/" aria-label="Entradas publicadas el 11 March, 2022">11</a></td><td><a href="https://presslibre.mx/2022/03/12/" aria-label="Entradas publicadas el 12 March, 2022">12</a></td><td><a href="https://presslibre.mx/2022/03/13/" aria-label="Entradas publicadas el 13 March, 2022">13</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/03/14/" aria-label="Entradas publicadas el 14 March, 2022">14</a></td><td><a href="https://presslibre.mx/2022/03/15/" aria-label="Entradas publicadas el 15 March, 2022">15</a></td><td><a href="https://presslibre.mx/2022/03/16/" aria-label="Entradas publicadas el 16 March, 2022">16</a></td><td><a href="https://presslibre.mx/2022/03/17/" aria-label="Entradas publicadas el 17 March, 2022">17</a></td><td id="today">18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://presslibre.mx/2022/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>		</div>
				</div>
				<div class="elementor-element elementor-element-7faabca elementor-widget elementor-widget-heading" data-id="7faabca" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Temas</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-e2495f4 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="e2495f4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/amlo/">

											<span class="elementor-icon-list-text">AMLO</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/conflictos/">

											<span class="elementor-icon-list-text">Conflictos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/convocatorias/">

											<span class="elementor-icon-list-text">Convocatorias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="http://presslibre.mx/tema/corrupcion/">

											<span class="elementor-icon-list-text">Corrupción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/covid-19/">

											<span class="elementor-icon-list-text">COVID-19</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/descubrimientos/">

											<span class="elementor-icon-list-text">Descubrimientos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/inclusion/">

											<span class="elementor-icon-list-text">Inclusión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/metropoli/">

											<span class="elementor-icon-list-text">Metrópoli</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/negocios/">

											<span class="elementor-icon-list-text">Negocios</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8c83341 elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle elementor-invisible" data-id="8c83341" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;animation&quot;:&quot;slideInUp&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7d1ba23" data-id="7d1ba23" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-17d9ffc elementor-widget elementor-widget-upk-news-ticker" data-id="17d9ffc" data-element_type="widget" data-widget_type="upk-news-ticker.default">
				<div class="elementor-widget-container">
					<div id="newsTicker1" class="upk-news-ticker" data-settings="{&quot;effect&quot;:&quot;typography&quot;,&quot;autoPlay&quot;:true,&quot;interval&quot;:5000,&quot;pauseOnHover&quot;:true,&quot;scrollSpeed&quot;:1}">
					    	<div class="upk-news-ticker-label">
					<div class="upk-news-ticker-label-inner">
						Lo último	    			</div>
	    		</div>
		    		    <div class="upk-news-ticker-content">
		        <ul>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/03/17/enovadoras-impulsara-emprendimientos-liderados-por-mujeres-pamela-araico/">
			
			
		<span class="upk-news-ticker-time bdt-margin-small-right" title="Published on: 17 marzo, 2022 9:22 pm">
			<span class="bdt-text-uppercase">9:22 pm</span>
			<span>:</span>
		</span>

		
			eNovadoras impulsará emprendimientos liderados por mujeres: Pamela Araico		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/03/17/biden-vuelve-a-arremeter-contra-putin-ahora-lo-llama-dictador-asesino/">
			
			
		<span class="upk-news-ticker-time bdt-margin-small-right" title="Published on: 17 marzo, 2022 7:07 pm">
			<span class="bdt-text-uppercase">7:07 pm</span>
			<span>:</span>
		</span>

		
			Biden vuelve a arremeter contra Putin; ahora lo llama “dictador asesino”		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/03/17/afecta-la-hipertension-principalmente-a-mujeres-mayores-de-40-anos/">
			
			
		<span class="upk-news-ticker-time bdt-margin-small-right" title="Published on: 17 marzo, 2022 4:54 pm">
			<span class="bdt-text-uppercase">4:54 pm</span>
			<span>:</span>
		</span>

		
			Afecta la hipertensión principalmente a mujeres mayores de 40 años		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/03/17/atiende-ieepo-todos-los-planteamientos-de-estudiantes-normalistas/">
			
			
		<span class="upk-news-ticker-time bdt-margin-small-right" title="Published on: 17 marzo, 2022 4:37 pm">
			<span class="bdt-text-uppercase">4:37 pm</span>
			<span>:</span>
		</span>

		
			Atiende IEEPO todos los planteamientos de estudiantes normalistas		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/03/17/primero-la-gente-en-el-istmo-de-tehuantepec/">
			
			
		<span class="upk-news-ticker-time bdt-margin-small-right" title="Published on: 17 marzo, 2022 4:14 pm">
			<span class="bdt-text-uppercase">4:14 pm</span>
			<span>:</span>
		</span>

		
			Primero la gente en el Istmo de Tehuantepec		</a>
						
				
			
		</li>
		

		        </ul>
		    </div>
		    		</div>
		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-96fbf40 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="96fbf40" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_bottom&quot;:&quot;mountains&quot;}">
					<div class="elementor-shape elementor-shape-bottom" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 100" preserveAspectRatio="none">
	<path class="elementor-shape-fill" opacity="0.33" d="M473,67.3c-203.9,88.3-263.1-34-320.3,0C66,119.1,0,59.7,0,59.7V0h1000v59.7 c0,0-62.1,26.1-94.9,29.3c-32.8,3.3-62.8-12.3-75.8-22.1C806,49.6,745.3,8.7,694.9,4.7S492.4,59,473,67.3z"/>
	<path class="elementor-shape-fill" opacity="0.66" d="M734,67.3c-45.5,0-77.2-23.2-129.1-39.1c-28.6-8.7-150.3-10.1-254,39.1 s-91.7-34.4-149.2,0C115.7,118.3,0,39.8,0,39.8V0h1000v36.5c0,0-28.2-18.5-92.1-18.5C810.2,18.1,775.7,67.3,734,67.3z"/>
	<path class="elementor-shape-fill" d="M766.1,28.9c-200-57.5-266,65.5-395.1,19.5C242,1.8,242,5.4,184.8,20.6C128,35.8,132.3,44.9,89.9,52.5C28.6,63.7,0,0,0,0 h1000c0,0-9.9,40.9-83.6,48.1S829.6,47,766.1,28.9z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-cdba913" data-id="cdba913" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-af71343 elementor-widget elementor-widget-spacer" data-id="af71343" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-354a31a elementor-widget elementor-widget-heading" data-id="354a31a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-small">Contacto</span>		</div>
				</div>
				<div class="elementor-element elementor-element-d58793b elementor-widget elementor-widget-spacer" data-id="d58793b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9adbd3a elementor-align-left elementor-tablet-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="9adbd3a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="mailto:%20info@presslibre.mx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope-open-text"></i>						</span>
										<span class="elementor-icon-list-text">info@presslibre.mx</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://wa.me/message/LGKKZLD6JQSFC1" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 128 3089</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="tel:%20+529515336071" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 533 6071</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-089bf0a" data-id="089bf0a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a08c468 elementor-widget elementor-widget-spacer" data-id="a08c468" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22d7f22 elementor-invisible elementor-widget elementor-widget-image" data-id="22d7f22" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="400" height="162" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3b1c65f" data-id="3b1c65f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4170896 elementor-widget elementor-widget-spacer" data-id="4170896" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-955787a elementor-shape-circle e-grid-align-right e-grid-align-mobile-right elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="955787a" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibre" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-040f9ac elementor-widget elementor-widget-spacer" data-id="040f9ac" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2b00558 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="2b00558" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b90e499" data-id="b90e499" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-454bc9b elementor-widget elementor-widget-heading" data-id="454bc9b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">PressLibre® es una marca registrada de InnoDig, Innovación Digital S.A. de C.V.  </p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e5f2b28" data-id="e5f2b28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-692711d elementor-align-right elementor-tablet-align-right elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="692711d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><defs><style>.cls-1{fill:#fff;}</style></defs><title>Logo Innodig 2020</title><g id="Logo_Blanco" data-name="Logo Blanco"><g id="Figura_Color" data-name="Figura Color"><path class="cls-1" d="M444.64,131.24l-51.45-29.71v198.3a2.83,2.83,0,0,1-1.41,2.45L299,355.85a2.83,2.83,0,0,1-2.83,0l-87.64-50.6.07,54.59,36.91,21.29a2.83,2.83,0,0,1,0,4.9L165.39,432.5l79,45.6a14.14,14.14,0,0,0,14.14,0L444.64,370.65a14.14,14.14,0,0,0,7.07-12.25V143.48A14.14,14.14,0,0,0,444.64,131.24Z"></path><path class="cls-1" d="M57.07,368.76l51.45,29.71V200.17a2.83,2.83,0,0,1,1.41-2.45l92.8-53.58a2.83,2.83,0,0,1,1.41-.38,3.33,3.33,0,0,1,1.41.38c1.06.57,38,22.08,88.36,51.42q0-27.48,0-55l-37.69-21.74a2.83,2.83,0,0,1,0-4.9L336.32,67.5l-79-45.6a14.14,14.14,0,0,0-14.14,0L57.07,129.35A14.14,14.14,0,0,0,50,141.6V356.52A14.14,14.14,0,0,0,57.07,368.76Z"></path><path class="cls-1" d="M208.59,252.28l-49-28,0,159.71a2.26,2.26,0,0,0,3.39,2l45.59-26.18Z"></path><path class="cls-1" d="M342.65,276.32V116.91a2.26,2.26,0,0,0-3.38-2l-45.35,25.67q0,53.19-.08,106.38Z"></path><path class="cls-1" d="M206.57,251.42l88.27,53.39a2.83,2.83,0,0,0,2.93,0l43.52-26.26a2.89,2.89,0,0,0,1.37-2.48c-7-4.14-133.77-79.7-135.31-80.57a3.1,3.1,0,0,0-1.36-.38,2.64,2.64,0,0,0-1.38.38L161,221.81a2.89,2.89,0,0,0-1.37,2.48Z"></path></g></g></svg>						</span>
										<span class="elementor-icon-list-text">Diseño Web de INNODIG</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			</div><!-- #page -->
<link rel='stylesheet' id='upk-news-ticker-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/upk-news-ticker.css?ver=2.8.0' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.6' media='all' />
<script src='https://presslibre.mx/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.9' id='astra-theme-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/front.js?ver=3.3.5' id='embedpress-front-js'></script>
<script src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://presslibre.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/vendor/js/newsticker.min.js?ver=5.8.4' id='news-ticker-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/widgets/upk-news-ticker.min.js?ver=2.8.0' id='upk-news-ticker-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.3' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://presslibre.mx/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"ea8e247aca","urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/presslibre.mx\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_MX","app_id":"917394782248207"},"lottie":{"defaultAnimationUrl":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.3' id='elementor-pro-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.6' id='share-link-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":239733,"title":"eNovadoras%20impulsar%C3%A1%20emprendimientos%20liderados%20por%20mujeres%3A%20Pamela%20Araico%20-%20PressLibre","excerpt":"","featuredImage":"https:\/\/presslibre.mx\/wp-content\/uploads\/2022\/03\/Pamela-Araico-Gerente-Politicas-Publicas-v2-1024x683.jpg"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.3' id='pro-preloaded-elements-handlers-js'></script>
<script id='ultimate-post-kit-site-js-extra'>
var UltimatePostKitConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"f950f3acec","mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/ultimate-post-kit-site.min.js?ver=2.8.0' id='ultimate-post-kit-site-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.6' id='preloaded-modules-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.3' id='e-sticky-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script type='text/javascript'>function loadLFCComments() {(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=917394782248207';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                    }document.getElementById('lfc_button').onclick = function() {
                    var lfc_div = document.getElementById('lfc_comments');
                    lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://presslibre.mx/2022/03/17/enovadoras-impulsara-emprendimientos-liderados-por-mujeres-pamela-araico/" data-numposts="10" data-colorscheme="light" data-order-by="social"></div>';
                    loadLFCComments();
                };
                </script>	</body>
</html>
