<!DOCTYPE html>
<html >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Ataca cártel del noreste a soldados mexicanos en Nuevo Laredo - PressLibre</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_MX', theChampCloseIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://presslibre.mx', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_MX', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://presslibre.mx/2021/05/28/ataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo/'; var theChampFBCommentColor = 'dark'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://presslibre.mx/2021/05/28/ataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Deja un comentario', theChampScTabLabels = {"wordpress":"Comentarios (0)","fb":"Comentarios de Facebook","disqus":"Comentarios de Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://presslibre.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://presslibre.mx/2021/05/28/ataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="description" content="+ Según reportes extraoficiales al menos dos de los sicarios terminaron muertos tras el ataque en donde circulan ciudadanos estadounidenses que cruzan a México. Nuevo Laredo, Tamaulipas. 28 de mayo de 2021.- Narcotraficantes de la Tropa del Infierno brazo armado del Cártel del Noreste (CDN), y soldados mexicanos de la&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2021/05/28/ataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo/" />
<meta name="author" content="Alebrije">
<meta property="og:url" content="https://presslibre.mx/2021/05/28/ataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo/" />
<meta property="og:site_name" content="PressLibre" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ataca cártel del noreste a soldados mexicanos en Nuevo Laredo - PressLibre" />
<meta property="og:description" content="+ Según reportes extraoficiales al menos dos de los sicarios terminaron muertos tras el ataque en donde circulan ciudadanos estadounidenses que cruzan a México. Nuevo Laredo, Tamaulipas. 28 de mayo de 2021.- Narcotraficantes de la Tropa del Infierno brazo armado del Cártel del Noreste (CDN), y soldados mexicanos de la&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2021/05/Ataca-cártel-del-noreste-a-soldados-mexicanos-en-Nuevo-Laredo.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2021/05/Ataca-cártel-del-noreste-a-soldados-mexicanos-en-Nuevo-Laredo.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="585" />
<meta property="fb:app_id" content="282923669568685" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ataca cártel del noreste a soldados mexicanos en Nuevo Laredo - PressLibre" />
<meta name="twitter:description" content="+ Según reportes extraoficiales al menos dos de los sicarios terminaron muertos tras el ataque en donde circulan ciudadanos estadounidenses que cruzan a México. Nuevo Laredo, Tamaulipas. 28 de mayo de 2021.- Narcotraficantes de la Tropa del Infierno brazo armado del Cártel del Noreste (CDN), y soldados mexicanos de la&hellip;" />
<meta name="twitter:image:src" content="https://presslibre.mx/wp-content/uploads/2021/05/Ataca-cártel-del-noreste-a-soldados-mexicanos-en-Nuevo-Laredo.jpg" />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='https://presslibre.mx/wp-content/plugins/html5-video-player/css/player-style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://presslibre.mx/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://presslibre.mx/wp-content/themes/colormag/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://presslibre.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.13.10' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.10' type='text/css' media='all' />
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/html5-video-player/js/plyr.js?ver=1.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.6'></script>
<![endif]-->
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.10'></script>
<link rel='https://api.w.org/' href='https://presslibre.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abren registro de vacunación anti-Covid para personas de 40 a 49 años' href='https://presslibre.mx/2021/05/28/abren-registro-de-vacunacion-anti-covid-para-personas-de-40-a-49-anos/' />
<link rel='next' title='Reportan al menos 2 muertos y 10 posiblemente desaparecidos tras el vuelco de barco en Florida' href='https://presslibre.mx/2021/05/28/reportan-al-menos-2-muertos-y-10-posiblemente-desaparecidos-tras-el-vuelco-de-barco-en-florida/' />
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://presslibre.mx/?p=214889' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F&#038;format=xml" />


<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
#pis_posts_in_sidebar-3 .pis-excerpt { color: #79287C; }
#pis_posts_in_sidebar-3 .pis-title { font-size: 15px !important; }
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<!-- PressLibre Internal Styles -->		<style type="text/css">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</style>
		<!-- PressLibre Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #96bd0d}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#96bd0d}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#96bd0d}</style>
					<style type="text/css" id="wp-custom-css">
			.col {
	float:left;
	width:35%
}
.row {
	    margin-right: -10px;
    margin-left: -10px;
	display:flex;
}
.label-director {
	text-align:center;
}
.date-in-header {
	float:none;
	text-align:center
}
.twitter-tweet {margin:auto;}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51895230-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51895230-11');
</script>

</head>

<body class="post-template-default single single-post postid-214889 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu elementor-default elementor-kit-206740">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
		<div style="padding-bottom:15px;margin: 0 auto;padding-left:25px;padding-right:25px;">
			

	</div>
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">
			
						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://presslibre.mx/" class="custom-logo-link" rel="home"><img width="350" height="142" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-01-e1588107600406.png" class="custom-logo" alt="PressLibre" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://presslibre.mx/" title="PressLibre" rel="home">PressLibre</a>
							</h3>
																		<p id="site-description">Noticias de Oaxaca, México y el Mundo</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

					<div style="background: #96BD0D;margin-bottom:0px" class="row">
				<div class="col label-director">
					<b>Fundador:</b> Abundio Núñez Sánchez
				</div>
				<div class="col  label-director label-fecha">
				
		<div class="date-in-header">
			viernes, mayo 28, 2021		</div>

						</div>
				<div class="col label-director">
					Santa Cruz Xoxocotlán, Oaxaca
				</div>
			</div>
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://presslibre.mx/" title="PressLibre"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://presslibre.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-210676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210676"><a href="https://presslibre.mx/category/noticias/metropoli/">Metrópoli</a></li>
<li id="menu-item-210677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210677"><a href="https://presslibre.mx/category/noticias/global/">Global</a></li>
<li id="menu-item-209118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209118"><a href="https://presslibre.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-209116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209116"><a href="https://presslibre.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-209124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209124"><a href="https://presslibre.mx/category/noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-209114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209114"><a href="https://presslibre.mx/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-209117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209117"><a href="https://presslibre.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-209119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209119"><a href="https://presslibre.mx/category/noticias/salud/">Salud</a></li>
<li id="menu-item-209115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209115"><a href="https://presslibre.mx/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-209123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209123"><a href="https://presslibre.mx/category/noticias/ciencia-y-tecnologia/">CienTec</a></li>
<li id="menu-item-211133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211133"><a href="https://presslibre.mx/opinion/">Opinión</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=282923669568685&autoLogAppEvents=1" nonce="oZiEQWY0"></script>
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-214889" class="post-214889 post type-post status-publish format-standard has-post-thumbnail hentry category-agencias-presslibre category-seguridad">
	
   
         <div class="featured-image">
               <a href="https://presslibre.mx/wp-content/uploads/2021/05/Ataca-cártel-del-noreste-a-soldados-mexicanos-en-Nuevo-Laredo.jpg" class="image-popup"><img width="800" height="445" src="https://presslibre.mx/wp-content/uploads/2021/05/Ataca-cártel-del-noreste-a-soldados-mexicanos-en-Nuevo-Laredo-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://presslibre.mx/category/fuente/agencias-presslibre/"  rel="category tag">°Agencias / PressLibre</a>&nbsp;<a href="https://presslibre.mx/category/noticias/seguridad/"  rel="category tag">Seguridad</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Ataca cártel del noreste a soldados mexicanos en Nuevo Laredo   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://presslibre.mx/2021/05/28/ataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo/" title="1:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-28T13:48:37-05:00">28 mayo, 2021</time><time class="updated" datetime="2021-05-28T13:48:40-05:00">28 mayo, 2021</time></a></span>
			

			</div>	<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   	<div class="entry-content clearfix">
   		<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2021/05/28/ataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Ataca%20c%C3%A1rtel%20del%20noreste%20a%20soldados%20mexicanos%20en%20Nuevo%20Laredo&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F&title=Ataca%20c%C3%A1rtel%20del%20noreste%20a%20soldados%20mexicanos%20en%20Nuevo%20Laredo")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Ataca%20c%C3%A1rtel%20del%20noreste%20a%20soldados%20mexicanos%20en%20Nuevo%20Laredo https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F&text=Ataca%20c%C3%A1rtel%20del%20noreste%20a%20soldados%20mexicanos%20en%20Nuevo%20Laredo")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><div id="fb-root"></div>

<p><em><span style="color:#96bd0d" class="has-inline-color">+ Según reportes extraoficiales al menos dos de los sicarios terminaron muertos tras el ataque en donde circulan ciudadanos estadounidenses que cruzan a México.</span></em></p>



<p><strong>Nuevo Laredo, Tamaulipas. 28 de mayo de 2021.- </strong>Narcotraficantes de la Tropa del Infierno brazo armado del Cártel del Noreste (CDN), y soldados mexicanos de la Secretaría de la Defensa Nacional (Sedena) se enfrentaron a balazos en el municipio de Nuevo Laredo, en el estado fronterizo Tamaulipas.</p>



<p>El intercambio de balas incluso paralizó por media hora la zona poniente en la avenida al Aeropuerto al poniente de la ciudad fronteriza y dejó como saldo al menos dos presuntos sicarios abatidos y un civil herido que era ajeno a los hechos, así como el daño de varios vehículos que fueron alcanzados por los proyectiles, según datos extraoficiales.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<div class="fitvids-video"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Balaceras en <a href="https://twitter.com/hashtag/NuevoLaredo?src=hash&amp;ref_src=twsrc%5Etfw">#NuevoLaredo</a> <a href="https://twitter.com/hashtag/Tamaulipas?src=hash&amp;ref_src=twsrc%5Etfw">#Tamaulipas</a> entre SEDENA y el Cartel del Noreste la Tropa del Infierno deja 2 sicarios abatidos y un civil herido; Así se escuchó <a href="https://t.co/TRI7lWcmLa">pic.twitter.com/TRI7lWcmLa</a></p>&mdash; FRONTERA AL ROJO VIVO (@FronteraRV) <a href="https://twitter.com/FronteraRV/status/1398103002422996994?ref_src=twsrc%5Etfw">May 28, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></figure>



<p>A decir de los reportes, un grupo de pistoleros del Cártel del Noreste trataron de emboscar a los elementos militares, lo que originó un enfrentamiento y persecución que se prolongó por colonias como Voluntad y Trabajo, Reservas Territoriales, Unión del Recuerdo así como Nuevo Era y Villas de San Miguel.</p>



<p>En videos y fotografías que circulan en las redes sociales se dio cuenta de los numerosos disparos provocados por armas de alto poder.</p>



<p>El reporte policial señaló que un empleado de una empresa de frituras resultó herido tras quedar en el fuego cruzado entre los sicarios y los elementos del Ejército mexicano.</p>



<p>En el momento del enfrentamiento vehículos y camionetas que circulaban fueron alcanzados por los proyectiles, por lo que resultaron con diversos daños.</p>



<p>Ante la agresión de los sicarios de la Tropa del Infierno del Cártel del Noreste, los soldados mexicanos pidieron apoyo y por lo menos dos helicópteros sobrevolaron la zona.</p>



<p>Hasta el momento las autoridades mexicanas no han emitido un informe sobre cuál fue el saldo del enfrentamiento en la ciudad fronteriza, pero a decir de reportes ciudadanos, después de media hora la situación fue controlada.</p>



<h2><span style="color:#96bd0d" class="has-inline-color">Cártel del Noreste en la frontera</span></h2>



<p>El grupo del narcotráfico conocido como Cártel del Noreste opera principalmente en la frontera y es liderado por Juan Gerardo Treviño Chávez, alias el Huevo Treviño, sobrino del sanguinario y último cabecilla del cártel de los Zetas, Miguel Ángel Treviño Morales, alias el Z-40. Incluso Treviño Chávez es el capo más buscado en Tamaulipas y Texas, según la lista de los diez objetivos prioritarios de la Campaña de Seguridad y Prosperidad en la que México y Estados Unidos colaboran en conjunto.</p>



<p><em><span style="color:#951e99" class="has-inline-color">Este artículo fue tomado de la agencia La Opinión: https://laopinion.com/2021/05/28/video-cartel-del-noreste-ataca-a-soldados-mexicanos-en-la-frontera/</span></em></p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2021/05/28/ataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Ataca%20c%C3%A1rtel%20del%20noreste%20a%20soldados%20mexicanos%20en%20Nuevo%20Laredo&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F&title=Ataca%20c%C3%A1rtel%20del%20noreste%20a%20soldados%20mexicanos%20en%20Nuevo%20Laredo")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Ataca%20c%C3%A1rtel%20del%20noreste%20a%20soldados%20mexicanos%20en%20Nuevo%20Laredo https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2021%2F05%2F28%2Fataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo%2F&text=Ataca%20c%C3%A1rtel%20del%20noreste%20a%20soldados%20mexicanos%20en%20Nuevo%20Laredo")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>

<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
		</div><!-- #content -->
		
		      		<div class="fb-comments" data-href="https://presslibre.mx/2021/05/28/ataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo/" data-numposts="10" data-width="100%"></div>

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://presslibre.mx/2021/05/28/abren-registro-de-vacunacion-anti-covid-para-personas-de-40-a-49-anos/" rel="prev"><span class="meta-nav">&larr;</span> Abren registro de vacunación anti-Covid para personas de 40 a 49 años</a></li>
			<li class="next"><a href="https://presslibre.mx/2021/05/28/reportan-al-menos-2-muertos-y-10-posiblemente-desaparecidos-tras-el-vuelco-de-barco-en-florida/" rel="next">Reportan al menos 2 muertos y 10 posiblemente desaparecidos tras el vuelco de barco en Florida <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2014/05/12/balean-a-propietario-del-bar-el-climax-en-viguera-detiene-policia-al-responsable/" rel="bookmark" title="Balean a propietario del bar el “Climax” en Viguera; detiene policía al responsable">Balean a propietario del bar el “Climax” en Viguera; detiene policía al responsable</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2014/05/12/balean-a-propietario-del-bar-el-climax-en-viguera-detiene-policia-al-responsable/" title="6:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2014-05-12T18:30:50-05:00">12 mayo, 2014</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/abundio/" title="Abundio">Abundio</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2014/05/12/balean-a-propietario-del-bar-el-climax-en-viguera-detiene-policia-al-responsable/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/05/31/indaga-uif-transaccion-epn-cruz-azul-por-9-millones-de-dolares/" title="Indaga UIF transacción EPN-Cruz Azul por 9 millones de dólares">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/05/Directivo-Cruz-Azul-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/05/31/indaga-uif-transaccion-epn-cruz-azul-por-9-millones-de-dolares/" rel="bookmark" title="Indaga UIF transacción EPN-Cruz Azul por 9 millones de dólares">Indaga UIF transacción EPN-Cruz Azul por 9 millones de dólares</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/05/31/indaga-uif-transaccion-epn-cruz-azul-por-9-millones-de-dolares/" title="6:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-31T18:35:13-05:00">31 mayo, 2020</time><time class="updated" datetime="2020-05-31T18:35:19-05:00">31 mayo, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2020/05/31/indaga-uif-transaccion-epn-cruz-azul-por-9-millones-de-dolares/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2014/12/22/atropellado-pierde-la-vida-en-la-ex-garita-de-xoxo-y-su-homicida-huye-sin-castigo/" rel="bookmark" title="Atropellado pierde la vida en la ex Garita de Xoxo y su homicida huye sin castigo">Atropellado pierde la vida en la ex Garita de Xoxo y su homicida huye sin castigo</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2014/12/22/atropellado-pierde-la-vida-en-la-ex-garita-de-xoxo-y-su-homicida-huye-sin-castigo/" title="5:57 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2014-12-22T17:57:23-06:00">22 diciembre, 2014</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/root/" title="root">root</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2014/12/22/atropellado-pierde-la-vida-en-la-ex-garita-de-xoxo-y-su-homicida-huye-sin-castigo/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/PressLibreMx/" data-tabs="timeline" data-width="" data-height="550" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/PressLibreMx/"><p><a href="https://www.facebook.com/PressLibreMx/">PressLibre Noticias</a></p></blockquote>
</div>
</div>
		</aside>		<aside id="recent-posts-8" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Lo último</span></h3>		<ul>
											<li>
					<a href="https://presslibre.mx/2021/05/28/posible-primer-caso-de-armas-autonomas-usadas-para-matar/">Posible primer caso de armas autónomas usadas para matar</a>
									</li>
											<li>
					<a href="https://presslibre.mx/2021/05/28/reitera-amlo-llamado-para-regreso-a-clases-voluntario/">Reitera AMLO llamado para regreso a clases &#8220;voluntario&#8221;</a>
									</li>
											<li>
					<a href="https://presslibre.mx/2021/05/28/reportan-al-menos-2-muertos-y-10-posiblemente-desaparecidos-tras-el-vuelco-de-barco-en-florida/">Reportan al menos 2 muertos y 10 posiblemente desaparecidos tras el vuelco de barco en Florida</a>
									</li>
											<li>
					<a href="https://presslibre.mx/2021/05/28/ataca-cartel-del-noreste-a-soldados-mexicanos-en-nuevo-laredo/" aria-current="page">Ataca cártel del noreste a soldados mexicanos en Nuevo Laredo</a>
									</li>
											<li>
					<a href="https://presslibre.mx/2021/05/28/abren-registro-de-vacunacion-anti-covid-para-personas-de-40-a-49-anos/">Abren registro de vacunación anti-Covid para personas de 40 a 49 años</a>
									</li>
											<li>
					<a href="https://presslibre.mx/2021/05/28/regreso-presencial-a-clases-en-oaxaca-en-consenso-con-la-comunidad-educativa-ieepo/">Regreso presencial a clases en Oaxaca en consenso con la comunidad educativa: IEEPO</a>
									</li>
											<li>
					<a href="https://presslibre.mx/2021/05/28/invitan-smo-e-icapet-a-mujeres-para-inscribirse-a-curso-basico-de-ingles/">Invitan SMO e ICAPET a mujeres para inscribirse a curso básico de inglés</a>
									</li>
					</ul>
		</aside><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" data-width="auto" data-height="550">Tweets by PressLibreMx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>Opinión</span></h3>
		<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-214879">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/05/28/al-ataque-el-tepjf-un-tribunal-a-modo/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Teresa-Gil.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/tere-gil/" rel="tag">°Tere Gil</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/05/28/al-ataque-el-tepjf-un-tribunal-a-modo/" rel="bookmark">¡Al ataque! El TEPJF, un tribunal a modo&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/05/28/al-ataque-el-tepjf-un-tribunal-a-modo/" rel="bookmark"></a></span></p>

</li>
<li class="pis-li pis-post-214870">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/05/28/la-inseguridad-en-las-campanas/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/eduardo-ibarra/" rel="tag">°Eduardo Ibarra</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/05/28/la-inseguridad-en-las-campanas/" rel="bookmark">La inseguridad en las campañas&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/05/28/la-inseguridad-en-las-campanas/" rel="bookmark"></a></span></p>

</li>
<li class="pis-li pis-post-214334">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/05/22/san-cristobal-de-las-casas-simbolo-arquitectonico-de-las-ciudades-coloniales/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Luis-alberto-Garcia-3.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/luis-alberto-garcia/" rel="tag">°Luis Alberto García</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/05/22/san-cristobal-de-las-casas-simbolo-arquitectonico-de-las-ciudades-coloniales/" rel="bookmark">San Cristóbal de las Casas, símbolo arquitectónico de las ciudades coloniales&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/05/22/san-cristobal-de-las-casas-simbolo-arquitectonico-de-las-ciudades-coloniales/" rel="bookmark"></a></span></p>

</li>
<li class="pis-li pis-post-212220">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/04/28/la-cosecha-produccion-local-saludable-y-cercana/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/01/Karina-Sánchez.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/karina-sanchez/" rel="tag">°Karina Sánchez</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/04/28/la-cosecha-produccion-local-saludable-y-cercana/" rel="bookmark">La Cosecha: Producción local, saludable y cercana&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/04/28/la-cosecha-produccion-local-saludable-y-cercana/" rel="bookmark"></a></span></p>

</li>
<li class="pis-li pis-post-208198">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/03/17/los-polos-de-la-desigualdad-ante-la-ley-general-de-educacion-superior/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/03/Bautista-Eduardo-Rector.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/eduardo-bautista/" rel="tag">°Eduardo Bautista</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/03/17/los-polos-de-la-desigualdad-ante-la-ley-general-de-educacion-superior/" rel="bookmark">Los polos de la desigualdad ante la Ley General de Educación Superior&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/03/17/los-polos-de-la-desigualdad-ante-la-ley-general-de-educacion-superior/" rel="bookmark"></a></span></p>

</li>
<li class="pis-li pis-post-203522">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/01/Andrea-farnos.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-categories-links"><a href="https://presslibre.mx/category/opinion/andrea-farnos/" rel="tag">°Andrea Farnós</a>, <a href="https://presslibre.mx/category/opinion/" rel="tag">Opinión</a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark">Madrid sobre esquís&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
<p class="pis-excerpt">&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2021/01/11/madrid-sobre-esquis/" rel="bookmark"></a></span></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.11.0 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/AgenciaFotoes" data-tabs="timeline" data-width="" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/AgenciaFotoes"><p><a href="https://www.facebook.com/AgenciaFotoes">Agencia Fotoes</a></p></blockquote>
</div>
</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>PressLibre Noticias</span></h3><div class="textwidget custom-html-widget"><img src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" />
<br/>Somos un equipo de profesionales comprometidos con la calidad total de nuestros productos informativos, que hacen de ellos y de sus resultados, los mejores en el mercado de la información.
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div style="" class="tg-second-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>   			</div>
            <div style="float:left" class=" tg-footer-other-widgets"><!--tg-third-footer-widget-->
               <aside id="calendar-5" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Publicaciones</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://presslibre.mx/2021/05/01/" aria-label="Entradas publicadas el 1 May, 2021">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/05/03/" aria-label="Entradas publicadas el 3 May, 2021">3</a></td><td><a href="https://presslibre.mx/2021/05/04/" aria-label="Entradas publicadas el 4 May, 2021">4</a></td><td><a href="https://presslibre.mx/2021/05/05/" aria-label="Entradas publicadas el 5 May, 2021">5</a></td><td><a href="https://presslibre.mx/2021/05/06/" aria-label="Entradas publicadas el 6 May, 2021">6</a></td><td><a href="https://presslibre.mx/2021/05/07/" aria-label="Entradas publicadas el 7 May, 2021">7</a></td><td><a href="https://presslibre.mx/2021/05/08/" aria-label="Entradas publicadas el 8 May, 2021">8</a></td><td><a href="https://presslibre.mx/2021/05/09/" aria-label="Entradas publicadas el 9 May, 2021">9</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/05/10/" aria-label="Entradas publicadas el 10 May, 2021">10</a></td><td><a href="https://presslibre.mx/2021/05/11/" aria-label="Entradas publicadas el 11 May, 2021">11</a></td><td><a href="https://presslibre.mx/2021/05/12/" aria-label="Entradas publicadas el 12 May, 2021">12</a></td><td><a href="https://presslibre.mx/2021/05/13/" aria-label="Entradas publicadas el 13 May, 2021">13</a></td><td><a href="https://presslibre.mx/2021/05/14/" aria-label="Entradas publicadas el 14 May, 2021">14</a></td><td><a href="https://presslibre.mx/2021/05/15/" aria-label="Entradas publicadas el 15 May, 2021">15</a></td><td><a href="https://presslibre.mx/2021/05/16/" aria-label="Entradas publicadas el 16 May, 2021">16</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/05/17/" aria-label="Entradas publicadas el 17 May, 2021">17</a></td><td><a href="https://presslibre.mx/2021/05/18/" aria-label="Entradas publicadas el 18 May, 2021">18</a></td><td><a href="https://presslibre.mx/2021/05/19/" aria-label="Entradas publicadas el 19 May, 2021">19</a></td><td><a href="https://presslibre.mx/2021/05/20/" aria-label="Entradas publicadas el 20 May, 2021">20</a></td><td><a href="https://presslibre.mx/2021/05/21/" aria-label="Entradas publicadas el 21 May, 2021">21</a></td><td><a href="https://presslibre.mx/2021/05/22/" aria-label="Entradas publicadas el 22 May, 2021">22</a></td><td><a href="https://presslibre.mx/2021/05/23/" aria-label="Entradas publicadas el 23 May, 2021">23</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2021/05/24/" aria-label="Entradas publicadas el 24 May, 2021">24</a></td><td><a href="https://presslibre.mx/2021/05/25/" aria-label="Entradas publicadas el 25 May, 2021">25</a></td><td><a href="https://presslibre.mx/2021/05/26/" aria-label="Entradas publicadas el 26 May, 2021">26</a></td><td><a href="https://presslibre.mx/2021/05/27/" aria-label="Entradas publicadas el 27 May, 2021">27</a></td><td id="today"><a href="https://presslibre.mx/2021/05/28/" aria-label="Entradas publicadas el 28 May, 2021">28</a></td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://presslibre.mx/2021/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://presslibre.mx/" title="PressLibre" ><span>PressLibre</span></a>. Todos los derechos reservados.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/presslibre.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/presslibre.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.31'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/navigation.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
</body>
</html>
