<!DOCTYPE html>
<html >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Siguen suspendidas actividades presenciales en educación básica: IEEPO - PressLibre Noticias</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_MX', theChampCloseIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://presslibre.mx', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_MX', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://presslibre.mx/2020/08/13/siguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo/'; var theChampFBCommentColor = 'dark'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://presslibre.mx/2020/08/13/siguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Deja un comentario', theChampScTabLabels = {"wordpress":"Comentarios (0)","fb":"Comentarios de Facebook.","disqus":"Comentrios de Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://presslibre.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://presslibre.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://presslibre.mx/2020/08/13/siguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="description" content="+ También están estrictamente prohibidas las reuniones o asambleas, así como las cuotas que condicionen la educación pública, reitera la autoridad educativa OAXACA, OAX., agosto 13 de 2020.- Las actividades presenciales en las instalaciones de las escuelas de nivel básico en la entidad, incluyendo las reuniones o asambleas y las&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2020/08/13/siguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo/" />
<meta name="author" content="Alebrije">
<meta property="og:url" content="https://presslibre.mx/2020/08/13/siguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo/" />
<meta property="og:site_name" content="PressLibre Noticias" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Siguen suspendidas actividades presenciales en educación básica: IEEPO - PressLibre Noticias" />
<meta property="og:description" content="+ También están estrictamente prohibidas las reuniones o asambleas, así como las cuotas que condicionen la educación pública, reitera la autoridad educativa OAXACA, OAX., agosto 13 de 2020.- Las actividades presenciales en las instalaciones de las escuelas de nivel básico en la entidad, incluyendo las reuniones o asambleas y las&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2020/08/IEEPO-1.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2020/08/IEEPO-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta property="fb:app_id" content="282923669568685" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Siguen suspendidas actividades presenciales en educación básica: IEEPO - PressLibre Noticias" />
<meta name="twitter:description" content="+ También están estrictamente prohibidas las reuniones o asambleas, así como las cuotas que condicionen la educación pública, reitera la autoridad educativa OAXACA, OAX., agosto 13 de 2020.- Las actividades presenciales en las instalaciones de las escuelas de nivel básico en la entidad, incluyendo las reuniones o asambleas y las&hellip;" />
<meta name="twitter:image" content="https://presslibre.mx/wp-content/uploads/2020/08/IEEPO-1.jpg" />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre Noticias &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://presslibre.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='https://presslibre.mx/wp-content/plugins/html5-video-player/css/player-style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://presslibre.mx/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://presslibre.mx/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://presslibre.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.12.42' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://presslibre.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.42' type='text/css' media='all' />
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/html5-video-player/js/plyr.js?ver=1.4'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.58'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/presslibre.mx\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.58'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://presslibre.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Invitan a Oaxaca al Festival mundial de cortometraje &#8216;Shorts México&#8217;' href='https://presslibre.mx/2020/08/13/invitan-a-oaxaca-al-festival-mundial-de-cortometraje-shorts-mexico/' />
<link rel='next' title='Registra Oaxaca 84 contagios y 9 muertes por Covid-19 este jueves' href='https://presslibre.mx/2020/08/13/registra-oaxaca-84-contagios-y-9-muertes-por-covid-19-este-jueves/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://presslibre.mx/?p=193875' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F&#038;format=xml" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<!-- PressLibre Noticias Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.row {
  display: -ms-flexbox;
  display: flex;
  -ms-flex-wrap: wrap;
  flex-wrap: wrap;
}

.col-1, .col-2, .col-3, .col-4, .col-5, .col-6, .col-7, .col-8, .col-9, .col-10, .col-11, .col-12, .col,
.col-auto, .col-sm-1, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm,
.col-sm-auto, .col-md-1, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-md-10, .col-md-11, .col-md-12, .col-md,
.col-md-auto, .col-lg-1, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg,
.col-lg-auto, .col-xl-1, .col-xl-2, .col-xl-3, .col-xl-4, .col-xl-5, .col-xl-6, .col-xl-7, .col-xl-8, .col-xl-9, .col-xl-10, .col-xl-11, .col-xl-12, .col-xl,
.col-xl-auto {
  position: relative;
  width: 100%;
  padding-right: 15px;
  padding-left: 15px;
}

@media (min-width: 768px) {
  .col-md {
    -ms-flex-preferred-size: 0;
    flex-basis: 0;
    -ms-flex-positive: 1;
    flex-grow: 1;
    max-width: 100%;
  }
  .col-md-auto {
    -ms-flex: 0 0 auto;
    flex: 0 0 auto;
    width: auto;
    max-width: 100%;
  }
  .col-md-1 {
    -ms-flex: 0 0 8.333333%;
    flex: 0 0 8.333333%;
    max-width: 8.333333%;
  }
  .col-md-2 {
    -ms-flex: 0 0 16.666667%;
    flex: 0 0 16.666667%;
    max-width: 16.666667%;
  }
  .col-md-3 {
    -ms-flex: 0 0 25%;
    flex: 0 0 25%;
    max-width: 25%;
  }
  .col-md-4 {
    -ms-flex: 0 0 33.333333%;
    flex: 0 0 33.333333%;
    max-width: 33.333333%;
  }
  .col-md-5 {
    -ms-flex: 0 0 41.666667%;
    flex: 0 0 41.666667%;
    max-width: 41.666667%;
  }
  .col-md-6 {
    -ms-flex: 0 0 50%;
    flex: 0 0 50%;
    max-width: 50%;
  }
  .col-md-7 {
    -ms-flex: 0 0 58.333333%;
    flex: 0 0 58.333333%;
    max-width: 58.333333%;
  }
  .col-md-8 {
    -ms-flex: 0 0 66.666667%;
    flex: 0 0 66.666667%;
    max-width: 66.666667%;
  }
  .col-md-9 {
    -ms-flex: 0 0 75%;
    flex: 0 0 75%;
    max-width: 75%;
  }
  .col-md-10 {
    -ms-flex: 0 0 83.333333%;
    flex: 0 0 83.333333%;
    max-width: 83.333333%;
  }
  .col-md-11 {
    -ms-flex: 0 0 91.666667%;
    flex: 0 0 91.666667%;
    max-width: 91.666667%;
  }
  .col-md-12 {
    -ms-flex: 0 0 100%;
    flex: 0 0 100%;
    max-width: 100%;
  }
  .order-md-first {
    -ms-flex-order: -1;
    order: -1;
  }
  .order-md-last {
    -ms-flex-order: 13;
    order: 13;
  }
  .order-md-0 {
    -ms-flex-order: 0;
    order: 0;
  }
  .order-md-1 {
    -ms-flex-order: 1;
    order: 1;
  }
  .order-md-2 {
    -ms-flex-order: 2;
    order: 2;
  }
  .order-md-3 {
    -ms-flex-order: 3;
    order: 3;
  }
  .order-md-4 {
    -ms-flex-order: 4;
    order: 4;
  }
  .order-md-5 {
    -ms-flex-order: 5;
    order: 5;
  }
  .order-md-6 {
    -ms-flex-order: 6;
    order: 6;
  }
  .order-md-7 {
    -ms-flex-order: 7;
    order: 7;
  }
  .order-md-8 {
    -ms-flex-order: 8;
    order: 8;
  }
  .order-md-9 {
    -ms-flex-order: 9;
    order: 9;
  }
  .order-md-10 {
    -ms-flex-order: 10;
    order: 10;
  }
  .order-md-11 {
    -ms-flex-order: 11;
    order: 11;
  }
  .order-md-12 {
    -ms-flex-order: 12;
    order: 12;
  }
  .offset-md-0 {
    margin-left: 0;
  }
  .offset-md-1 {
    margin-left: 8.333333%;
  }
  .offset-md-2 {
    margin-left: 16.666667%;
  }
  .offset-md-3 {
    margin-left: 25%;
  }
  .offset-md-4 {
    margin-left: 33.333333%;
  }
  .offset-md-5 {
    margin-left: 41.666667%;
  }
  .offset-md-6 {
    margin-left: 50%;
  }
  .offset-md-7 {
    margin-left: 58.333333%;
  }
  .offset-md-8 {
    margin-left: 66.666667%;
  }
  .offset-md-9 {
    margin-left: 75%;
  }
  .offset-md-10 {
    margin-left: 83.333333%;
  }
  .offset-md-11 {
    margin-left: 91.666667%;
  }
}

/**
 * Galerias
 * **/

#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2 {
	color: #96bf2c !important;
    font-family: 'Open Sans', serif !important;
}

#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0 {
	border-top-left-radius:5px !important;
	border-top-right-radius:10px !important;
}

.bwg-title1 {
	background: #555;
    border-bottom-left-radius: 10px;
    border-bottom-right-radius: 10px;
	min-height: 75px;
}

.bwg_image_info_spun {
	text-align:center !important;
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51895230-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51895230-11');
</script>

</head>

<body class="post-template-default single single-post postid-193875 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
		<div style="padding-bottom:15px;margin: 0 auto;padding-left:25px;padding-right:25px;">
			
	</div>
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">
			
						<div class="news-bar">
				<div class="inner-wrap clearfix">
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://presslibre.mx/2020/08/13/cienega-de-zimatlan-enfrenta-la-pandemia-del-covid-19-con-responsabilidad/"
						   title="Ciénega de Zimatlán enfrenta la pandemia del Covid-19 con responsabilidad">Ciénega de Zimatlán enfrenta la pandemia del Covid-19 con responsabilidad</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/08/13/pide-legislativo-al-ejecutivo-estatal-reorientar-300-mdp-para-atender-covid-19/"
						   title="Pide Legislativo al Ejecutivo estatal reorientar 300 mdp para atender Covid-19">Pide Legislativo al Ejecutivo estatal reorientar 300 mdp para atender Covid-19</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/08/13/registra-oaxaca-84-contagios-y-9-muertes-por-covid-19-este-jueves/"
						   title="Registra Oaxaca 84 contagios y 9 muertes por Covid-19 este jueves">Registra Oaxaca 84 contagios y 9 muertes por Covid-19 este jueves</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/08/13/siguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo/"
						   title="Siguen suspendidas actividades presenciales en educación básica: IEEPO">Siguen suspendidas actividades presenciales en educación básica: IEEPO</a>
					</li>
									<li>
						<a href="https://presslibre.mx/2020/08/13/invitan-a-oaxaca-al-festival-mundial-de-cortometraje-shorts-mexico/"
						   title="Invitan a Oaxaca al Festival mundial de cortometraje &#8216;Shorts México&#8217;">Invitan a Oaxaca al Festival mundial de cortometraje &#8216;Shorts México&#8217;</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://presslibre.mx/" class="custom-logo-link" rel="home"><img width="350" height="142" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-01-e1588107600406.png" class="custom-logo" alt="PressLibre Noticias" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://presslibre.mx/" title="PressLibre Noticias" rel="home">PressLibre Noticias</a>
							</h3>
																		<p id="site-description">Innovación digital en periodismo y comunicación</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio TopHead general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="9067034134"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

					<div style="background: #96bf2c;margin-bottom:0px" class="row">
				<div class="col-md-3">
					&nbsp;
				</div>
				<div class="col-md-3 label-director">
					<b>Director:</b> Maximiliano Núñez
				</div>
				<div class="col-md-3  label-director">
				
		<div class="date-in-header">
			viernes, agosto 14, 2020		</div>

						</div>
				<div class="col-md-3  label-director">
					Santa Cruz Xoxocotlán, Oaxaca
				</div>
			</div>
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://presslibre.mx/" title="PressLibre Noticias"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://presslibre.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-176762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-176763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-176764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176764"><a href="https://presslibre.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-176766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-176767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/category/global/">Global</a></li>
	<li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="https://presslibre.mx/category/c40-informacion-policiaca/">Policía</a></li>
	<li id="menu-item-176769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176769"><a href="https://presslibre.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-176788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176788"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-176771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176771"><a href="https://presslibre.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li id="menu-item-176772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176772"><a href="https://presslibre.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li id="menu-item-176773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176773"><a href="https://presslibre.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li id="menu-item-176774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176774"><a href="https://presslibre.mx/category/joel-hernandez-santiago/">Joel Hernández Santiago</a></li>
	<li id="menu-item-176775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176775"><a href="https://presslibre.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-176776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176776"><a href="https://presslibre.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
	<li id="menu-item-176777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176777"><a href="https://presslibre.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li id="menu-item-176778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176778"><a href="https://presslibre.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li id="menu-item-176779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176779"><a href="https://presslibre.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li id="menu-item-176780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176780"><a href="https://presslibre.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-176781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176781"><a href="https://presslibre.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
	<li id="menu-item-186435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186435"><a href="https://presslibre.mx/category/karina-sanchez-juarez/">Dra. Gladys Karina Sánchez Juárez</a></li>
	<li id="menu-item-189742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189742"><a href="https://presslibre.mx/category/luis-alberto-garcia/">Luis Alberto García</a></li>
</ul>
</li>
<li id="menu-item-176782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176782"><a href="https://presslibre.mx/galerias/">Galerías</a></li>
<li id="menu-item-176783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176783"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li id="menu-item-176784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176784"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-176785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176785"><a href="https://presslibre.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-176786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176786"><a href="https://presslibre.mx/directorio/">Directorio</a></li>
	<li id="menu-item-176787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176787"><a href="https://presslibre.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-193875" class="post-193875 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicado-presslibre category-metropoli category-portada">
	
   
         <div class="featured-image">
               <a href="https://presslibre.mx/wp-content/uploads/2020/08/IEEPO-1.jpg" class="image-popup"><img width="800" height="445" src="https://presslibre.mx/wp-content/uploads/2020/08/IEEPO-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://presslibre.mx/category/comunicado-presslibre/"  rel="category tag">Comunicado / PressLibre</a>&nbsp;<a href="https://presslibre.mx/category/metropoli/"  rel="category tag">Metrópoli</a>&nbsp;<a href="https://presslibre.mx/category/portada/"  rel="category tag">Portada</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Siguen suspendidas actividades presenciales en educación básica: IEEPO   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://presslibre.mx/2020/08/13/siguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo/" title="10:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-13T22:45:38-05:00">13 agosto, 2020</time><time class="updated" datetime="2020-08-13T22:45:40-05:00">13 agosto, 2020</time></a></span>
			

			</div>	<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   	<div class="entry-content clearfix">
   		<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2020/08/13/siguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Siguen%20suspendidas%20actividades%20presenciales%20en%20educaci%C3%B3n%20b%C3%A1sica%3A%20IEEPO&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F&title=Siguen%20suspendidas%20actividades%20presenciales%20en%20educaci%C3%B3n%20b%C3%A1sica%3A%20IEEPO")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Siguen%20suspendidas%20actividades%20presenciales%20en%20educaci%C3%B3n%20b%C3%A1sica%3A%20IEEPO https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F&text=Siguen%20suspendidas%20actividades%20presenciales%20en%20educaci%C3%B3n%20b%C3%A1sica%3A%20IEEPO")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p><em>+ También están estrictamente prohibidas las reuniones o asambleas, así como las cuotas que condicionen la educación pública, reitera la autoridad educativa</em><span id="more-193875"></span></p>
<p><strong>OAXACA, OAX., agosto 13 de 2020.-</strong> Las actividades presenciales en las instalaciones de las escuelas de nivel básico en la entidad, incluyendo las reuniones o asambleas y las cuotas que condicionen la educación pública, están estrictamente prohibidas por disposición del Instituto Estatal de Educación Pública de Oaxaca (IEEPO).</p>
<p>En un comunicado de prensa se dio a conocer que desde el inicio de la contingencia sanitaria, por seguridad y para mitigar la dispersión y los contagios de Covid-19, la autoridad educativa en la entidad ha solicitado a las autoridades escolares no efectuar cobros en la entrega de documentación oficial, así como evitar la realización de reuniones, juntas, tequios, trámites y otras actividades en los planteles.</p>
<p>Como lo establece el Acuerdo del Consejo de Salubridad General, de fecha 26 de marzo de 2020, así como el Decreto emitido por el gobernador Alejandro Murat Hinojosa, por el que se dictan medidas urgentes y necesarias para la conservación de la Salubridad Pública del Estado y el Acuerdo emitido por el Director General del IEEPO, de fecha 28 de julio del 2020 y publicado el 4 de agosto del presente año, en el Periódico Oficial del Gobierno del Estado, quienes contravengan estas disposiciones se harán acreedores a sanciones.</p>
<p>La recomendación ha sido en el sentido de que documentación que requiera una madre, padre de familia o tutor, debe ser enviada al correo electrónico que proporcione con previo requerimiento.</p>
<p>Respecto a las cuotas, las y los maestros, directores y supervisores de los diversos niveles educativos públicos de la entidad, no deben condicionar la entrega de boletas y certificados escolares con el pago de las aportaciones que realizan las madres y los padres de familia, ya que el acceso a los servicios educativos es totalmente gratuito, como establece la ley correspondiente.</p>
<p>La Constitución Política de los Estados Unidos Mexicanos y las Leyes General y Estatal de Educación, señalan que las cuotas escolares que brindan los padres y madres de familia deben ser voluntarias y no condicionar, restringir o prohibir los beneficios que brindan los servicios educativos por parte del Estado, entre ellos, la entrega de documentos oficiales.</p>
<p>El artículo 7, fracción IV, incisos a) y b) de la Ley General de Educación, señala que corresponde al Estado la rectoría de la educación; la impartida por éste, además de obligatoria, será: gratuita, al ser un servicio público garantizado por el Estado, por lo que “se prohíbe el pago de cualquier contraprestación que impida o condicione la prestación de este servicio en la educación que imparta el Estado”.</p>
<p>También establece que no se podrá condicionar la inscripción, el acceso a los planteles, la aplicación de evaluaciones o exámenes, la entrega de documentación a los educandos al pago de contraprestación alguna, ni afectar en cualquier sentido la igualdad en el trato a los educandos.</p>
<p>Para mayor información y la atención de la comunidad docente y ciudadanía, se encuentra disponible el número celular 951 126 79 19 y el servicio de chat en línea en la página web institucional <span style="color: #0000ff;">www.oaxaca.gob.mx/ieepo</span>, de lunes a viernes en un horario de 8:00 a 20:00 horas.</p>
<p> </p>


<p></p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://presslibre.mx/2020/08/13/siguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=PressLibreMx&text=Siguen%20suspendidas%20actividades%20presenciales%20en%20educaci%C3%B3n%20b%C3%A1sica%3A%20IEEPO&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F&title=Siguen%20suspendidas%20actividades%20presenciales%20en%20educaci%C3%B3n%20b%C3%A1sica%3A%20IEEPO")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Siguen%20suspendidas%20actividades%20presenciales%20en%20educaci%C3%B3n%20b%C3%A1sica%3A%20IEEPO https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fpresslibre.mx%2F2020%2F08%2F13%2Fsiguen-suspendidas-actividades-presenciales-en-educacion-basica-ieepo%2F&text=Siguen%20suspendidas%20actividades%20presenciales%20en%20educaci%C3%B3n%20b%C3%A1sica%3A%20IEEPO")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>

<!-- Anuncio horizontal responsivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7290247218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://presslibre.mx/2020/08/13/invitan-a-oaxaca-al-festival-mundial-de-cortometraje-shorts-mexico/" rel="prev"><span class="meta-nav">&larr;</span> Invitan a Oaxaca al Festival mundial de cortometraje &#8216;Shorts México&#8217;</a></li>
			<li class="next"><a href="https://presslibre.mx/2020/08/13/registra-oaxaca-84-contagios-y-9-muertes-por-covid-19-este-jueves/" rel="next">Registra Oaxaca 84 contagios y 9 muertes por Covid-19 este jueves <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/03/01/anuncia-issste-mas-de-34-mil-mdp-para-prestamos-personales-de-sus-trabajadores/" title="Anuncia ISSSTE más de 34 mil mdp para préstamos personales de sus trabajadores">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/03/Logo-ISSSTE-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/03/01/anuncia-issste-mas-de-34-mil-mdp-para-prestamos-personales-de-sus-trabajadores/" rel="bookmark" title="Anuncia ISSSTE más de 34 mil mdp para préstamos personales de sus trabajadores">Anuncia ISSSTE más de 34 mil mdp para préstamos personales de sus trabajadores</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/03/01/anuncia-issste-mas-de-34-mil-mdp-para-prestamos-personales-de-sus-trabajadores/" title="10:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-01T22:18:00-06:00">1 marzo, 2020</time><time class="updated" datetime="2020-03-01T22:18:01-06:00">1 marzo, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2020/03/01/anuncia-issste-mas-de-34-mil-mdp-para-prestamos-personales-de-sus-trabajadores/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/07/02/se-realiza-congreso-internacional-en-neurocriminologia-y-derecho-en-la-uabjo/" title="Realizan en UABJO Congreso internacional en Derecho y Neurocriminología">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/07/Congreso-Internacional-en-Neurocriminología-y-Derecho-en-la-UABJO-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/07/02/se-realiza-congreso-internacional-en-neurocriminologia-y-derecho-en-la-uabjo/" rel="bookmark" title="Realizan en UABJO Congreso internacional en Derecho y Neurocriminología">Realizan en UABJO Congreso internacional en Derecho y Neurocriminología</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/07/02/se-realiza-congreso-internacional-en-neurocriminologia-y-derecho-en-la-uabjo/" title="5:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-02T17:40:43-05:00">2 julio, 2020</time><time class="updated" datetime="2020-07-02T23:57:39-05:00">2 julio, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2020/07/02/se-realiza-congreso-internacional-en-neurocriminologia-y-derecho-en-la-uabjo/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://presslibre.mx/2020/03/27/confirma-3-nuevos-casos-de-covid-19-en-oaxaca-para-hacer-11-en-total/" title="Confirma 3 nuevos casos de Covid-19 en Oaxaca para hacer 11 en total">
							<img width="390" height="205" src="https://presslibre.mx/wp-content/uploads/2020/03/Casos-conformados-COVID-19-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://presslibre.mx/2020/03/27/confirma-3-nuevos-casos-de-covid-19-en-oaxaca-para-hacer-11-en-total/" rel="bookmark" title="Confirma 3 nuevos casos de Covid-19 en Oaxaca para hacer 11 en total">Confirma 3 nuevos casos de Covid-19 en Oaxaca para hacer 11 en total</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://presslibre.mx/2020/03/27/confirma-3-nuevos-casos-de-covid-19-en-oaxaca-para-hacer-11-en-total/" title="9:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-27T21:32:37-06:00">27 marzo, 2020</time><time class="updated" datetime="2020-03-27T21:32:38-06:00">27 marzo, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://presslibre.mx/author/gabriel/" title="Alebrije">Alebrije</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://presslibre.mx/2020/03/27/confirma-3-nuevos-casos-de-covid-19-en-oaxaca-para-hacer-11-en-total/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><div style="margin:0px auto; width="100%"">
<video controls crossorigin playsinline class="player191734"  
 
 
 poster="https://presslibre.mx/wp-content/uploads/2020/07/Congreso.png" 
 >
 <source src="https://presslibre.mx/wp-content/uploads/2020/08/video_congreso_2.m4v" type="video/mp4">
  Your browser does not support the video tag.
</video>
<script type="text/javascript">

const players191734 = Plyr.setup('.player191734', {
	fullscreen:{ enabled: true, fallback: true, iosNative: true },
	controls:['play-large', 'play', 'progress', 'current-time', 'mute', 'volume', 'captions', 'settings', 'pip', 'airplay', 'fullscreen', 'download']
});
</script>
</div>

<p><a style="margin-top:2px;margin:0 auto;background-color: #96bf2c;border-radius: 3px;color: #ffffff;font-size: 12px;padding: 3px 10px;display:table" href="http://www.congresooaxaca.gob.mx/eventos" target="_blank" rel="noopener noreferrer">Más información</a></p>
</div>
		</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>FOTOES.MX</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.fotoes.mx/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2019/10/Fotoes-Verde.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>PRESSLIBRE.RADIO</span></h3><div class="textwidget custom-html-widget"><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/851043643&color=%239fbc70&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/presslibre-radio" title="PRESSLIBRE Radio" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">PressLibre Radio</a> · <a href="https://soundcloud.com/presslibre-radio/dios-nunca-muere-patricia-trujano-macedonio-alcala" title="DIOS NUNCA MUERE - Patricia Trujano (Macedonio Alcalá)" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">DIOS NUNCA MUERE - Patricia Trujano (Macedonio Alcalá)</a></div></div></aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>JUICIO PERIODÍSTICO</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.e-oaxaca.mx/blogs/juicio/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://presslibre.mx/wp-content/uploads/2019/10/Blog-Abundio_Nunez.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7554783472"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>OPINIÓN</span></h3>
		<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-193771">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/08/12/eu-al-acecho-fecal-acorralado-lozoya-denuncia-a-pena/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15-80x80.png 80w, https://presslibre.mx/wp-content/uploads/2019/06/Teresa-15.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/08/12/eu-al-acecho-fecal-acorralado-lozoya-denuncia-a-pena/" rel="bookmark">EU al acecho. FeCal acorralado. Lozoya denuncia a Peña</a></p>
<p class="pis-excerpt">LIBROS DE AYER Y HOY No hay fecha&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/08/12/eu-al-acecho-fecal-acorralado-lozoya-denuncia-a-pena/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-193660">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/08/10/contradicciones-en-4t/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/08/Alberto-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/08/Alberto.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/08/10/contradicciones-en-4t/" rel="bookmark">¿Contradicciones en 4T?</a></p>
<p class="pis-excerpt">ISONOMÍA El pasado 5 de agosto se difundió&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/08/10/contradicciones-en-4t/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-193529">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/08/09/las-victimas-y-los-criminales/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/08/Joseph-Fouché.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/08/09/las-victimas-y-los-criminales/" rel="bookmark">¡Las víctimas! y ¡Los criminales!</a></p>
<p class="pis-excerpt">TEQUIO Y POLÍTICA *La orden de aprehensión de&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/08/09/las-victimas-y-los-criminales/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-193523">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/08/09/calle-de-dolores-origen-y-destino-i/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/02/Luis-Alberto-García.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/08/09/calle-de-dolores-origen-y-destino-i/" rel="bookmark">Calle de Dolores: origen y destino (I)</a></p>
<p class="pis-excerpt">LA SUAVE PATRIA Luis Alberto García * /&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/08/09/calle-de-dolores-origen-y-destino-i/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-192890">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/07/30/pandemia-y-nuevas-rutas-para-la-educacion/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2020/06/Eduardo-Bautista-300x300-1-150x150.png" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2020/06/Eduardo-Bautista-300x300-1-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2020/06/Eduardo-Bautista-300x300-1.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/07/30/pandemia-y-nuevas-rutas-para-la-educacion/" rel="bookmark">Pandemia y nuevas rutas para la educación</a></p>
<p class="pis-excerpt">La crisis por la pandemia y el prolongado&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/07/30/pandemia-y-nuevas-rutas-para-la-educacion/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-192402">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/07/24/medidas-sanitarias-en-tiempos-de-covid/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2017/07/Miguel-Ángel.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/07/24/medidas-sanitarias-en-tiempos-de-covid/" rel="bookmark">Medidas sanitarias en tiempos de Covid</a></p>
<p class="pis-excerpt">Las medidas sanitarias en tiempos de Covid van,&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/07/24/medidas-sanitarias-en-tiempos-de-covid/" rel="bookmark">Leer más…</a></span></p>

</li>
<li class="pis-li pis-post-187712">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://presslibre.mx/2020/05/17/las-empresas-importadoras-de-europa-del-comercio-justo/" rel="bookmark"><img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-150x150.jpg" class="pis-thumbnail-img alignleft wp-post-image" alt="" srcset="https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista-80x80.jpg 80w, https://presslibre.mx/wp-content/uploads/2019/02/Karina-columnista.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://presslibre.mx/2020/05/17/las-empresas-importadoras-de-europa-del-comercio-justo/" rel="bookmark">Las empresas importadoras de Europa del Comercio Justo</a></p>
<p class="pis-excerpt">Hace algunos años realicé una entrevista a integrantes&hellip; <span class="pis-more"><a class="pis-more-link" href="https://presslibre.mx/2020/05/17/las-empresas-importadoras-de-europa-del-comercio-justo/" rel="bookmark">Leer más…</a></span></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.11.0 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="media_image-2" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/Tapetes-regionales-de-Oaxaca-106351067776736"><img width="300" height="300" src="https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-300x300.jpg" class="image wp-image-188988  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-300x300.jpg 300w, https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete-150x150.jpg 150w, https://presslibre.mx/wp-content/uploads/2020/06/Banner-CUBO-tapete.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="7554783472"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Acerca de Press Libre</span></h3><div class="textwidget custom-html-widget"><img src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" />
<br/>En PressLibre Noticias trabajamos comprometidos y convencidos de que la calidad total que imprimimos a nuestros productos informativos, hacen de ellos y de sus resultados los mejores en el mercado de la información.
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div style="" class="tg-second-footer-widget">
   				   			</div>
            <div style="float:left" class=" tg-footer-other-widgets"><!--tg-third-footer-widget-->
               <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/PressLibreMx/" data-tabs="timeline" data-width="" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/PressLibreMx/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/PressLibreMx/">PressLibre Noticias</a></p></blockquote>
</div>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Anunciate con nosotros</span></h3>			<div class="textwidget"></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressLibreMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PressLibreMx" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/eoaxacamx" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://presslibre.mx/" title="PressLibre Noticias" ><span>PressLibre Noticias</span></a>. Todos los derechos reservados.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/presslibre.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/presslibre.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.31'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
