<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Sistema abierto del Cobao inicia inscripciones y reinscripciones - PressLibre</title>
<meta name="description" content="+ Las y los interesados deberán contactarse vía telefónica antes del 11 de enero al Centro de Educación Abierta en el que deseen ingresar. Santa Cruz Xoxocotlán, Oax. 3 de enero de 2022.- El Sistema de Educación Abierta (SEA) del Colegio de Bachilleres del Estado de Oaxaca (Cobao) iniciará del&hellip;" />
<meta name="thumbnail" content="https://presslibre.mx/wp-content/uploads/2022/01/Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones-150x150.jpg" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="googlebot" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://presslibre.mx/2022/01/03/sistema-abierto-del-cobao-inicia-inscripciones-y-reinscripciones/" />
<meta property="og:url" content="https://presslibre.mx/2022/01/03/sistema-abierto-del-cobao-inicia-inscripciones-y-reinscripciones/" />
<meta property="og:site_name" content="PressLibre" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/PressLibre.mx/" />
<meta property="article:publisher" content="https://www.facebook.com/PressLibre.mx/" />
<meta property="article:section" content="- Educación" />
<meta property="article:tag" content="Cobao" />
<meta property="og:title" content="Sistema abierto del Cobao inicia inscripciones y reinscripciones - PressLibre" />
<meta property="og:description" content="+ Las y los interesados deberán contactarse vía telefónica antes del 11 de enero al Centro de Educación Abierta en el que deseen ingresar. Santa Cruz Xoxocotlán, Oax. 3 de enero de 2022.- El Sistema de Educación Abierta (SEA) del Colegio de Bachilleres del Estado de Oaxaca (Cobao) iniciará del&hellip;" />
<meta property="og:image" content="https://presslibre.mx/wp-content/uploads/2022/01/Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones.jpg" />
<meta property="og:image:secure_url" content="https://presslibre.mx/wp-content/uploads/2022/01/Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PressLibreMx" />
<meta name="twitter:creator" content="@PressLibreMx" />
<meta name="twitter:title" content="Sistema abierto del Cobao inicia inscripciones y reinscripciones - PressLibre" />
<meta name="twitter:description" content="+ Las y los interesados deberán contactarse vía telefónica antes del 11 de enero al Centro de Educación Abierta en el que deseen ingresar. Santa Cruz Xoxocotlán, Oax. 3 de enero de 2022.- El Sistema de Educación Abierta (SEA) del Colegio de Bachilleres del Estado de Oaxaca (Cobao) iniciará del&hellip;" />
<meta name="twitter:image:src" content="https://presslibre.mx/wp-content/uploads/2022/01/Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Feed" href="https://presslibre.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; RSS de los comentarios" href="https://presslibre.mx/comments/feed/" />
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"PressLibre","url":"https:\/\/presslibre.mx","logo":"https:\/\/presslibre.mx\/wp-content\/uploads\/2021\/07\/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png","sameAs":["https:\/\/www.facebook.com\/PressLibre.mx\/","https:\/\/twitter.com\/@PressLibreMx","https:\/\/www.youtube.com\/c\/PressLibreNoticias","https:\/\/www.linkedin.com\/company\/presslibre\/"],"contactPoint":[{"@type":"ContactPoint","contactType":"customer support"}]}        </script>
        <link rel="alternate" type="application/rss+xml" title="PressLibre &raquo; Sistema abierto del Cobao inicia inscripciones y reinscripciones RSS de los comentarios" href="https://presslibre.mx/2022/01/03/sistema-abierto-del-cobao-inicia-inscripciones-y-reinscripciones/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/presslibre.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://presslibre.mx/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.5' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Text%3A400%2C%7CRed+Hat+Display%3A400%2C%2C500&#038;display=fallback&#038;ver=3.7.5' media='all' />
<link rel='stylesheet' id='ultimate-post-kit-site-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/ultimate-post-kit-site.css?ver=2.4.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://presslibre.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1638873458' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.7.4' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.8' media='all' />
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://presslibre.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-206740-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206740.css?ver=1639207257' media='all' />
<link rel='stylesheet' id='embedpress-elementor-css-css'  href='https://presslibre.mx/wp-content/plugins/embedpress/assets/css/embedpress-elementor.css?ver=3.3.0' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/global.css?ver=1639207258' media='all' />
<link rel='stylesheet' id='elementor-post-206955-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-206955.css?ver=1639207258' media='all' />
<link rel='stylesheet' id='elementor-post-221967-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-221967.css?ver=1639550400' media='all' />
<link rel='stylesheet' id='elementor-post-222073-css'  href='https://presslibre.mx/wp-content/uploads/elementor/css/post-222073.css?ver=1640764118' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://presslibre.mx/wp-includes/css/dashicons.min.css?ver=5.7.4' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Red+Hat+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRed+Hat+Text%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.4' media='all' />
<link rel='stylesheet' id='google-earlyaccess-2-css'  href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.7.4' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.5' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.3.0' id='embedpress-pdfobject-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://presslibre.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://presslibre.mx/wp-json/wp/v2/posts/235594" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://presslibre.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://presslibre.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://presslibre.mx/?p=235594' />
<link rel="alternate" type="application/json+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2022%2F01%2F03%2Fsistema-abierto-del-cobao-inicia-inscripciones-y-reinscripciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://presslibre.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresslibre.mx%2F2022%2F01%2F03%2Fsistema-abierto-del-cobao-inicia-inscripciones-y-reinscripciones%2F&#038;format=xml" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://presslibre.mx/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-235594 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-no-sidebar astra-3.7.5 elementor-page-222073 ast-normal-title-enabled elementor-default elementor-kit-206740">

<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<div data-elementor-type="header" data-elementor-id="206955" class="elementor elementor-206955 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-e239524 elementor-hidden-mobile elementor-hidden-tablet elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="e239524" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c6d0249" data-id="c6d0249" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7461d4a elementor-widget elementor-widget-image" data-id="7461d4a" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1024" height="1024" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png 1024w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-768x768.png 768w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1536x1536.png 1536w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-2048x2048.png 2048w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-560x560.png 560w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b69cb5a" data-id="b69cb5a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-995e482 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="995e482" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-995e482" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-995e482" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6bcb01b" data-id="6bcb01b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3ba0aff elementor-shape-circle e-grid-align-mobile-center e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3ba0aff" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibrenoticias" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e61d414 elementor-hidden-desktop elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="e61d414" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-31cf954" data-id="31cf954" data-element_type="column" data-settings="{&quot;animation_mobile&quot;:&quot;none&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-106a034 elementor-widget elementor-widget-image" data-id="106a034" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="150" height="150" src="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-150x150.png 150w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1024x1024.png 1024w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-768x768.png 768w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-1536x1536.png 1536w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-2048x2048.png 2048w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-560x560.png 560w, https://presslibre.mx/wp-content/uploads/2021/07/Logo-PRESSLIBRE-2021-Circulo-08-e1625156327895.png 1200w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f1be827" data-id="f1be827" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42534ea elementor-shape-circle e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="42534ea" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/channel/UCXWJfUc86QL0IEJIS621tpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bb8a1d9" data-id="bb8a1d9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-372d979 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="372d979" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-372d979" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4be556b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4be556b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5669678" data-id="5669678" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-41026cb elementor-invisible elementor-widget elementor-widget-image" data-id="41026cb" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="1000" height="442" src="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194.png 1000w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194-300x133.png 300w, https://presslibre.mx/wp-content/uploads/2021/04/Logo-PressLibre-2021-Mapa-01-e1634619544194-768x339.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-62b9c8e" data-id="62b9c8e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3f91e81 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-spacer" data-id="3f91e81" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-09d4f25 elementor-widget elementor-widget-heading" data-id="09d4f25" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Noticias de Oaxaca, México y el Mundo</span>		</div>
				</div>
				<div class="elementor-element elementor-element-67cedc1 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="67cedc1" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4715805 elementor-widget elementor-widget-heading" data-id="4715805" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Santa Cruz Xoxocotlán, Oaxaca</span>		</div>
				</div>
				<div class="elementor-element elementor-element-d5c13be elementor-widget elementor-widget-text-editor" data-id="d5c13be" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							martes 4, enero 2022						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d081c28" data-id="d081c28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-57487aa elementor-hidden-mobile elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="57487aa" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar en PreessLibre..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-ec0cd3a elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="ec0cd3a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a8d3608 elementor-shape-circle elementor-hidden-phone e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="a8d3608" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibrenoticias" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d1fa07e elementor-section-height-min-height elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="d1fa07e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b77d271" data-id="b77d271" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b2c8a7a elementor-widget elementor-widget-heading" data-id="b2c8a7a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Fundador: Abundio Núñez Sánchez</span>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-89e2ddd" data-id="89e2ddd" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e2ea5a9 elementor-nav-menu__align-center elementor-hidden-mobile elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="e2ea5a9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-e2ea5a9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210742"><a href="https://presslibre.mx/aviso-legal/" class="elementor-item menu-link">Aviso Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-e2ea5a9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210744"><a href="https://presslibre.mx/nosotros/" class="elementor-item menu-link" tabindex="-1">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220428"><a href="https://presslibre.mx/directorio/" class="elementor-item menu-link" tabindex="-1">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210742"><a href="https://presslibre.mx/aviso-legal/" class="elementor-item menu-link" tabindex="-1">Aviso Legal</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1eddb64" data-id="1eddb64" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f12b846 elementor-widget elementor-widget-heading" data-id="f12b846" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Directora: Ivett Núñez Cardoza</span>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fa5e6a5 elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="fa5e6a5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ab7887e" data-id="ab7887e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-da6f6bb elementor-search-form--icon-arrow elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-widget elementor-widget-search-form" data-id="da6f6bb" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://presslibre.mx" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar en PreessLibre..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-arrow-right"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3008918" data-id="3008918" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4b3b63c elementor-section-height-min-height elementor-hidden-mobile elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="4b3b63c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-346eadf" data-id="346eadf" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36ab8a2 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="36ab8a2" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-36ab8a2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link">Comunicados<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-36ab8a2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222572"><a href="https://presslibre.mx/" class="elementor-item menu-link" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176762"><a class="elementor-item menu-link" tabindex="-1">Noticias<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176767"><a href="https://presslibre.mx/seccion/ambiente/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207866"><a href="https://presslibre.mx/seccion/ciencia-y-tecnologia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CienTec</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176766"><a href="https://presslibre.mx/seccion/cultura/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221921"><a href="https://presslibre.mx/seccion/deportes/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221919"><a href="https://presslibre.mx/seccion/economia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206632"><a href="https://presslibre.mx/seccion/educacion/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222383"><a href="https://presslibre.mx/seccion/gastronomia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176763"><a href="https://presslibre.mx/seccion/politica/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221920"><a href="https://presslibre.mx/seccion/seguridad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207867"><a href="https://presslibre.mx/seccion/salud/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222384"><a href="https://presslibre.mx/seccion/sociedad/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225291"><a href="https://presslibre.mx/seccion/tramites/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Trámites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-225647"><a href="https://presslibre.mx/seccion/comunicados/" class="elementor-item menu-link" tabindex="-1">Comunicados<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229522"><a href="https://presslibre.mx/tema/cco/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; CCO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229520"><a href="https://presslibre.mx/tema/congreso-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Congreso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521"><a href="https://presslibre.mx/tema/gobierno-de-oaxaca/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; GobOax</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229519"><a href="https://presslibre.mx/tema/ieepo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; IEEPO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230684"><a href="https://presslibre.mx/tema/sso/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; SSO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229518"><a href="https://presslibre.mx/tema/uabjo/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; UABJO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221886"><a href="https://presslibre.mx/seccion/entrevistas/" class="elementor-item menu-link" tabindex="-1">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221887"><a href="https://presslibre.mx/seccion/especiales/" class="elementor-item menu-link" tabindex="-1">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227588"><a href="https://presslibre.mx/multimedia/" class="elementor-item menu-link" tabindex="-1">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224046"><a href="https://presslibre.mx/opinion/" class="elementor-item menu-link" tabindex="-1">Opinión<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231980"><a href="https://presslibre.mx/seccion/opinion/eduardo-bautista/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231981"><a href="https://presslibre.mx/seccion/opinion/eduardo-ibarra/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Eduardo Ibarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234096"><a href="https://presslibre.mx/seccion/opinion/fernando-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Fernando García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231982"><a href="https://presslibre.mx/seccion/opinion/jaquelina-rodriguez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jaquelina Rodríguez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://presslibre.mx/seccion/opinion/jorge-melendez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Jorge Meléndez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231983"><a href="https://presslibre.mx/seccion/opinion/karina-sanchez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Karina Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231984"><a href="https://presslibre.mx/seccion/opinion/luis-alberto-garcia/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Luis Alberto García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234284"><a href="https://presslibre.mx/seccion/opinion/rodrigo-aridjis/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Rodrigo Aridjis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231985"><a href="https://presslibre.mx/seccion/opinion/tere-gil/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Tere Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231986"><a href="https://presslibre.mx/seccion/opinion/victor-nunez/" class="elementor-sub-item menu-link" tabindex="-1">&#8211; Víctor Núñez</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9b04426 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9b04426" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-45e6b45" data-id="45e6b45" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				</div>
		</div>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<div data-elementor-type="single-post" data-elementor-id="222073" class="elementor elementor-222073 elementor-location-single post-235594 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-oaxaca category-comunicados tag-cobao ast-article-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-a2d34ae elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a2d34ae" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7e0411f" data-id="7e0411f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-070b8db elementor-widget elementor-widget-spacer" data-id="070b8db" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-62f85d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62f85d7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e37d238" data-id="e37d238" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33a2f7a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="33a2f7a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img src="https://presslibre.mx/wp-content/uploads/elementor/thumbs/Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones-pii5haq24q2uwetgkxfuohrz9uior98y9c6adgekis.jpg" title="Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones" alt="Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones" />															</div>
				</div>
				<div class="elementor-element elementor-element-6e63309 elementor-widget elementor-widget-spacer" data-id="6e63309" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1bb97c8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1bb97c8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Sistema abierto del Cobao inicia inscripciones y reinscripciones</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-ddbdd63 elementor-widget elementor-widget-spacer" data-id="ddbdd63" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b220fc1 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b220fc1" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on telegram</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fe31e03 elementor-widget elementor-widget-spacer" data-id="fe31e03" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c157010 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c157010" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9e33f32 elementor-align-center elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="9e33f32" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-99997c3" itemprop="about">
										<span class="elementor-icon-list-icon">
															</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/seccion/educacion/" class="elementor-post-info__terms-list-item">- Educación</a>, <a href="https://presslibre.mx/seccion/oaxaca/" class="elementor-post-info__terms-list-item">&gt; Oaxaca</a>, <a href="https://presslibre.mx/seccion/comunicados/" class="elementor-post-info__terms-list-item">° Comunicados / PressLibre</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-879f64c elementor-align-center elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="879f64c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-b012e1e elementor-inline-item" itemprop="datePublished">
						<a href="https://presslibre.mx/2022/01/03/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										lunes 3 enero, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-3d07645 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										11:33 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a16a04e elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-list-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://presslibre.mx/tema/cobao/" class="elementor-post-info__terms-list-item">Cobao</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9371c29 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9371c29" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3892569 elementor-widget elementor-widget-spacer" data-id="3892569" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-394c5ca elementor-widget elementor-widget-theme-post-content" data-id="394c5ca" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><em><span style="color:#96bd0d" class="has-inline-color">+ Las y los interesados deberán contactarse vía telefónica antes del 11 de enero al Centro de Educación Abierta en el que deseen ingresar.</span></em></p>



<span id="more-235594"></span>



<p><strong>Santa Cruz Xoxocotlán, Oax. 3 de enero de 2022.- </strong>El Sistema de Educación Abierta (SEA) del Colegio de Bachilleres del Estado de Oaxaca (Cobao) iniciará del 4 al 11 de enero las inscripciones y reinscripciones para el cuatrimestre I-22.</p>



<p>Los requisitos para ingresar al sistema abierto del Cobao son: certificado de secundaria legible, acta de nacimiento, CURP y comprobante de domicilio; las y los interesados deberán contactarse vía telefónica antes del 11 de enero al Centro de Educación Abierta en el que deseen ingresar.</p>



<p>Se habilitaron los siguientes números telefónicos para los Centros de Educación Abierta; 01 Huajuapan de León, 9531186304; 02 Pinotepa Nacional, 9542081272 y 9545435264; 03 El Tule, 9515180201 y 9512869365; 04 Tuxtepec, 2871202450 y 2871392345; 05 Juchitán, 9711744149; 07 Matías Romero, 9721126849 y 9721098854; 08 Pueblo Nuevo, 9514581669, 9511172281 y 9512286097.</p>



<p>Así como, 09 Tehuantepec, 9711161279 y 9711375002; 10 Ixtepec, 9711797540, 9711396344 y 9711215033; 11 Salina Cruz, 9941036383 y 9711135344; 12 Huatulco, 9581139838, 9581003425 y 9581139838; 13 Reyes Etla, 9514530543; 14 Puerto Escondido, 9541670024. También pueden escribir al correo <span style="color:#951e99" class="has-inline-color">admision.sea@cobao.edu.mx</span></p>



<p>El SEA del Cobao ofrece un sistema flexible para las y los estudiantes, permitiendo concluir el bachillerato en un periodo mínimo de 2 años y un máximo de 5 años. Las clases para el cuatrimestre I-22 iniciarán el 11 de enero.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-4c082f0 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4c082f0" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0ad24c4 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="0ad24c4" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on telegram</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0834449 elementor-widget elementor-widget-spacer" data-id="0834449" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22e3983 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="22e3983" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-comment-dots"></i>						</span>
										<span class="elementor-icon-list-text">Déjanos tus comentarios</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-81b6006 elementor-widget elementor-widget-facebook-comments" data-id="81b6006" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-comments" data-href="https://presslibre.mx?p=235594" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6af726b elementor-widget elementor-widget-spacer" data-id="6af726b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2bbb879 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2bbb879" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://presslibre.mx/2022/01/03/oaxaca-se-colgo-108-medallas-en-eventos-nacionales-e-internacionales-durante-el-2021/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Oaxaca se colgó 108 medallas en eventos nacionales e internacionales durante el 2021</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://presslibre.mx/2022/01/03/resguardar-integridad-del-alumnado-recomienda-ieepo-ante-fuertes-vientos/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Siguiente</span><span class="post-navigation__next--title">Resguardar integridad del alumnado recomienda IEEPO ante fuertes vientos</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e58556a elementor-widget elementor-widget-spacer" data-id="e58556a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-435b27c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="435b27c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fbdaefe elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="fbdaefe" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-newspaper"></i>						</span>
										<span class="elementor-icon-list-text">Te puede interesar</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-ff4b34d elementor-widget elementor-widget-spacer" data-id="ff4b34d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-09d49a2 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="09d49a2" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:25,&quot;sizes&quot;:[]},&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-232136 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-oaxaca category-comunicados tag-cobao tag-portada">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/11/24/estudiantes-del-cobao-logran-medallas-de-plata-en-la-olimpiada-mexicana-de-matematicas-2021/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2021/11/Estudiantes-Cobao-ganan.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/11/Estudiantes-Cobao-ganan.jpg 1000w, https://presslibre.mx/wp-content/uploads/2021/11/Estudiantes-Cobao-ganan-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/11/Estudiantes-Cobao-ganan-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div>
		</a>
				<div class="elementor-post__badge">- Educación</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/11/24/estudiantes-del-cobao-logran-medallas-de-plata-en-la-olimpiada-mexicana-de-matematicas-2021/" >
				Estudiantes del Cobao logran medallas de plata en la Olimpiada Mexicana de Matemáticas 2021			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 noviembre, 2021		</span>
				<span class="elementor-post-time">
			7:44 pm		</span>
				</div>
					</div>
		</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-6a60c1f elementor-widget elementor-widget-spacer" data-id="6a60c1f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f514c43" data-id="f514c43" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6aebf3d" data-id="6aebf3d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33c7f15 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="33c7f15" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://presslibre.mx/entradas/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Lo último</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-40f93e3 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="40f93e3" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-05f3813 elementor-widget elementor-widget-spacer" data-id="05f3813" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-06246b8 elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-mobile-1 elementor-widget elementor-widget-global elementor-global-233109 elementor-widget-posts" data-id="06246b8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-235598 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-oaxaca category-comunicados tag-clima tag-ieepo">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/01/03/resguardar-integridad-del-alumnado-recomienda-ieepo-ante-fuertes-vientos/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/01/IEEPO-recomendaciones-3.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2022/01/IEEPO-recomendaciones-3.jpg 1000w, https://presslibre.mx/wp-content/uploads/2022/01/IEEPO-recomendaciones-3-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/01/IEEPO-recomendaciones-3-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/01/03/resguardar-integridad-del-alumnado-recomienda-ieepo-ante-fuertes-vientos/" >
				Resguardar integridad del alumnado recomienda IEEPO ante fuertes vientos			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			3 enero, 2022		</span>
				<span class="elementor-post-time">
			11:40 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-235594 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-oaxaca category-comunicados tag-cobao">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/01/03/sistema-abierto-del-cobao-inicia-inscripciones-y-reinscripciones/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/01/Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2022/01/Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones.jpg 1000w, https://presslibre.mx/wp-content/uploads/2022/01/Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/01/Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/01/03/sistema-abierto-del-cobao-inicia-inscripciones-y-reinscripciones/" >
				Sistema abierto del Cobao inicia inscripciones y reinscripciones			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			3 enero, 2022		</span>
				<span class="elementor-post-time">
			11:33 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-235586 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-oaxaca category-comunicados tag-incude">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/01/03/oaxaca-se-colgo-108-medallas-en-eventos-nacionales-e-internacionales-durante-el-2021/" >
			<div class="elementor-post__thumbnail"><img width="1280" height="853" src="https://presslibre.mx/wp-content/uploads/2022/01/Incude-3-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2022/01/Incude-3-1.jpg 1280w, https://presslibre.mx/wp-content/uploads/2022/01/Incude-3-1-300x200.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/01/Incude-3-1-1024x682.jpg 1024w, https://presslibre.mx/wp-content/uploads/2022/01/Incude-3-1-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/01/03/oaxaca-se-colgo-108-medallas-en-eventos-nacionales-e-internacionales-durante-el-2021/" >
				Oaxaca se colgó 108 medallas en eventos nacionales e internacionales durante el 2021			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			3 enero, 2022		</span>
				<span class="elementor-post-time">
			10:52 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-235578 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-mundo category-agencias tag-covid-19 tag-descubrimientos tag-portada">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/01/03/detecta-espana-los-primeros-casos-de-flurona-mezcla-de-gripe-y-coronavirus/" >
			<div class="elementor-post__thumbnail"><img width="1000" height="650" src="https://presslibre.mx/wp-content/uploads/2022/01/Detecta-Espana-los-primeros-casos-de-Fluron-mezcla-de-gripe-y-coronavirus.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2022/01/Detecta-Espana-los-primeros-casos-de-Fluron-mezcla-de-gripe-y-coronavirus.jpg 1000w, https://presslibre.mx/wp-content/uploads/2022/01/Detecta-Espana-los-primeros-casos-de-Fluron-mezcla-de-gripe-y-coronavirus-300x195.jpg 300w, https://presslibre.mx/wp-content/uploads/2022/01/Detecta-Espana-los-primeros-casos-de-Fluron-mezcla-de-gripe-y-coronavirus-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/01/03/detecta-espana-los-primeros-casos-de-flurona-mezcla-de-gripe-y-coronavirus/" >
				Detecta España los primeros casos de Flurona: mezcla de gripe y coronavirus			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			3 enero, 2022		</span>
				<span class="elementor-post-time">
			4:54 pm		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-730d6fb elementor-widget elementor-widget-spacer" data-id="730d6fb" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6f60907 elementor-widget elementor-widget-html" data-id="6f60907" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @PressLibreMx</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-89c66d4 elementor-widget elementor-widget-facebook-button" data-id="89c66d4" data-element_type="widget" data-widget_type="facebook-button.default">
				<div class="elementor-widget-container">
			<div data-layout="standard" data-colorscheme="light" data-size="small" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://www.facebook.com/PressLibre.mx/" data-share="true" data-action="like"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-fa634ce elementor-widget elementor-widget-spacer" data-id="fa634ce" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-98cb87f elementor-widget elementor-widget-image" data-id="98cb87f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.facebook.com/AgenciaFotoes">
							<img width="500" height="609" src="https://presslibre.mx/wp-content/uploads/2021/06/Logo-Fotoes-2021-02-e1639033524312.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-c49d56a elementor-widget elementor-widget-spacer" data-id="c49d56a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a58a438 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="a58a438" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-4ceef17" href="https://www.facebook.com/AgenciaFotoes" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-d1954ca" href="https://twitter.com/fotoesMax" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-1d991ac" href="https://www.youtube.com/channel/UCZvH0yx93XPtitQYF6yb8Kg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-globe elementor-animation-grow elementor-repeater-item-2ce16c6" href="https://www.fotoes.mx/" target="_blank">
						<span class="elementor-screen-only">Globe</span>
						<i class="fas fa-globe"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2d9d9b4 elementor-widget elementor-widget-spacer" data-id="2d9d9b4" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a94514f elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="a94514f" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://presslibre.mx/seccion/opinion/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-pen-nib"></i>						</span>
										<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-056f9fc elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="056f9fc" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0fe5fb5 elementor-widget elementor-widget-spacer" data-id="0fe5fb5" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d46f8af elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-mobile-1 elementor-widget elementor-widget-global elementor-global-233106 elementor-widget-posts" data-id="d46f8af" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:40,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-235543 post type-post status-publish format-standard has-post-thumbnail hentry category-jaquelina-rodriguez category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/01/03/mi-navidad-en-las-montanas/" >
			<div class="elementor-post__thumbnail"><img width="1100" height="733" src="https://presslibre.mx/wp-content/uploads/2021/11/Jaquelina-Rodriguez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/11/Jaquelina-Rodriguez-Portada.jpg 1100w, https://presslibre.mx/wp-content/uploads/2021/11/Jaquelina-Rodriguez-Portada-300x200.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/11/Jaquelina-Rodriguez-Portada-1024x682.jpg 1024w, https://presslibre.mx/wp-content/uploads/2021/11/Jaquelina-Rodriguez-Portada-768x512.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/01/03/mi-navidad-en-las-montanas/" >
				Mi navidad en las montañas			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			3 enero, 2022		</span>
				<span class="elementor-post-time">
			1:04 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Luciérnaga vespertina</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-235533 post type-post status-publish format-standard has-post-thumbnail hentry category-tere-gil category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2022/01/02/2022-ratificacion-de-mandato-gubernaturas-y-omicron/" >
			<div class="elementor-post__thumbnail"><img width="1117" height="745" src="https://presslibre.mx/wp-content/uploads/2021/12/Tere-Gil-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/12/Tere-Gil-Portada.jpg 1117w, https://presslibre.mx/wp-content/uploads/2021/12/Tere-Gil-Portada-300x200.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/12/Tere-Gil-Portada-1024x683.jpg 1024w, https://presslibre.mx/wp-content/uploads/2021/12/Tere-Gil-Portada-768x512.jpg 768w" sizes="(max-width: 1117px) 100vw, 1117px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2022/01/02/2022-ratificacion-de-mandato-gubernaturas-y-omicron/" >
				2022: Ratificación de mandato, gubernaturas y&#8230; Ómicron			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			2 enero, 2022		</span>
				<span class="elementor-post-time">
			5:50 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Libros de ayer y hoy</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-235489 post type-post status-publish format-standard has-post-thumbnail hentry category-rodrigo-aridjis category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/12/31/huexolotl-y-la-cocinera/" >
			<div class="elementor-post__thumbnail"><img width="1102" height="735" src="https://presslibre.mx/wp-content/uploads/2021/12/Rodrigo-Aridjis-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/12/Rodrigo-Aridjis-Portada.jpg 1102w, https://presslibre.mx/wp-content/uploads/2021/12/Rodrigo-Aridjis-Portada-300x200.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/12/Rodrigo-Aridjis-Portada-1024x683.jpg 1024w, https://presslibre.mx/wp-content/uploads/2021/12/Rodrigo-Aridjis-Portada-768x512.jpg 768w" sizes="(max-width: 1102px) 100vw, 1102px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/12/31/huexolotl-y-la-cocinera/" >
				Huexólotl y la cocinera			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			31 diciembre, 2021		</span>
				<span class="elementor-post-time">
			1:53 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La Ciudad y sus Personajes</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-235425 post type-post status-publish format-standard has-post-thumbnail hentry category-fernando-garcia category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/12/30/ano-nuevo-en-chichicastenango/" >
			<div class="elementor-post__thumbnail"><img width="1055" height="703" src="https://presslibre.mx/wp-content/uploads/2021/12/Fernando-Garcia-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/12/Fernando-Garcia-Portada.jpg 1055w, https://presslibre.mx/wp-content/uploads/2021/12/Fernando-Garcia-Portada-300x200.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/12/Fernando-Garcia-Portada-1024x682.jpg 1024w, https://presslibre.mx/wp-content/uploads/2021/12/Fernando-Garcia-Portada-768x512.jpg 768w" sizes="(max-width: 1055px) 100vw, 1055px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/12/30/ano-nuevo-en-chichicastenango/" >
				Año nuevo en Chichicastenango			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			30 diciembre, 2021		</span>
				<span class="elementor-post-time">
			1:44 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Al pie de una foto</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-235159 post type-post status-publish format-standard has-post-thumbnail hentry category-luis-alberto-garcia category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/12/27/el-istmo-de-tehuantepec-ya-produce-mezcal/" >
			<div class="elementor-post__thumbnail"><img width="708" height="472" src="https://presslibre.mx/wp-content/uploads/2021/12/Luis-Alberto-Portada.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/12/Luis-Alberto-Portada.jpeg 708w, https://presslibre.mx/wp-content/uploads/2021/12/Luis-Alberto-Portada-300x200.jpeg 300w" sizes="(max-width: 708px) 100vw, 708px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/12/27/el-istmo-de-tehuantepec-ya-produce-mezcal/" >
				El Istmo de Tehuantepec ya produce mezcal			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			27 diciembre, 2021		</span>
				<span class="elementor-post-time">
			3:28 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>La Suave Patria</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-235093 post type-post status-publish format-standard has-post-thumbnail hentry category-jorge-melendez category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/12/24/covid-y-sus-mutaciones-animicas-y-cerebrales/" >
			<div class="elementor-post__thumbnail"><img width="1224" height="816" src="https://presslibre.mx/wp-content/uploads/2021/12/Jorge-Melendez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/12/Jorge-Melendez-Portada.jpg 1224w, https://presslibre.mx/wp-content/uploads/2021/12/Jorge-Melendez-Portada-300x200.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/12/Jorge-Melendez-Portada-1024x683.jpg 1024w, https://presslibre.mx/wp-content/uploads/2021/12/Jorge-Melendez-Portada-768x512.jpg 768w" sizes="(max-width: 1224px) 100vw, 1224px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/12/24/covid-y-sus-mutaciones-animicas-y-cerebrales/" >
				Covid y sus mutaciones anímicas y cerebrales			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 diciembre, 2021		</span>
				<span class="elementor-post-time">
			2:23 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Periodistas Unidos</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-234914 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-ibarra category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/12/22/la-seguridad-publica-y-el-vacio-mediatico/" >
			<div class="elementor-post__thumbnail"><img width="400" height="402" src="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2.png 400w, https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/12/22/la-seguridad-publica-y-el-vacio-mediatico/" >
				La seguridad pública y el vacío mediático			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22 diciembre, 2021		</span>
				<span class="elementor-post-time">
			2:43 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Utopía</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-234382 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-ibarra category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/12/15/una-joya-escondida-en-santa-lucia/" >
			<div class="elementor-post__thumbnail"><img width="400" height="402" src="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2.png 400w, https://presslibre.mx/wp-content/uploads/2021/04/Eduardo-Ibarra-2-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/12/15/una-joya-escondida-en-santa-lucia/" >
				“Una joya escondida” en Santa Lucía			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			15 diciembre, 2021		</span>
				<span class="elementor-post-time">
			12:25 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Utopía</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-226512 post type-post status-publish format-standard has-post-thumbnail hentry category-victor-nunez category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/10/08/la-importancia-del-poder-legislativo-hay-que-hacerla-valer/" >
			<div class="elementor-post__thumbnail"><img width="572" height="381" src="https://presslibre.mx/wp-content/uploads/2021/10/Victor-Nunez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/10/Victor-Nunez-Portada.jpg 572w, https://presslibre.mx/wp-content/uploads/2021/10/Victor-Nunez-Portada-300x200.jpg 300w" sizes="(max-width: 572px) 100vw, 572px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/10/08/la-importancia-del-poder-legislativo-hay-que-hacerla-valer/" >
				La importancia del Poder Legislativo, hay que hacerla valer			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 octubre, 2021		</span>
				<span class="elementor-post-time">
			3:28 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Obligaciones del poder</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-226467 post type-post status-publish format-standard has-post-thumbnail hentry category-karina-sanchez category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/10/07/el-mercado-laboral-femenino-en-mexico-analisis-especifico-para-oaxaca/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="794" src="https://presslibre.mx/wp-content/uploads/2021/10/Karina-Sanchez-Portada.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/10/Karina-Sanchez-Portada.jpg 1200w, https://presslibre.mx/wp-content/uploads/2021/10/Karina-Sanchez-Portada-300x199.jpg 300w, https://presslibre.mx/wp-content/uploads/2021/10/Karina-Sanchez-Portada-1024x678.jpg 1024w, https://presslibre.mx/wp-content/uploads/2021/10/Karina-Sanchez-Portada-768x508.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/10/07/el-mercado-laboral-femenino-en-mexico-analisis-especifico-para-oaxaca/" >
				El Mercado laboral femenino en México. Análisis específico para Oaxaca			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			7 octubre, 2021		</span>
				<span class="elementor-post-time">
			7:07 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Reseña Literaria</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-225153 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-bautista category-opinion tag-opinion">
				<a class="elementor-post__thumbnail__link" href="https://presslibre.mx/2021/09/21/alianzas-universitarias-para-una-cultura-de-paz/" >
			<div class="elementor-post__thumbnail"><img width="400" height="400" src="https://presslibre.mx/wp-content/uploads/2021/09/Rector-Eduardo-Bautista.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://presslibre.mx/wp-content/uploads/2021/09/Rector-Eduardo-Bautista.png 400w, https://presslibre.mx/wp-content/uploads/2021/09/Rector-Eduardo-Bautista-300x300.png 300w, https://presslibre.mx/wp-content/uploads/2021/09/Rector-Eduardo-Bautista-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://presslibre.mx/2021/09/21/alianzas-universitarias-para-una-cultura-de-paz/" >
				Alianzas universitarias para una cultura de paz			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			21 septiembre, 2021		</span>
				<span class="elementor-post-time">
			7:08 pm		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>Educación Universitaria</p>
		</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-013a1ee elementor-widget elementor-widget-spacer" data-id="013a1ee" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c0c4902 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c0c4902" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-db359c0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db359c0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				</div>
		</div>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="221967" class="elementor elementor-221967 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-f1bdec4 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f1bdec4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-90b578c" data-id="90b578c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-174d9c1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="174d9c1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a4bcbfd" data-id="a4bcbfd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8b1c397 elementor-widget elementor-widget-heading" data-id="8b1c397" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.facebook.com/PressLibreMx" target="_blank">Facebook</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-e8d3090 elementor-widget elementor-widget-facebook-page" data-id="e8d3090" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/PressLibreMx/" data-tabs="timeline" data-height="500px" data-width="500px" data-small-header="false" data-hide-cover="true" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:500px"></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0233663" data-id="0233663" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bdc18b1 elementor-widget elementor-widget-heading" data-id="bdc18b1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://twitter.com/PressLibreMx" target="_blank">Twitter</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-8427009 elementor-widget elementor-widget-html" data-id="8427009" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a class="twitter-timeline" data-height="500" href="https://twitter.com/PressLibreMx?ref_src=twsrc%5Etfw">Tweets by PressLibreMx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b8d5161" data-id="b8d5161" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9d92999 elementor-widget elementor-widget-heading" data-id="9d92999" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Publicaciones</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-404d96a elementor-widget elementor-widget-wp-widget-calendar" data-id="404d96a" data-element_type="widget" data-widget_type="wp-widget-calendar.default">
				<div class="elementor-widget-container">
			<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://presslibre.mx/2022/01/02/" aria-label="Entradas publicadas el 2 January, 2022">2</a></td>
	</tr>
	<tr>
		<td><a href="https://presslibre.mx/2022/01/03/" aria-label="Entradas publicadas el 3 January, 2022">3</a></td><td id="today">4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://presslibre.mx/2021/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>		</div>
				</div>
				<div class="elementor-element elementor-element-7faabca elementor-widget elementor-widget-heading" data-id="7faabca" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Temas</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-e2495f4 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="e2495f4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/amlo/">

											<span class="elementor-icon-list-text">AMLO</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/conflictos/">

											<span class="elementor-icon-list-text">Conflictos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/convocatorias/">

											<span class="elementor-icon-list-text">Convocatorias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="http://presslibre.mx/tema/corrupcion/">

											<span class="elementor-icon-list-text">Corrupción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/covid-19/">

											<span class="elementor-icon-list-text">COVID-19</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/descubrimientos/">

											<span class="elementor-icon-list-text">Descubrimientos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/inclusion/">

											<span class="elementor-icon-list-text">Inclusión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/metropoli/">

											<span class="elementor-icon-list-text">Metrópoli</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://presslibre.mx/tema/negocios/">

											<span class="elementor-icon-list-text">Negocios</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8c83341 elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle elementor-invisible" data-id="8c83341" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;animation&quot;:&quot;slideInUp&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7d1ba23" data-id="7d1ba23" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-17d9ffc elementor-widget elementor-widget-upk-news-ticker" data-id="17d9ffc" data-element_type="widget" data-widget_type="upk-news-ticker.default">
				<div class="elementor-widget-container">
					<div id="newsTicker1" class="upk-news-ticker" data-settings="{&quot;effect&quot;:&quot;typography&quot;,&quot;autoPlay&quot;:true,&quot;interval&quot;:5000,&quot;pauseOnHover&quot;:true,&quot;scrollSpeed&quot;:1}">
					    	<div class="upk-news-ticker-label">
					<div class="upk-news-ticker-label-inner">
						Lo último	    			</div>
	    		</div>
		    		    <div class="upk-news-ticker-content">
		        <ul>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/01/03/resguardar-integridad-del-alumnado-recomienda-ieepo-ante-fuertes-vientos/">
			
			
		<span class="upk-news-ticker-time bdt-margin-small-right" title="Published on: 3 enero, 2022 11:40 pm">
			<span class="bdt-text-uppercase">11:40 pm</span>
			<span>:</span>
		</span>

		
			Resguardar integridad del alumnado recomienda IEEPO ante fuertes vientos		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/01/03/sistema-abierto-del-cobao-inicia-inscripciones-y-reinscripciones/">
			
			
		<span class="upk-news-ticker-time bdt-margin-small-right" title="Published on: 3 enero, 2022 11:33 pm">
			<span class="bdt-text-uppercase">11:33 pm</span>
			<span>:</span>
		</span>

		
			Sistema abierto del Cobao inicia inscripciones y reinscripciones		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/01/03/oaxaca-se-colgo-108-medallas-en-eventos-nacionales-e-internacionales-durante-el-2021/">
			
			
		<span class="upk-news-ticker-time bdt-margin-small-right" title="Published on: 3 enero, 2022 10:52 pm">
			<span class="bdt-text-uppercase">10:52 pm</span>
			<span>:</span>
		</span>

		
			Oaxaca se colgó 108 medallas en eventos nacionales e internacionales durante el 2021		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/01/03/detecta-espana-los-primeros-casos-de-flurona-mezcla-de-gripe-y-coronavirus/">
			
			
		<span class="upk-news-ticker-time bdt-margin-small-right" title="Published on: 3 enero, 2022 4:54 pm">
			<span class="bdt-text-uppercase">4:54 pm</span>
			<span>:</span>
		</span>

		
			Detecta España los primeros casos de Flurona: mezcla de gripe y coronavirus		</a>
						
				
			
		</li>
				<li class="upk-news-ticker-item">
			

									
		<a href="https://presslibre.mx/2022/01/03/conoce-las-aterradoras-profecias-de-nostradamus-para-el-mundo-en-este-2022/">
			
			
		<span class="upk-news-ticker-time bdt-margin-small-right" title="Published on: 3 enero, 2022 4:13 pm">
			<span class="bdt-text-uppercase">4:13 pm</span>
			<span>:</span>
		</span>

		
			Conoce las aterradoras profecías de Nostradamus para el mundo en este 2022		</a>
						
				
			
		</li>
		

		        </ul>
		    </div>
		    		</div>
		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-96fbf40 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="96fbf40" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_bottom&quot;:&quot;mountains&quot;}">
					<div class="elementor-shape elementor-shape-bottom" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 100" preserveAspectRatio="none">
	<path class="elementor-shape-fill" opacity="0.33" d="M473,67.3c-203.9,88.3-263.1-34-320.3,0C66,119.1,0,59.7,0,59.7V0h1000v59.7 c0,0-62.1,26.1-94.9,29.3c-32.8,3.3-62.8-12.3-75.8-22.1C806,49.6,745.3,8.7,694.9,4.7S492.4,59,473,67.3z"/>
	<path class="elementor-shape-fill" opacity="0.66" d="M734,67.3c-45.5,0-77.2-23.2-129.1-39.1c-28.6-8.7-150.3-10.1-254,39.1 s-91.7-34.4-149.2,0C115.7,118.3,0,39.8,0,39.8V0h1000v36.5c0,0-28.2-18.5-92.1-18.5C810.2,18.1,775.7,67.3,734,67.3z"/>
	<path class="elementor-shape-fill" d="M766.1,28.9c-200-57.5-266,65.5-395.1,19.5C242,1.8,242,5.4,184.8,20.6C128,35.8,132.3,44.9,89.9,52.5C28.6,63.7,0,0,0,0 h1000c0,0-9.9,40.9-83.6,48.1S829.6,47,766.1,28.9z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-cdba913" data-id="cdba913" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-af71343 elementor-widget elementor-widget-spacer" data-id="af71343" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-354a31a elementor-widget elementor-widget-heading" data-id="354a31a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-small">Contacto</span>		</div>
				</div>
				<div class="elementor-element elementor-element-d58793b elementor-widget elementor-widget-spacer" data-id="d58793b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9adbd3a elementor-align-left elementor-tablet-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="9adbd3a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="mailto:%20info@presslibre.mx" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope-open-text"></i>						</span>
										<span class="elementor-icon-list-text">info@presslibre.mx</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://wa.me/message/LGKKZLD6JQSFC1" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 128 3089</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="tel:%20+529515336071" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">+52 951 533 6071</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-089bf0a" data-id="089bf0a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a08c468 elementor-widget elementor-widget-spacer" data-id="a08c468" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22d7f22 elementor-invisible elementor-widget elementor-widget-image" data-id="22d7f22" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://presslibre.mx/">
							<img width="400" height="162" src="https://presslibre.mx/wp-content/uploads/2020/04/Logo-PRESSLIBRE-2020-02-e1587770431329.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3b1c65f" data-id="3b1c65f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4170896 elementor-widget elementor-widget-spacer" data-id="4170896" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-955787a elementor-shape-circle e-grid-align-right e-grid-align-mobile-right elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="955787a" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-a65e247" href="https://www.facebook.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-e7c7f34" href="https://twitter.com/PressLibreMx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-4a79932" href="https://www.linkedin.com/company/presslibre/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-c529f75" href="https://www.youtube.com/c/presslibrenoticias" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-040f9ac elementor-widget elementor-widget-spacer" data-id="040f9ac" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2b00558 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="2b00558" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b90e499" data-id="b90e499" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-454bc9b elementor-widget elementor-widget-heading" data-id="454bc9b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">PressLibre® es una marca registrada de InnoDig, Innovación Digital S.A. de C.V.  </p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e5f2b28" data-id="e5f2b28" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-692711d elementor-align-right elementor-tablet-align-right elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="692711d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><defs><style>.cls-1{fill:#fff;}</style></defs><title>Logo Innodig 2020</title><g id="Logo_Blanco" data-name="Logo Blanco"><g id="Figura_Color" data-name="Figura Color"><path class="cls-1" d="M444.64,131.24l-51.45-29.71v198.3a2.83,2.83,0,0,1-1.41,2.45L299,355.85a2.83,2.83,0,0,1-2.83,0l-87.64-50.6.07,54.59,36.91,21.29a2.83,2.83,0,0,1,0,4.9L165.39,432.5l79,45.6a14.14,14.14,0,0,0,14.14,0L444.64,370.65a14.14,14.14,0,0,0,7.07-12.25V143.48A14.14,14.14,0,0,0,444.64,131.24Z"></path><path class="cls-1" d="M57.07,368.76l51.45,29.71V200.17a2.83,2.83,0,0,1,1.41-2.45l92.8-53.58a2.83,2.83,0,0,1,1.41-.38,3.33,3.33,0,0,1,1.41.38c1.06.57,38,22.08,88.36,51.42q0-27.48,0-55l-37.69-21.74a2.83,2.83,0,0,1,0-4.9L336.32,67.5l-79-45.6a14.14,14.14,0,0,0-14.14,0L57.07,129.35A14.14,14.14,0,0,0,50,141.6V356.52A14.14,14.14,0,0,0,57.07,368.76Z"></path><path class="cls-1" d="M208.59,252.28l-49-28,0,159.71a2.26,2.26,0,0,0,3.39,2l45.59-26.18Z"></path><path class="cls-1" d="M342.65,276.32V116.91a2.26,2.26,0,0,0-3.38-2l-45.35,25.67q0,53.19-.08,106.38Z"></path><path class="cls-1" d="M206.57,251.42l88.27,53.39a2.83,2.83,0,0,0,2.93,0l43.52-26.26a2.89,2.89,0,0,0,1.37-2.48c-7-4.14-133.77-79.7-135.31-80.57a3.1,3.1,0,0,0-1.36-.38,2.64,2.64,0,0,0-1.38.38L161,221.81a2.89,2.89,0,0,0-1.37,2.48Z"></path></g></g></svg>						</span>
										<span class="elementor-icon-list-text">Diseño Web de INNODIG</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
			</div><!-- #page -->
<link rel='stylesheet' id='upk-news-ticker-css'  href='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/css/upk-news-ticker.css?ver=2.4.0' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.8' media='all' />
<script src='https://presslibre.mx/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://presslibre.mx/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.5' id='astra-theme-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/embedpress/assets/js/front.js?ver=3.3.0' id='embedpress-front-js'></script>
<script src='https://presslibre.mx/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://presslibre.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/vendor/js/newsticker.min.js?ver=5.7.4' id='news-ticker-js-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/widgets/upk-news-ticker.min.js?ver=2.4.0' id='upk-news-ticker-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.8' id='elementor-webpack-runtime-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.8' id='elementor-frontend-modules-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://presslibre.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.8' id='share-link-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.8","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":235594,"title":"Sistema%20abierto%20del%20Cobao%20inicia%20inscripciones%20y%20reinscripciones%20-%20PressLibre","excerpt":"","featuredImage":"https:\/\/presslibre.mx\/wp-content\/uploads\/2022\/01\/Sistema-abierto-del-Cobao-inicia-inscripciones-y-reinscripciones.jpg"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.8' id='elementor-frontend-js'></script>
<script id='ultimate-post-kit-site-js-extra'>
var UltimatePostKitConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"63f48d0108","mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/ultimate-post-kit/assets/js/ultimate-post-kit-site.min.js?ver=2.4.0' id='ultimate-post-kit-site-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/presslibre.mx\/wp-admin\/admin-ajax.php","nonce":"5572107988","urls":{"assets":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/presslibre.mx\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_MX","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/presslibre.mx\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.8' id='preloaded-modules-js'></script>
<script src='https://presslibre.mx/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
